<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares - MisionesOnline</title>
<meta name="description" content="Las fuerzas federales salieron a controlar las calles en el primer día de restricciones duras en el AMBA para contener la segunda ola de coronavirus, que golpea con dureza a la capital del país.   La prohibición para circular después de las 20 tuvo un alto acatamiento, pero no faltaron escenas de violencia y comerciantes que se negaron a aceptar las medidas."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2021/04/17/primer-dia-de-restricciones-duras-en-el-amba/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares - MisionesOnline">
<meta property="og:description" content="Las fuerzas federales salieron a controlar las calles en el primer día de restricciones duras en el AMBA para contener la segunda ola de coronavirus, que golpea con dureza a la capital del país.   La prohibición para circular después de las 20 tuvo un alto acatamiento, pero no faltaron escenas de violencia y comerciantes que se negaron a aceptar las medidas.">
<meta property="og:url" content="https://misionesonline.net/2021/04/17/primer-dia-de-restricciones-duras-en-el-amba/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="coronavirus">
<meta property="article:tag" content="nuevas restricciones en el AMBA">
<meta property="article:tag" content="segunda ola">
<meta property="article:section" content="Nacionales">
<meta property="article:published_time" content="2021-04-17T09:37:33-03:00">
<meta property="article:modified_time" content="2021-04-17T09:38:10-03:00">
<meta property="og:updated_time" content="2021-04-17T09:38:10-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2021/04/amba3.jpg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2021/04/amba3.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="378">
<meta property="og:image:alt" content="Primer día de restricciones duras en el amba">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares - MisionesOnline">
<meta name="twitter:description" content="Las fuerzas federales salieron a controlar las calles en el primer día de restricciones duras en el AMBA para contener la segunda ola de coronavirus, que golpea con dureza a la capital del país.   La prohibición para circular después de las 20 tuvo un alto acatamiento, pero no faltaron escenas de violencia y comerciantes que se negaron a aceptar las medidas.">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2021/04/amba3.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Primer d\u00eda de restricciones duras en el AMBA para contener la segunda ola: calles vac\u00edas y multas a bares -","datePublished":"2021-04-17T09:37:33-03:00","dateModified":"2021-04-17T09:38:10-03:00","publisher":{"@type":"Organization","name":"MisionesOnline","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/logomolpngColor.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2021\/04\/17\/primer-dia-de-restricciones-duras-en-el-amba\/"},"author":{"@type":"Person","name":"Eugenia Bogado"},"description":"Las fuerzas federales salieron a controlar las calles en el primer d\u00eda de restricciones duras en el AMBA para contener la segunda ola de coronavirus, que golpea con dureza a la capital del pa\u00eds.\u00a0 \u00a0La prohibici\u00f3n para circular despu\u00e9s de las 20 tuvo un alto acatamiento, pero no faltaron escenas de violencia y comerciantes que se negaron a aceptar las medidas.","image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2021\/04\/amba3.jpg","width":800,"height":378}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000557545' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2021%2F04%2F17%2Fprimer-dia-de-restricciones-duras-en-el-amba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2021%2F04%2F17%2Fprimer-dia-de-restricciones-duras-en-el-amba%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1PJBHLWJ77"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1PJBHLWJ77');
</script>

<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" />
<meta property="fb:pages" content="103253332910" />
<meta name="facebook-domain-verification" content="5plrv13srj6ibkdvh1kfdr22419a0c" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000557545 single-format-standard col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/logodesktop21.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - sábado 17 abril 2021</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/nacionales/" title="Notas de Nacionales" >Nacionales</a></li>
			<meta itemprop="keywords" content="Nacionales">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000557545 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-coronavirus tag-nuevas-restricciones-en-el-amba tag-segunda-ola" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares</h1>
					<p class="post-byline">abril 17, 2021&nbsp;&nbsp;9:37 am</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2021/04/amba3-730x345.jpg' data-medium-file='https://static.misionesonline.news/wp-content/uploads/2021/04/amba3-300x142.jpg'  data-thumb-file='https://static.misionesonline.news/wp-content/uploads/2021/04/amba3-150x71.jpg'  data-large-file='https://static.misionesonline.news/wp-content/uploads/2021/04/amba3-730x345.jpg' alt='Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2021/04/16/copa-de-la-liga-profesional-partidos/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/04/liga-copa-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Copa de la Liga Profesional" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/04/liga-copa-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/04/liga-copa-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/04/liga-copa-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/04/liga-copa-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Copa de la Liga Profesional" srcset="https://static.misionesonline.news/wp-content/uploads/2021/04/liga-copa-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/04/liga-copa-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/04/liga-copa-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares 1"></noscript>Copa de la Liga Profesional 2021: debido a las nuevas restricciones, se reprograman partidos</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2021/04/16/larreta-gobierno-no-cumplio/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/04/larreta-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="larreta" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/04/larreta-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/04/larreta-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/04/larreta-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares 2"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/04/larreta-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="larreta" srcset="https://static.misionesonline.news/wp-content/uploads/2021/04/larreta-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/04/larreta-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/04/larreta-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares 2"></noscript>Larreta: “Estamos en esta situación porque el Gobierno no cumplió con el plan de vacunación”</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2021/04/16/fernandez-se-reunio-con-larreta-1/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/04/EzGdm5IXEAUjyNN-1-e1618601160947-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/04/EzGdm5IXEAUjyNN-1-e1618601160947-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/04/EzGdm5IXEAUjyNN-1-e1618601160947-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/04/EzGdm5IXEAUjyNN-1-e1618601160947-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares 3"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/04/EzGdm5IXEAUjyNN-1-e1618601160947-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares" srcset="https://static.misionesonline.news/wp-content/uploads/2021/04/EzGdm5IXEAUjyNN-1-e1618601160947-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/04/EzGdm5IXEAUjyNN-1-e1618601160947-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/04/EzGdm5IXEAUjyNN-1-e1618601160947-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares 3"></noscript>Fernández se reunió con Larreta: el Presidente dijo que fue «un buen diálogo» y ratificó la suspensión de las clases presenciales en CABA</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Las fuerzas federales salieron a controlar las calles en el primer día de restricciones duras en el AMBA para contener la segunda ola de coronavirus, que golpea con dureza a la capital del país.   La prohibición para circular después de las 20 tuvo un alto acatamiento, pero no faltaron escenas de violencia y comerciantes que se negaron a aceptar las medidas.</p>
<p>&nbsp;</p>
<p>Anoche debutaron las nuevas restricciones impartidas por el gobierno nacional. Hubo un alto acatamiento a las medidas, aunque no faltaron escenas de violencia y multas a propietarios de bares que intentaron desafiar las normas.</p><div class="Pvpu3w8Z" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p><img class="alignnone size-full wp-image-1000000557549" src="https://static.misionesonline.news/wp-content/uploads/2021/04/BARES.jpg" alt="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares" width="800" height="482" srcset="https://static.misionesonline.news/wp-content/uploads/2021/04/BARES.jpg 800w, https://static.misionesonline.news/wp-content/uploads/2021/04/BARES-300x181.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2021/04/BARES-150x90.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2021/04/BARES-335x202.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2021/04/BARES-500x301.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2021/04/BARES-730x440.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2021/04/BARES-100x60.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" title="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares 4"></p>
<p>Minutos antes de las 22, cuando se estaban por cumplir las primeras dos horas de restricciones a la circulación, la Ciudad de Buenos Aires ya se mostraba desolada, algo totalmente llamativo y nuevo, la Avenida 9 de Julio, el Obelisco, la autopista 25 de mayo y el Paseo del Bajo con algunos autos que se colaban en la inusual escena de la noche porteña.</p>
<p>&nbsp;</p>
<p>Un poco después de las 20, todavía había un colapso de tránsito en la autopista Panamericana, en la mano que va hacia el Norte del conurbano bonaerense. A su vez en el Puente Pueyrredón, donde hubo fuertes controles de la Prefectura al transporte público, se registró una escena reprochable: una familia entera con chicos fue obligada a descender de un colectivo por no contar con el permiso de circulación.</p>
<p><img class="alignnone size-full wp-image-1000000557550" src="https://static.misionesonline.news/wp-content/uploads/2021/04/amba1.jpg" alt="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares" width="800" height="509" srcset="https://static.misionesonline.news/wp-content/uploads/2021/04/amba1.jpg 800w, https://static.misionesonline.news/wp-content/uploads/2021/04/amba1-300x191.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2021/04/amba1-150x95.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2021/04/amba1-335x213.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2021/04/amba1-500x318.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2021/04/amba1-730x464.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2021/04/amba1-100x64.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" title="Primer día de restricciones duras en el AMBA para contener la segunda ola: calles vacías y multas a bares 5"></p>
<p>La ministra de Seguridad <strong><a href="https://misionesonline.net/etiqueta/sabina-frederic/">Sabina Frederic</a></strong>, suspendió el operativo y cuestionó a los agentes. “No hay que bajar a la gente de los colectivos. No es esa la orden que les dimos”, aclaró. “Lo que tienen que hacer es parar a partir de las 8 de la noche a los vehículos particulares, sobre todo, y también al transporte público para constatar que tenga el certificado de circulación”, remarcó la funcionaria.</p>
<p>&nbsp;</p>
<p>En Plaza Once las dársenas de las paradas de colectivos estaban desiertas. En la estación de trenes de Constitución, entretanto, se vio a un puñado de gente intentando abordar las formaciones que se dirigían hacia el Sur del Gran Buenos Aires.</p>
<p>&nbsp;</p>
<p>En Florencio Varela, minutos después de las 20, dos jóvenes se agarraron a trompadas con policías que no los dejaban subir al tren por no ser personal esencial.</p>
<p>&nbsp;</p>
<p><a href="https://www.facebook.com/misionesonline/posts/10159088849662911" target="_blank" rel="noopener"><span style="color: #ff6600;"><strong>//LEE TAMBIÉN: #Coronavirus: tras los anuncios de restricciones en el AMBA, en Misiones seguirán abiertas las escuelas y las actividades autorizadas</strong></span></a></p>
<p>&nbsp;</p>
<p>Los jóvenes insistían con que los dejaran subir a la formación del tren Roca. “Somos laburantes”, se excusaron. Los agentes los miraban en silencio, pero se mostraban inflexibles al pedido. Fue entonces que se generó una tensa discusión y, casi en simultáneo, comenzaron los insultos y las amenazas a los efectivos.</p>
<p>&nbsp;</p>
<p>Los policías, finalmente, reaccionaron. Hubo golpes de puño y empujones. Un grupo de personas que atestiguaron la escena intervino para que la situación no se volviera incontrolable. Los gritos y los insultos continuaron. Finalmente, los dos hombres a los que no se les permitió subir al tren fueron reducidos y, posteriormente, detenidos.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>En el ámbito político, y luego de otra jornada caliente por las desacuerdos entre Alberto Fernández y Horacio Rodríguez Larreta ante la suspensión de la presencialidad en las escuelas, el Presidente se manifestó vía Twitter sobre el escenario después de las 20: replicó los mensajes de un grupo de intendentes que, en simultáneo, celebraron la medida y compartieron fotos que mostraban calles desiertas en la noche.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>“Quiero agradecer a los vecinos y vecinas de Tigre por el esfuerzo conjunto que realizan para acatar las medidas de aislamiento solicitadas por el Presidente. ¡Sigamos cuidándonos! Juntos podemos superar la pandemia”, escribió Julio Zamora. “Agradezco profundamente al Pueblo de Merlo, a sus comerciantes y emprendedores el alto acatamiento de las medidas dispuestas por nuestros queridos Alberto Fernández y Axel Kicillof. ¡Al virus lo vencemos entre todos!”, arengó Gustavo Menéndez.</p>
<p>&nbsp;</p>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fmisionesonline%2Fvideos%2F945112166260181%2F&amp;show_text=false&amp;width=560" width="330" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p>Fuente: TN</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2021/04/17/primer-dia-de-restricciones-duras-en-el-amba/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000557545"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2021/04/17/primer-dia-de-restricciones-duras-en-el-amba/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000557545"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
E.B.-CP</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2021-04-17 09:37:33" />
<meta itemprop="description" content='Las fuerzas federales salieron a controlar las calles en el primer día de restricciones duras en el AMBA para contener la segunda ola de coronavirus, que golpea con dureza a la capital del país.   La prohibición para circular después de las 20 tuvo un alto acatamiento, pero no faltaron escenas de violencia y comerciantes que se negaron a aceptar las medidas.' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2021/04/amba3.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/coronavirus/" rel="tag">coronavirus</a><a href="https://misionesonline.net/etiqueta/nuevas-restricciones-en-el-amba/" rel="tag">nuevas restricciones en el AMBA</a><a href="https://misionesonline.net/etiqueta/segunda-ola/" rel="tag">segunda ola</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000435718 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-argentina tag-aumento-de-casos-de-coronavirus tag-coronavirus tag-ministerio-de-salud-de-la-nacion tag-radio-libertad">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/09/21/informan-un-promedio-diario-de-10-833-casos-de-coronavirus-en-los-ultimos-siete-dias/" title="Informan un promedio diario de 10.833 casos de coronavirus en los últimos siete días">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/09/5f6898e6e1ad2_1004x564-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Informan un promedio diario de 10.833 casos de coronavirus en los últimos siete días" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/09/5f6898e6e1ad2_1004x564-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/09/5f6898e6e1ad2_1004x564-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Informan un promedio diario de 10.833 casos de coronavirus en los últimos siete días 6"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/09/5f6898e6e1ad2_1004x564-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Informan un promedio diario de 10.833 casos de coronavirus en los últimos siete días" srcset="https://static.misionesonline.news/wp-content/uploads/2020/09/5f6898e6e1ad2_1004x564-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/09/5f6898e6e1ad2_1004x564-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Informan un promedio diario de 10.833 casos de coronavirus en los últimos siete días 6"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/09/21/informan-un-promedio-diario-de-10-833-casos-de-coronavirus-en-los-ultimos-siete-dias/" rel="bookmark" title="Informan un promedio diario de 10.833 casos de coronavirus en los últimos siete días">Informan un promedio diario de 10.833 casos de coronavirus en los últimos siete días</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">21 Sep, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000327850 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-coronavirus tag-mauricio-macri tag-populismo">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/03/04/reaparecio-macri-en-publico-y-dijo-que-el-populismo-es-mas-peligroso-que-el-coronavirus/" title="Reapareció Macri en público y dijo que el populismo “es más peligroso que el coronavirus”">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/03/04193111/mauricio-macri-durante-un-exposicion___l8mTrjFX_720x0__1-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Reapareció Macri en público y dijo que el populismo “es más peligroso que el coronavirus”" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/03/04193111/mauricio-macri-durante-un-exposicion___l8mTrjFX_720x0__1-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/03/04193111/mauricio-macri-durante-un-exposicion___l8mTrjFX_720x0__1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Reapareció Macri en público y dijo que el populismo “es más peligroso que el coronavirus” 7"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/03/04193111/mauricio-macri-durante-un-exposicion___l8mTrjFX_720x0__1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Reapareció Macri en público y dijo que el populismo “es más peligroso que el coronavirus”" srcset="https://static.misionesonline.news/wp-content/uploads/2020/03/04193111/mauricio-macri-durante-un-exposicion___l8mTrjFX_720x0__1-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/03/04193111/mauricio-macri-durante-un-exposicion___l8mTrjFX_720x0__1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Reapareció Macri en público y dijo que el populismo “es más peligroso que el coronavirus” 7"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/03/04/reaparecio-macri-en-publico-y-dijo-que-el-populismo-es-mas-peligroso-que-el-coronavirus/" rel="bookmark" title="Reapareció Macri en público y dijo que el populismo “es más peligroso que el coronavirus”">Reapareció Macri en público y dijo que el populismo “es más peligroso que el coronavirus”</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">4 Mar, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000377499 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-no-arriba-mobile tag-brasil tag-coronavirus tag-covid-19 tag-dilma-roussef">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/06/06/la-ex-presidenta-de-brasil-critico-las-medidas-de-jair-bolsonaro-para-enfrentar-la-pandemia/" title="La ex presidenta de Brasil criticó las medidas de Jair Bolsonaro para enfrentar la pandemia">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/06/06185702/KEX3XJE56BAOPKPZF6BIRHHOYQ-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="La ex presidenta de Brasil criticó las medidas de Jair Bolsonaro para enfrentar la pandemia" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/06/06185702/KEX3XJE56BAOPKPZF6BIRHHOYQ-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/06/06185702/KEX3XJE56BAOPKPZF6BIRHHOYQ-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="La ex presidenta de Brasil criticó las medidas de Jair Bolsonaro para enfrentar la pandemia 8"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/06/06185702/KEX3XJE56BAOPKPZF6BIRHHOYQ-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="La ex presidenta de Brasil criticó las medidas de Jair Bolsonaro para enfrentar la pandemia" srcset="https://static.misionesonline.news/wp-content/uploads/2020/06/06185702/KEX3XJE56BAOPKPZF6BIRHHOYQ-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/06/06185702/KEX3XJE56BAOPKPZF6BIRHHOYQ-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="La ex presidenta de Brasil criticó las medidas de Jair Bolsonaro para enfrentar la pandemia 8"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/06/06/la-ex-presidenta-de-brasil-critico-las-medidas-de-jair-bolsonaro-para-enfrentar-la-pandemia/" rel="bookmark" title="La ex presidenta de Brasil criticó las medidas de Jair Bolsonaro para enfrentar la pandemia">La ex presidenta de Brasil criticó las medidas de Jair Bolsonaro para enfrentar la pandemia</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">6 Jun, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2021/04/17/prefectura-bajo-del-colectivo-a-una-familia/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Restricciones en Buenos Aires: Prefectura bajó del colectivo a una familia y los dejó arriba de un puente</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2021/04/17/santiago-negrete-21/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Santiago Negrete fue imputado por el delito de “homicidio agravado por alevosía en grado de tentativa”, tras disparar y apuñalar a Manuel Sánchez</span></a></li>
	</ul>
			
						
			<div id="text-122" class="widget widget_text"><h3>DFP Nacionales 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Nacionales_01 -->
<div id='div-gpt-ad-1465260078029-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260078029-0'); });
</script>
</div></div>
		</div><div id="text-123" class="widget widget_text"><h3>DFP Nacionales 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Nacionales_02 -->
<div id='div-gpt-ad-1465260112628-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260112628-0'); });
</script>
</div></div>
		</div><div id="text-124" class="widget widget_text"><h3>DFP Nacionales 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Nacionales_03 -->
<div id='div-gpt-ad-1465260147817-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260147817-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2021/04/14/me-pedia-que-no-lo-deje-solo-el-dramatico-testimonio-de-la-mujer-que-le-salvo-la-vida-a-manuel-sanchez/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-13-at-6.42.33-PM-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='“Me pedía que no lo deje solo”: el dramático testimonio de la mujer que le salvó la vida a Manuel Sánchez' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2021/04/14/me-pedia-que-no-lo-deje-solo-el-dramatico-testimonio-de-la-mujer-que-le-salvo-la-vida-a-manuel-sanchez/" target='_blank' rel="bookmark" title="" >“Me pedía que no lo deje solo”: el dramático testimonio de la mujer que le salvó la vida a Manuel Sánchez</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/04/14/a-plena-luz-del-dia-tres-hombres-armados-robaron-una-joyeria-en-san-vicente/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/04/image-2021-04-14T151326.288-e1618428945754-730x411-1-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='A plena luz del día, tres hombres armados robaron una joyería en San Vicente' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/04/14/a-plena-luz-del-dia-tres-hombres-armados-robaron-una-joyeria-en-san-vicente/" rel="bookmark" target='_blank' title="" >A plena luz del día, tres hombres armados robaron una joyería en San Vicente</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/04/12/la-misionera-valeria-baron-grito-campeon-en-el-campeonato-nacional-de-atletismo/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/04/170775045_512997393202659_7688789458736468763_n-730x688-1-e1618242688873-300x168.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='La misionera Valeria Baron gritó campeón en el Campeonato Nacional de Atletismo' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/04/12/la-misionera-valeria-baron-grito-campeon-en-el-campeonato-nacional-de-atletismo/" rel="bookmark" target='_blank' title="" >La misionera Valeria Baron gritó campeón en el Campeonato Nacional de Atletismo</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/04/14/camaras-de-seguridad-captaron-la-persecucion-de-santiago-negrete-a-manuel-sanchez/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/04/adadad-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Cámaras de seguridad captaron la persecución de Santiago Negrete a Manuel Sánchez' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/04/14/camaras-de-seguridad-captaron-la-persecucion-de-santiago-negrete-a-manuel-sanchez/" rel="bookmark" target='_blank' title="" >Cámaras de seguridad captaron la persecución de Santiago Negrete a Manuel Sánchez</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/04/05/animal-politico-ping-pong-11/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/04/2021-04-05-e1617630628519-300x169.png' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Animal Político: Ping Pong #11' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/04/05/animal-politico-ping-pong-11/" rel="bookmark" target='_blank' title="" >Animal Político: Ping Pong #11</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>abril 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2021/04/01/" aria-label="Entradas publicadas el 1 de April de 2021">1</a></td><td><a href="https://misionesonline.net/2021/04/02/" aria-label="Entradas publicadas el 2 de April de 2021">2</a></td><td><a href="https://misionesonline.net/2021/04/03/" aria-label="Entradas publicadas el 3 de April de 2021">3</a></td><td><a href="https://misionesonline.net/2021/04/04/" aria-label="Entradas publicadas el 4 de April de 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2021/04/05/" aria-label="Entradas publicadas el 5 de April de 2021">5</a></td><td><a href="https://misionesonline.net/2021/04/06/" aria-label="Entradas publicadas el 6 de April de 2021">6</a></td><td><a href="https://misionesonline.net/2021/04/07/" aria-label="Entradas publicadas el 7 de April de 2021">7</a></td><td><a href="https://misionesonline.net/2021/04/08/" aria-label="Entradas publicadas el 8 de April de 2021">8</a></td><td><a href="https://misionesonline.net/2021/04/09/" aria-label="Entradas publicadas el 9 de April de 2021">9</a></td><td><a href="https://misionesonline.net/2021/04/10/" aria-label="Entradas publicadas el 10 de April de 2021">10</a></td><td><a href="https://misionesonline.net/2021/04/11/" aria-label="Entradas publicadas el 11 de April de 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2021/04/12/" aria-label="Entradas publicadas el 12 de April de 2021">12</a></td><td><a href="https://misionesonline.net/2021/04/13/" aria-label="Entradas publicadas el 13 de April de 2021">13</a></td><td><a href="https://misionesonline.net/2021/04/14/" aria-label="Entradas publicadas el 14 de April de 2021">14</a></td><td><a href="https://misionesonline.net/2021/04/15/" aria-label="Entradas publicadas el 15 de April de 2021">15</a></td><td><a href="https://misionesonline.net/2021/04/16/" aria-label="Entradas publicadas el 16 de April de 2021">16</a></td><td id="today"><a href="https://misionesonline.net/2021/04/17/" aria-label="Entradas publicadas el 17 de April de 2021">17</a></td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2021 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2021\/04\/17\/primer-dia-de-restricciones-duras-en-el-amba\/":1000000557545}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 205/318 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 18/53 consultas en 0.080 segundos usando memcached

Served from: misionesonline.net @ 2021-04-17 10:28:18 by W3 Total Cache
-->