<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Dos detenidos por el homicidio de un hombre en 25 de Mayo - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Dos detenidos por el homicidio de un hombre en 25 de Mayo - MisionesOnline</title>
<meta name="description" content="El hecho se registró a las 14.30 horas de hoy sábado en el barrio Nuevo. Los sospechosos tienen de 43 y 52, y están acusados de atacar a golpes a Roque Eli de 47 años, quien perdió la vida cuando era trasladado al Hospital Local."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2021/02/27/25-de-mayo-homicidio/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Dos detenidos por el homicidio de un hombre en 25 de Mayo - MisionesOnline">
<meta property="og:description" content="El hecho se registró a las 14.30 horas de hoy sábado en el barrio Nuevo. Los sospechosos tienen de 43 y 52, y están acusados de atacar a golpes a Roque Eli de 47 años, quien perdió la vida cuando era trasladado al Hospital Local.">
<meta property="og:url" content="https://misionesonline.net/2021/02/27/25-de-mayo-homicidio/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="25 de Mayo">
<meta property="article:tag" content="dos detenidos">
<meta property="article:tag" content="homicidio">
<meta property="article:tag" content="Policía de Misiones">
<meta property="article:section" content="Policiales">
<meta property="article:published_time" content="2021-02-27T17:29:13-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-17.16.30.jpeg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-17.16.30.jpeg">
<meta property="og:image:width" content="846">
<meta property="og:image:height" content="544">
<meta property="og:image:alt" content="25 de mayo">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dos detenidos por el homicidio de un hombre en 25 de Mayo - MisionesOnline">
<meta name="twitter:description" content="El hecho se registró a las 14.30 horas de hoy sábado en el barrio Nuevo. Los sospechosos tienen de 43 y 52, y están acusados de atacar a golpes a Roque Eli de 47 años, quien perdió la vida cuando era trasladado al Hospital Local.">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-17.16.30.jpeg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Dos detenidos por el homicidio de un hombre en 25 de Mayo - MisionesOnline","datePublished":"2021-02-27T17:29:13-03:00","dateModified":"2021-02-27T17:29:13-03:00","publisher":{"@type":"Organization","name":"MisionesOnline","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/logomolpngColor.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2021\/02\/27\/25-de-mayo-homicidio\/"},"author":{"@type":"Person","name":"alexis ramos"},"description":"El hecho se registr\u00f3 a las 14.30 horas de hoy s\u00e1bado en el barrio Nuevo. Los sospechosos tienen de 43 y 52, y est\u00e1n acusados de atacar a golpes a Roque Eli de 47 a\u00f1os, quien perdi\u00f3 la vida cuando era trasladado al Hospital Local.","image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2021\/02\/WhatsApp-Image-2021-02-27-at-17.16.30.jpeg","width":846,"height":544}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000527752' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2021%2F02%2F27%2F25-de-mayo-homicidio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2021%2F02%2F27%2F25-de-mayo-homicidio%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000527752 single-format-standard col-2cl boxed topbar-enabled chrome">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2021/01/logodesktop.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - sábado 27 febrero 2021</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/policiales/" title="Notas de Policiales" >Policiales</a></li>
			<meta itemprop="keywords" content="Policiales">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000527752 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-25-de-mayo tag-dos-detenidos tag-homicidio tag-policia-de-misiones" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Dos detenidos por el homicidio de un hombre en 25 de Mayo</h1>
					<p class="post-byline">febrero 27, 2021&nbsp;&nbsp;5:29 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-17.16.30-730x469.jpeg' data-medium-file='https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-17.16.30-300x193.jpeg'  data-thumb-file='https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-17.16.30-150x96.jpeg'  data-large-file='https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-17.16.30-730x469.jpeg' alt='Dos detenidos por el homicidio de un hombre en 25 de Mayo' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2021/02/25/policia-federal-incauto-cigarrillos/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/02/eight-80x80.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Policia Federal" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/02/eight-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2021/02/eight-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2021/02/eight-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Dos detenidos por el homicidio de un hombre en 25 de Mayo 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/02/eight-80x80.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="Policia Federal" srcset="https://static.misionesonline.news/wp-content/uploads/2021/02/eight-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2021/02/eight-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2021/02/eight-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Dos detenidos por el homicidio de un hombre en 25 de Mayo 1"></noscript>La Policia Federal en Eldorado secuestró un cargamento de cigarrillos no registrados: el valor total ronda los 800 mil</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2021/02/22/posadas-robo-billetera/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.17.59-e1614025887349-80x80.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Dos detenidos por el homicidio de un hombre en 25 de Mayo" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.17.59-e1614025887349-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.17.59-e1614025887349-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.17.59-e1614025887349-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Dos detenidos por el homicidio de un hombre en 25 de Mayo 2"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.17.59-e1614025887349-80x80.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="Dos detenidos por el homicidio de un hombre en 25 de Mayo" srcset="https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.17.59-e1614025887349-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.17.59-e1614025887349-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-22-at-16.17.59-e1614025887349-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Dos detenidos por el homicidio de un hombre en 25 de Mayo 2"></noscript>Posadas: robó una billetera e intentó huir pero la policía logró detenerlo</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2021/02/19/un-ex-policia-degollo-a-su-hermana/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/02/femicidio-tortuguitas-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Dos detenidos por el homicidio de un hombre en 25 de Mayo" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/02/femicidio-tortuguitas-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/02/femicidio-tortuguitas-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/02/femicidio-tortuguitas-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Dos detenidos por el homicidio de un hombre en 25 de Mayo 3"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/02/femicidio-tortuguitas-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Dos detenidos por el homicidio de un hombre en 25 de Mayo" srcset="https://static.misionesonline.news/wp-content/uploads/2021/02/femicidio-tortuguitas-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/02/femicidio-tortuguitas-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/02/femicidio-tortuguitas-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Dos detenidos por el homicidio de un hombre en 25 de Mayo 3"></noscript>Femicidio en Buenos Aires: un ex policía degolló a su hermana mientras otros efectivos lo esperaban afuera de la casa</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p><span style="font-weight: 400;">El hecho se registró a las <strong>14.30 horas de hoy sábado en el barrio Nuevo</strong>. Los sospechosos tienen de<strong> 43 y 52,</strong> y están acusados de atacar a golpes a <strong>Roque Eli de 47 años,</strong> quien perdió la vida cuando era trasladado al Hospital Local.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Los efectivos de la<a href="https://misionesonline.net/etiqueta/policia-de-misiones/"> Comisaría de</a><strong> 25 de Mayo,</strong> conocieron el caso tras un llamado a la guardia de prevención que alertó sobre una gresca en el mencionado barrio. Al llegar al lugar, se encontraron con el hombre malherido quien afirmó que <strong>Néstor Z. de 43 y Juan P. de 57, fueron los autores del ataque.</strong></span></p><div class="vhgjW5a8" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d28344.7280880049!2d-54.76494906343742!3d-27.37287295760628!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x94f9005fa9cdfaed%3A0x4fc6a174b20385ba!2s25%20de%20Mayo%2C%20Misiones!5e0!3m2!1ses!2sar!4v1614457885651!5m2!1ses!2sar" width="300" height="300" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p><span style="font-weight: 400;">Por ello, se solicitó una ambulancia para trasladar a Raúl al nosocomio local, pero en el trayecto<strong>, falleció a causa de las lesiones sufridas.</strong> Así también, se montó un operativo de búsqueda de los sospechosos junto a integrantes de la división Comando Radioeléctrico y Comisaría de la Mujer local, lográndose la detención de ambos en inmediaciones del lugar.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Tras consultas con el Juzgado de Instrucción N°2 de Oberá, Néstor y Juan fueron alojados en sede policial, en tanto que el cuerpo se trasladó a la Morgue Judicial de Posadas para autopsia.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Trabajó en la escena el médico policial en turno y el personal de la división Policía Científica de la Unidad Regional XI para tareas específicas de rigor.</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Informaci%C3%B3nGeneral?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank" rel="noopener">#InformaciónGeneral</a> Con ayuda de Ruffo, Prefectura Naval secuestró más de 200 kilos de marihuana en Misiones <a href="https://twitter.com/PrefecturaNaval?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">@PrefecturaNaval</a><a href="https://t.co/XefFlfqnyE" target="_blank">https://t.co/XefFlfqnyE</a> <a href="https://t.co/iNix352dXd" target="_blank">pic.twitter.com/iNix352dXd</a></p>
<p>— misionesonline.net (@misionesonline) <a href="https://twitter.com/misionesonline/status/1365758603500650501?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">February 27, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2021/02/27/25-de-mayo-homicidio/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000527752"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2021/02/27/25-de-mayo-homicidio/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000527752"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
AR-CP</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2021-02-27 17:29:13" />
<meta itemprop="description" content='El hecho se registró a las 14.30 horas de hoy sábado en el barrio Nuevo. Los sospechosos tienen de 43 y 52, y están acusados de atacar a golpes a Roque Eli de 47 años, quien perdió la vida cuando era trasladado al Hospital Local.
' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-27-at-17.16.30.jpeg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/25-de-mayo/" rel="tag">25 de Mayo</a><a href="https://misionesonline.net/etiqueta/dos-detenidos/" rel="tag">dos detenidos</a><a href="https://misionesonline.net/etiqueta/homicidio/" rel="tag">homicidio</a><a href="https://misionesonline.net/etiqueta/policia-de-misiones/" rel="tag">Policía de Misiones</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000212983 post type-post status-publish format-standard has-post-thumbnail hentry category-no-arriba-mobile category-policiales tag-obera tag-policia-de-misiones tag-policiales-2">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/08/08/obera-la-policia-busca-hombre-no-regreso-casa/" title="Oberá: la policía busca a un hombre que no regresó a su casa">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/08/Captura-7562jlg2e8v0-520x245.png" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Oberá: la policía busca a un hombre que no regresó a su casa" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/08/Captura-7562jlg2e8v0-520x245.png 520w, https://static.misionesonline.news/wp-content/uploads/2019/08/Captura-7562jlg2e8v0-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" title="Oberá: la policía busca a un hombre que no regresó a su casa 4"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/08/Captura-7562jlg2e8v0-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Oberá: la policía busca a un hombre que no regresó a su casa" srcset="https://static.misionesonline.news/wp-content/uploads/2019/08/Captura-7562jlg2e8v0-520x245.png 520w, https://static.misionesonline.news/wp-content/uploads/2019/08/Captura-7562jlg2e8v0-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" title="Oberá: la policía busca a un hombre que no regresó a su casa 4"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/08/08/obera-la-policia-busca-hombre-no-regreso-casa/" rel="bookmark" title="Oberá: la policía busca a un hombre que no regresó a su casa">Oberá: la policía busca a un hombre que no regresó a su casa</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">8 Ago, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999867779 post type-post status-publish format-standard has-post-thumbnail hentry category-no-arriba-mobile category-policiales tag-dos-detenidos tag-posadas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2017/08/30/secuestraron-posadas-auto-alta-gama-robado-corrientes/" title="Secuestraron en Posadas un auto de alta gama robado en Corrientes">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2017/08/SECUESTRO-5irp9iksb5q0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Secuestraron en Posadas un auto de alta gama robado en Corrientes" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2017/08/SECUESTRO-5irp9iksb5q0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2017/08/SECUESTRO-5irp9iksb5q0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Secuestraron en Posadas un auto de alta gama robado en Corrientes 5"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2017/08/SECUESTRO-5irp9iksb5q0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Secuestraron en Posadas un auto de alta gama robado en Corrientes" srcset="https://static.misionesonline.news/wp-content/uploads/2017/08/SECUESTRO-5irp9iksb5q0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2017/08/SECUESTRO-5irp9iksb5q0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Secuestraron en Posadas un auto de alta gama robado en Corrientes 5"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2017/08/30/secuestraron-posadas-auto-alta-gama-robado-corrientes/" rel="bookmark" title="Secuestraron en Posadas un auto de alta gama robado en Corrientes">Secuestraron en Posadas un auto de alta gama robado en Corrientes</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">30 Ago, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000165345 post type-post status-publish format-standard has-post-thumbnail hentry category-arriba category-edicion-papel category-policiales tag-policia-de-misiones tag-posadas tag-unidad-regional-x">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/04/26/investigan-la-muerte-detenido-la-comisaria-11-posadas-aparecio-ahorcado-una-campera-una-celda/" title="Investigan la muerte de un detenido en la comisaría 11° de Posadas que apareció ahorcado con una campera en una celda">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Investigan la muerte de un detenido en la comisaría 11° de Posadas que apareció ahorcado con una campera en una celda" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80-150x71.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80-300x142.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Investigan la muerte de un detenido en la comisaría 11° de Posadas que apareció ahorcado con una campera en una celda 6"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Investigan la muerte de un detenido en la comisaría 11° de Posadas que apareció ahorcado con una campera en una celda" srcset="https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80-150x71.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80-300x142.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2019/04/UR-X-Polic%C3%ADa-Unidad-Regional-10-35k6vfuq0k80.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Investigan la muerte de un detenido en la comisaría 11° de Posadas que apareció ahorcado con una campera en una celda 6"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/04/26/investigan-la-muerte-detenido-la-comisaria-11-posadas-aparecio-ahorcado-una-campera-una-celda/" rel="bookmark" title="Investigan la muerte de un detenido en la comisaría 11° de Posadas que apareció ahorcado con una campera en una celda">Investigan la muerte de un detenido en la comisaría 11° de Posadas que apareció ahorcado con una campera en una celda</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 Abr, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2021/02/27/salud-publica-desmiente-audio/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Salud Pública de Misiones informa que es falso el audio que circula donde aseguran que vacunan sin turno en el «Finito Ghermann» de Posadas</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2021/02/27/salta-acusaron-pastor/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Salta: acusaron a un supuesto pastor de drogar y violar a dos mujeres</span></a></li>
	</ul>
			
						
			<div id="text-102" class="widget widget_text"><h3>DFP Policiales 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Policiales_01 -->
<div id='div-gpt-ad-1465260180985-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260180985-0'); });
</script>
</div></div>
		</div><div id="text-103" class="widget widget_text"><h3>DFP Policiales 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Policiales_02 -->
<div id='div-gpt-ad-1465260212639-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260212639-0'); });
</script>
</div></div>
		</div><div id="text-104" class="widget widget_text"><h3>DFP Policiales 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Policiales_03 -->
<div id='div-gpt-ad-1465260249108-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260249108-0'); });
</script>
</div></div>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>febrero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://misionesonline.net/2021/02/01/" aria-label="Entradas publicadas el 1 de February de 2021">1</a></td><td><a href="https://misionesonline.net/2021/02/02/" aria-label="Entradas publicadas el 2 de February de 2021">2</a></td><td><a href="https://misionesonline.net/2021/02/03/" aria-label="Entradas publicadas el 3 de February de 2021">3</a></td><td><a href="https://misionesonline.net/2021/02/04/" aria-label="Entradas publicadas el 4 de February de 2021">4</a></td><td><a href="https://misionesonline.net/2021/02/05/" aria-label="Entradas publicadas el 5 de February de 2021">5</a></td><td><a href="https://misionesonline.net/2021/02/06/" aria-label="Entradas publicadas el 6 de February de 2021">6</a></td><td><a href="https://misionesonline.net/2021/02/07/" aria-label="Entradas publicadas el 7 de February de 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2021/02/08/" aria-label="Entradas publicadas el 8 de February de 2021">8</a></td><td><a href="https://misionesonline.net/2021/02/09/" aria-label="Entradas publicadas el 9 de February de 2021">9</a></td><td><a href="https://misionesonline.net/2021/02/10/" aria-label="Entradas publicadas el 10 de February de 2021">10</a></td><td><a href="https://misionesonline.net/2021/02/11/" aria-label="Entradas publicadas el 11 de February de 2021">11</a></td><td><a href="https://misionesonline.net/2021/02/12/" aria-label="Entradas publicadas el 12 de February de 2021">12</a></td><td><a href="https://misionesonline.net/2021/02/13/" aria-label="Entradas publicadas el 13 de February de 2021">13</a></td><td><a href="https://misionesonline.net/2021/02/14/" aria-label="Entradas publicadas el 14 de February de 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2021/02/15/" aria-label="Entradas publicadas el 15 de February de 2021">15</a></td><td><a href="https://misionesonline.net/2021/02/16/" aria-label="Entradas publicadas el 16 de February de 2021">16</a></td><td><a href="https://misionesonline.net/2021/02/17/" aria-label="Entradas publicadas el 17 de February de 2021">17</a></td><td><a href="https://misionesonline.net/2021/02/18/" aria-label="Entradas publicadas el 18 de February de 2021">18</a></td><td><a href="https://misionesonline.net/2021/02/19/" aria-label="Entradas publicadas el 19 de February de 2021">19</a></td><td><a href="https://misionesonline.net/2021/02/20/" aria-label="Entradas publicadas el 20 de February de 2021">20</a></td><td><a href="https://misionesonline.net/2021/02/21/" aria-label="Entradas publicadas el 21 de February de 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2021/02/22/" aria-label="Entradas publicadas el 22 de February de 2021">22</a></td><td><a href="https://misionesonline.net/2021/02/23/" aria-label="Entradas publicadas el 23 de February de 2021">23</a></td><td><a href="https://misionesonline.net/2021/02/24/" aria-label="Entradas publicadas el 24 de February de 2021">24</a></td><td><a href="https://misionesonline.net/2021/02/25/" aria-label="Entradas publicadas el 25 de February de 2021">25</a></td><td><a href="https://misionesonline.net/2021/02/26/" aria-label="Entradas publicadas el 26 de February de 2021">26</a></td><td id="today"><a href="https://misionesonline.net/2021/02/27/" aria-label="Entradas publicadas el 27 de February de 2021">27</a></td><td>28</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2021/01/">&laquo; Ene</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2021 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2021\/02\/27\/25-de-mayo-homicidio\/":1000000527752}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 201/318 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 18/53 consultas en 0.040 segundos usando memcached

Served from: misionesonline.net @ 2021-02-27 18:10:45 by W3 Total Cache
-->