<!DOCTYPE html> 
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>El Episcopado Argentino expresó su apoyo a todas las expresiones que cuidan las dos vidas - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>El Episcopado Argentino expresó su apoyo a todas las expresiones que cuidan las dos vidas - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script type="text/javascript">
		var ajaxurl = 'https://misionesonline.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://misionesonline.net/2019/08/08/episcopado-argentino-expreso-apoyo-todas-las-expresiones-cuidan-las-dos-vidas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Episcopado Argentino expresó su apoyo a todas las expresiones que cuidan las dos vidas - MisionesOnline" />
<meta property="og:description" content="En el Día Internacional de Acción por las Dos Vidas, la Comisión Episcopal para la Vida, los Laicos y la Familia (Cevilaf) sumó su apoyo decidido a “todas las expresiones que defienden, cuidan y promueven las dos Vidas” y alentó a “tener en cuenta, discutir y sancionar los proyectos referidos a las políticas públicas que se orientan en favor de la maternidad vulnerable”." />
<meta property="og:url" content="https://misionesonline.net/2019/08/08/episcopado-argentino-expreso-apoyo-todas-las-expresiones-cuidan-las-dos-vidas/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="AICA" />
<meta property="article:tag" content="Conferencia Episcopal Argentina" />
<meta property="article:tag" content="Iglesia Católica" />
<meta property="article:tag" content="Iglesia Católica Argentina" />
<meta property="article:tag" content="Salvemos las 2 vidas" />
<meta property="article:tag" content="Salvemos las dos vidas" />
<meta property="article:tag" content="sí a las dos vidas" />
<meta property="article:section" content="Sociedad" />
<meta property="article:published_time" content="2019-08-08T14:06:00-03:00" />
<meta property="og:image" content="https://static0.misionesonline.net/wp-content/uploads/2019/08/salvemos-las-dos-vidas-5dos0prdc8h0.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="566" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En el Día Internacional de Acción por las Dos Vidas, la Comisión Episcopal para la Vida, los Laicos y la Familia (Cevilaf) sumó su apoyo decidido a “todas las expresiones que defienden, cuidan y promueven las dos Vidas” y alentó a “tener en cuenta, discutir y sancionar los proyectos referidos a las políticas públicas que se orientan en favor de la maternidad vulnerable”." />
<meta name="twitter:title" content="El Episcopado Argentino expresó su apoyo a todas las expresiones que cuidan las dos vidas - MisionesOnline" />
<meta name="twitter:image" content="https://static0.misionesonline.net/wp-content/uploads/2019/08/salvemos-las-dos-vidas-5dos0prdc8h0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://misionesonline.net/wp-content/themes/molV6/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://misionesonline.net/wp-content/themes/hueman/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://misionesonline.net/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://misionesonline.net/2019/08/08/episcopado-argentino-expreso-apoyo-todas-las-expresiones-cuidan-las-dos-vidas/' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2019%2F08%2F08%2Fepiscopado-argentino-expreso-apoyo-todas-las-expresiones-cuidan-las-dos-vidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2019%2F08%2F08%2Fepiscopado-argentino-expreso-apoyo-todas-las-expresiones-cuidan-las-dos-vidas%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="https://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://misionesonline.net/wp-content/themes/molV6/style2.css?v=2" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static0.misionesonline.net' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000212804 single-format-standard col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas-argentinas/">7 Maravillas Argentinas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static0.misionesonline.net/wp-content/uploads/2014/05/logomol.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - jueves  8 agosto 2019</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/sociedad/" title="Notas de Sociedad" >Sociedad</a></li>
			<meta itemprop="keywords" content="Sociedad">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000212804 post type-post status-publish format-standard has-post-thumbnail hentry category-sociedad tag-aica tag-conferencia-episcopal-argentina tag-iglesia-catolica tag-iglesia-catolica-argentina tag-salvemos-las-2-vidas tag-salvemos-las-dos-vidas tag-si-a-las-dos-vidas" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">El Episcopado Argentino expresó su apoyo a todas las expresiones que cuidan las dos vidas</h1>
					<p class="post-byline">Agosto 8, 2019&nbsp;&nbsp;2:06 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static0.misionesonline.net/wp-content/uploads/2019/08/salvemos-las-dos-vidas-5dos0prdc8h0.jpg' data-medium-file='https://static0.misionesonline.net/wp-content/uploads/2019/08/salvemos-las-dos-vidas-5dos0prdc8h0-300x166.jpg'  data-thumb-file='https://static0.misionesonline.net/wp-content/uploads/2019/08/salvemos-las-dos-vidas-5dos0prdc8h0-150x83.jpg'  data-large-file='https://static0.misionesonline.net/wp-content/uploads/2019/08/salvemos-las-dos-vidas-5dos0prdc8h0-1024x566.jpg' alt='El Episcopado Argentino expresó su apoyo a todas las expresiones que cuidan las dos vidas' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2019/08/05/semana-la-lactancia-materna-mitos-comunes-nuestra-region/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/08/lactancia-49qg6n07n4p0-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/08/lactancia-49qg6n07n4p0-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Semana de la Lactancia Materna: mitos comunes de nuestra región</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/08/05/fue-la-morgue-despedirse-encontro-hija-estaba-viva-la-historia-desconocida-detras-del-caso-conmociono-al-pais/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/08/Captura3-2ogs08u9vdt0-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/08/Captura3-2ogs08u9vdt0-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Fue a la morgue a despedirse y encontró que su hija estaba viva: la historia desconocida detrás del caso que conmocionó al país</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>En el Día Internacional de Acción por las Dos Vidas, la Comisión Episcopal para la Vida, los Laicos y la Familia (Cevilaf) sumó su apoyo decidido a “todas las expresiones que defienden, cuidan y promueven las dos Vidas” y alentó a “tener en cuenta, discutir y sancionar los proyectos referidos a las políticas públicas que se orientan en favor de la maternidad vulnerable”.</p>
<p>&nbsp;</p>
<p>En el Día Internacional de Acción por las Dos Vidas, la Comisión Episcopal para la Vida, los Laicos y la Familia (Cevilaf) sumó su apoyo decidido a “todas las expresiones que defienden, cuidan y promueven las dos Vidas” y alentó a “tener en cuenta, discutir y sancionar los proyectos referidos a las políticas públicas que se orientan en favor de la maternidad vulnerable”.</p><div class="M2oJlzr9" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>&nbsp;</p>
<p>“Defendemos y cuidamos la vida humana en todas sus etapas porque la conciencia humana reconoce que no es lícito quitar la vida de un inocente”, pide en un comunicado.</p>
<p>&nbsp;</p>
<p>Asimismo, recuerda que el papa Francisco en la encíclica Laudato si’ afirma: “No parece factible un camino educativo para acoger a los seres débiles que nos rodean, que a veces son molestos o inoportunos, si no se protege a un embrión humano, aunque su llegada sea causa de molestias y dificultades”.</p>
<p>&nbsp;</p>
<p>“Nos unimos a muchos hombres y mujeres que dan testimonio de la belleza de la vida y el amor humano porque creen que Vale Toda Vida”, subraya.</p>
<p>&nbsp;</p>
<p>La comisión episcopal valora y acompaña a los profesionales de la salud que “se entregan para salvar vidas”, reconoce y agradece a los funcionarios judiciales y abogados que “trabajan por garantizar los derechos de las madres y sus hijos por nacer”, alienta a los docentes que “educan en el amor a la vida” y agradece a los comunicadores que “transmiten la belleza de la vida y el amor”.</p>
<p>“Dios de la Vida y del Amor, enséñanos a caminar como un pueblo fraterno con todos sin excluir a nadie, y siempre cercano y dispuesto a valorar, cuidar y promover la vida de todos, especialmente allí donde se manifiesta frágil e indefensa”, concluye.</p>
<p>&nbsp;</p>
<p><strong>Texto del comunicado </strong></p>
<p>Con motivo de la celebración del Día Internacional de Acción por las Dos Vidas, sumamos decididamente nuestro apoyo a todas las expresiones que defienden, cuidan y promueven las Dos Vidas, y alentamos a tener en cuenta, discutir y sancionar los proyectos referidos a las políticas públicas que se orientan en favor de la maternidad vulnerable.</p>
<p>&nbsp;</p>
<p>Defendemos y cuidamos la vida humana en todas sus etapas porque la conciencia humana reconoce que no es lícito quitar la vida de un inocente. Además, como afirma el papa Francisco en [c]Laudato si’, “no parece factible un camino educativo para acoger a los seres débiles que nos rodean, que a veces son molestos o inoportunos, si no se protege a un embrión humano, aunque su llegada sea causa de molestias y dificultades”.</p>
<p>&nbsp;</p>
<p>Nos unimos a muchos hombres y mujeres que dan testimonio de la belleza de la vida y el amor humano porque creen que Vale Toda Vida.</p>
<p>&nbsp;</p>
<p>Valoramos y acompañamos a los profesionales de la salud que se entregan para salvar vidas y se mantienen fieles a su conciencia aun en las presiones que buscan soluciones contrarias a los fines de la medicina.</p>
<p>&nbsp;</p>
<p>Reconocemos y agradecemos a los funcionarios judiciales y abogados que trabajan por garantizar los derechos de las madres y sus hijos por nacer o ya nacidos, en medio de situaciones de privación, violencias o pobreza.</p>
<p>&nbsp;</p>
<p>Son muchos también los docentes que en la laboriosidad humilde del aula se esfuerzan por transmitir el valor de la vida como don y educan en una sexualidad nacida del amor entendido como donación de sí.</p>
<p>&nbsp;</p>
<p>Alentamos a quienes educan en el amor a la vida, el respeto por el otro y en los valores del pudor, la pureza, la gratuidad.</p>
<p>&nbsp;</p>
<p>Damos gracias por los comunicadores que transmiten la belleza de la vida y el amor, aun en medio de las presiones de quienes quieren una colonización ideológica de nuestros pueblos.</p>
<p>&nbsp;</p>
<p>Dios de la Vida y del Amor, enséñanos a caminar como un pueblo fraterno con todos sin excluir a nadie, y siempre cercano y dispuesto a valorar, cuidar y promover la vida de todos, especialmente allí donde se manifiesta frágil e indefensa.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>CP – AICA</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2019/08/08/episcopado-argentino-expreso-apoyo-todas-las-expresiones-cuidan-las-dos-vidas/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000212804"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2019/08/08/episcopado-argentino-expreso-apoyo-todas-las-expresiones-cuidan-las-dos-vidas/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000212804"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2019-08-08 14:06:00" />
<meta itemprop="description" content='En el Día Internacional de Acción por las Dos Vidas, la Comisión Episcopal para la Vida, los Laicos y la Familia (Cevilaf) sumó su apoyo decidido a “todas las expresiones que defienden, cuidan y promueven las dos Vidas” y alentó a “tener en cuenta, discutir y sancionar los proyectos referidos a las políticas públicas que se orientan en favor de la maternidad vulnerable”.' />


<meta itemprop="image" content="https://static0.misionesonline.net/wp-content/uploads/2019/08/salvemos-las-dos-vidas-5dos0prdc8h0.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/aica/" rel="tag">AICA</a><a href="https://misionesonline.net/etiqueta/conferencia-episcopal-argentina/" rel="tag">Conferencia Episcopal Argentina</a><a href="https://misionesonline.net/etiqueta/iglesia-catolica/" rel="tag">Iglesia Católica</a><a href="https://misionesonline.net/etiqueta/iglesia-catolica-argentina/" rel="tag">Iglesia Católica Argentina</a><a href="https://misionesonline.net/etiqueta/salvemos-las-2-vidas/" rel="tag">Salvemos las 2 vidas</a><a href="https://misionesonline.net/etiqueta/salvemos-las-dos-vidas/" rel="tag">Salvemos las dos vidas</a><a href="https://misionesonline.net/etiqueta/si-a-las-dos-vidas/" rel="tag">sí a las dos vidas</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-999999978567 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-sociedad tag-gobernador-hugo-passalacqua tag-iglesia-catolica tag-institucion-de-la-eucaristia tag-jueves-santo">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/03/29/mensaje-del-gobernador-hugo-passalacqua-este-jueves-santo/" title="El mensaje del Gobernador Hugo Passalacqua en este Jueves Santo">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/03/2016.03.24-Jueves-Santo-3tia60eeu450-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2018/03/2016.03.24-Jueves-Santo-3tia60eeu450-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/03/29/mensaje-del-gobernador-hugo-passalacqua-este-jueves-santo/" rel="bookmark" title="El mensaje del Gobernador Hugo Passalacqua en este Jueves Santo">El mensaje del Gobernador Hugo Passalacqua en este Jueves Santo</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">29 Mar, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000089328 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-conferencia-episcopal-argentina tag-iglesia-catolica-argentina">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/11/09/episcopado-argentino-acepta-reemplazo-gradual-los-aportes-del-estado/" title="El Episcopado argentino acepta el reemplazo gradual de los aportes del Estado">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/11/36437-6ob6m1kuic00-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2018/11/36437-6ob6m1kuic00-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/11/09/episcopado-argentino-acepta-reemplazo-gradual-los-aportes-del-estado/" rel="bookmark" title="El Episcopado argentino acepta el reemplazo gradual de los aportes del Estado">El Episcopado argentino acepta el reemplazo gradual de los aportes del Estado</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">9 Nov, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000039105 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel category-nacionales tag-aborto tag-congreso-nacional tag-despenalizacion-del-aborto tag-interrupcion-voluntaria-del-embarazo tag-salvemos-las-2-vidas tag-seguro-y-gratuito">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/08/07/se-espera-una-historica-y-tensa-jornada-del-8a-frente-a-la-definicion-en-el-congreso-por-la-despenalizacion-del-aborto-en-la-argentina/" title="Se espera una histórica y tensa jornada del #8A frente a la definición en el Congreso por la despenalización del aborto en la Argentina">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/08/movilizacion8A-45ulpsou4d20-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2018/08/movilizacion8A-45ulpsou4d20-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/08/07/se-espera-una-historica-y-tensa-jornada-del-8a-frente-a-la-definicion-en-el-congreso-por-la-despenalizacion-del-aborto-en-la-argentina/" rel="bookmark" title="Se espera una histórica y tensa jornada del #8A frente a la definición en el Congreso por la despenalización del aborto en la Argentina">Se espera una histórica y tensa jornada del #8A frente a la definición en el Congreso por la despenalización del aborto en la Argentina</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">7 Ago, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2019/08/08/directivo-conto-detalles-del-error-dejo-afuera-los-juegos-panamericanos-al-equipo-basquet-femenino/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Un directivo contó detalles del error que dejó afuera de los Juegos Panamericanos al equipo de básquet femenino</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2019/08/08/educacion-vial-integral-realizaron-una-charla-la-direccion-provincial-vialidad/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Educación vial integral: realizaron una charla en la Dirección Provincial de Vialidad</span></a></li>
	</ul>
			
						
			<div id="text-90" class="widget widget_text"><h3>DFP Sociedad 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_01 -->
<div id='div-gpt-ad-1489151924693-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489151924693-0'); });
</script>
</div></div>
		</div><div id="text-91" class="widget widget_text"><h3>DFP Sociedad 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_02 -->
<div id='div-gpt-ad-1489152202005-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489152202005-0'); });
</script>
</div></div>
		</div><div id="text-92" class="widget widget_text"><h3>DFP Sociedad 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_03 -->
<div id='div-gpt-ad-1489152338873-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489152338873-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://misionesonline.net/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /><noscript><img src='https://misionesonline.net/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2019/08/07/passalacqua-llamo-a-votar-por-la-boleta-corta-de-la-renovacion-como-acto-de-soberania-federal/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/08/passalacqua-llamo-a-votar-por-la.jpg' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/08/passalacqua-llamo-a-votar-por-la.jpg' /></noscript>
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2019/08/07/passalacqua-llamo-a-votar-por-la-boleta-corta-de-la-renovacion-como-acto-de-soberania-federal/" target='_blank' rel="bookmark" title="" >Passalacqua llamó a votar por la boleta corta de la Renovación como acto de soberanía federal</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/08/05/emilio-basavilbaso-titular-de-la-anses-no-creo-en-la-grandes-reformas-como-esta-impulsando-brasil-porque-son-muy-dolorosas-para-la-poblacion/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/08/emilio-basavilbaso-titular-de-la.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/08/emilio-basavilbaso-titular-de-la.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/08/05/emilio-basavilbaso-titular-de-la-anses-no-creo-en-la-grandes-reformas-como-esta-impulsando-brasil-porque-son-muy-dolorosas-para-la-poblacion/" rel="bookmark" target='_blank' title="" >Emilio Basavilbaso, titular de la ANSES: “no creo en la grandes reformas como está impulsando Brasil porque son muy dolorosas para la población”</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/08/05/orgullomisionero-jovenes-arquitectos-recibieron-mencion-honorifica-en-concurso-internacional-y-necesitan-de-mas-votos-para-continuar-en-la-carrera/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/08/orgullomisionero-jovenes-arquite.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/08/orgullomisionero-jovenes-arquite.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/08/05/orgullomisionero-jovenes-arquitectos-recibieron-mencion-honorifica-en-concurso-internacional-y-necesitan-de-mas-votos-para-continuar-en-la-carrera/" rel="bookmark" target='_blank' title="" >#OrgulloMisionero: jóvenes arquitectos recibieron mención honorífica en concurso internacional y necesitan de más votos para continuar en la carrera</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/08/07/el-iga-presento-carreras-y-cursos-que-comenzaran-el-12-de-agosto/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/08/el-iga-presento-carreras-y-curso.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/08/el-iga-presento-carreras-y-curso.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/08/07/el-iga-presento-carreras-y-cursos-que-comenzaran-el-12-de-agosto/" rel="bookmark" target='_blank' title="" >El IGA presentó carreras y cursos que comenzarán el 12 de agosto</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/07/31/amelia-del-valle-tete-lacroix-los-chicos-aprenden-a-defender-la-patria-bailando/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/07/amelia-del-valle-tete-lacroix-lo.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/07/amelia-del-valle-tete-lacroix-lo.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/07/31/amelia-del-valle-tete-lacroix-los-chicos-aprenden-a-defender-la-patria-bailando/" rel="bookmark" target='_blank' title="" >Amelia del Valle “Teté” Lacroix: “Los chicos aprenden a defender la patria bailando”</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://misionesonline.net/2019/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2019/08/01/" aria-label="Entradas publicadas el 1 August, 2019">1</a></td><td><a href="https://misionesonline.net/2019/08/02/" aria-label="Entradas publicadas el 2 August, 2019">2</a></td><td><a href="https://misionesonline.net/2019/08/03/" aria-label="Entradas publicadas el 3 August, 2019">3</a></td><td><a href="https://misionesonline.net/2019/08/04/" aria-label="Entradas publicadas el 4 August, 2019">4</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2019/08/05/" aria-label="Entradas publicadas el 5 August, 2019">5</a></td><td><a href="https://misionesonline.net/2019/08/06/" aria-label="Entradas publicadas el 6 August, 2019">6</a></td><td><a href="https://misionesonline.net/2019/08/07/" aria-label="Entradas publicadas el 7 August, 2019">7</a></td><td id="today"><a href="https://misionesonline.net/2019/08/08/" aria-label="Entradas publicadas el 8 August, 2019">8</a></td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2018 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a> | <a 
href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2019\/08\/08\/episcopado-argentino-expreso-apoyo-todas-las-expresiones-cuidan-las-dos-vidas\/":1000000212804}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='https://misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!--[if lt IE 9]>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!-- Served from: misionesonline.net @ 2019-08-08 12:08:05 by W3 Total Cache -->