<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos - MisionesOnline</title>
<meta name="description" content="La Universidad de Oxford está desarrollando una de las vacunas contra el coronavirus que más avances mostró hasta el momento. El director del laboratorio dijo que el objetivo es entregarla &quot;a precio de costo&quot; y dio a conocer el precio."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2020/07/27/vacuna-oxford-coronavirus-costaria-200-pesos/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos - MisionesOnline">
<meta property="og:description" content="La Universidad de Oxford está desarrollando una de las vacunas contra el coronavirus que más avances mostró hasta el momento. El director del laboratorio dijo que el objetivo es entregarla &quot;a precio de costo&quot; y dio a conocer el precio.">
<meta property="og:url" content="https://misionesonline.net/2020/07/27/vacuna-oxford-coronavirus-costaria-200-pesos/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="coronavirus">
<meta property="article:tag" content="COVID-19">
<meta property="article:tag" content="Internacionales">
<meta property="article:tag" content="Oxford">
<meta property="article:tag" content="vacuna">
<meta property="article:section" content="Internacionales">
<meta property="article:published_time" content="2020-07-27T12:59:38-03:00">
<meta property="article:modified_time" content="2020-07-27T13:00:53-03:00">
<meta property="og:updated_time" content="2020-07-27T13:00:53-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna.jpg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="446">
<meta property="og:image:alt" content="oxford">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos - MisionesOnline">
<meta name="twitter:description" content="La Universidad de Oxford está desarrollando una de las vacunas contra el coronavirus que más avances mostró hasta el momento. El director del laboratorio dijo que el objetivo es entregarla &quot;a precio de costo&quot; y dio a conocer el precio.">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"La vacuna desarrollada por Oxford contra el coronavirus costar\u00eda poco m\u00e1s de 200 pesos - MisionesOnline","description":"La Universidad de Oxford est\u00e1 desarrollando una de las vacunas contra el coronavirus que m\u00e1s avances mostr\u00f3 hasta el momento. El director del laboratorio dijo que el objetivo es entregarla &quot;a precio de costo&quot; y dio a conocer el precio.","datePublished":"2020-07-27T12:59:38-03:00","dateModified":"2020-07-27T13:00:53-03:00","publisher":{"@type":"Organization","name":"MisionesOnline","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/logomolpngColor.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2020\/07\/27\/vacuna-oxford-coronavirus-costaria-200-pesos\/"},"author":{"@type":"Person","name":"Eugenia Bogado"},"image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2020\/07\/vacuna.jpg","width":800,"height":446}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000402901' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F07%2F27%2Fvacuna-oxford-coronavirus-costaria-200-pesos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F07%2F27%2Fvacuna-oxford-coronavirus-costaria-200-pesos%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000402901 single-format-standard col-2cl boxed topbar-enabled chrome">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/10075746/logomol20anni.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - lunes 27 julio 2020</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/internacionales/" title="Notas de Internacionales" >Internacionales</a></li>
			<meta itemprop="keywords" content="Internacionales">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000402901 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-no-arriba-mobile tag-coronavirus tag-covid-19 tag-internacionales tag-oxford tag-vacuna" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos</h1>
					<p class="post-byline">julio 27, 2020&nbsp;&nbsp;12:59 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-730x407.jpg' data-medium-file=''  data-thumb-file=''  data-large-file='' alt='La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2020/07/23/coronavirus-el-presidente-recibio-a-directivos-del-laboratorio-astrazeneca-que-desarrolla-una-avanzada-vacuna-junto-a-la-universidad-de-oxford/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-23-at-18.34.19-80x80.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-23-at-18.34.19-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-23-at-18.34.19-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-23-at-18.34.19-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-23-at-18.34.19-80x80.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos" srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-23-at-18.34.19-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-23-at-18.34.19-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-23-at-18.34.19-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 1"></noscript>Coronavirus: el Presidente recibió a directivos del laboratorio AstraZeneca que desarrolla una avanzada vacuna junto a la Universidad de Oxford</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/07/22/coronavirus-la-vacuna-puede-estar-disponible-para-marzo-o-abril-en-argentina-aseguro-un-infectologo-que-asesora-al-presidente/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/07/15952598428338-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/15952598428338-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/07/15952598428338-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/07/15952598428338-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 2"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/07/15952598428338-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos" srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/15952598428338-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/07/15952598428338-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/07/15952598428338-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 2"></noscript>Coronavirus: «La vacuna puede estar disponible para marzo o abril en Argentina», aseguró un infectólogo que asesora al Presidente</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/07/20/coronavirus-la-universidad-de-oxford-tiene-casi-lista-la-vacuna/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-1-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-1-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-1-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-1-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 3"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-1-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos" srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-1-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-1-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-1-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 3"></noscript>Coronavirus: la Universidad de Oxford tiene casi lista la vacuna</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/07/16/la-vacuna-contra-el-coronavirus-de-la-universidad-de-oxford-produjo-una-doble-defensa-contra-la-enfermedad-en-su-primera-fase-de-testeo/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-oxford-2-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-oxford-2-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-oxford-2-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-oxford-2-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 4"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-oxford-2-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos" srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-oxford-2-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-oxford-2-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna-oxford-2-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 4"></noscript>La vacuna contra el coronavirus de la universidad de Oxford produjo una “doble defensa” contra la enfermedad en su primera fase de testeo</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>La Universidad de Oxford está desarrollando una de las vacunas contra el <strong><a href="https://coronavirus.misionesonline.net/">coronavirus</a></strong> que más avances mostró hasta el momento. El director del laboratorio dijo que el objetivo es entregarla «a precio de costo» y dio a conocer el precio.</p>
<p>a Universidad de Oxford está desarrollando una de las vacunas contra el coronavirus que más avances mostró hasta el momento. Consiguió así elevar la esperanza de mucha gente. Pero una de las dudas que se desprenden de ese proyecto está en saber qué costo tendrá una vez que se apruebe en todo el mundo. El director del laboratorio AstraZeneca respondió a esa consulta.</p>
<p>«Nuestro objetivo es suministrar la vacuna a todo el mundo, tenemos un objetivo que es también hacerlo sin beneficio, o sea que entregaremos la vacuna a precio de costo en todo el mundo», declaró, en diálogo con RTL, Pascal Soriot, director general del laboratorio que trabaja en alianza con Oxford.</p><div class="tjarlDZy" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>Pero cuál ese precio es la incógnita que continúa. «A precio de costo será cerca de 2,5 euros la unidad», reveló. Al 26 de julio, con el cambio oficial a 83,74, el valor quedaría en unos 209,34 pesos argentinos.</p>
<p>La postura de AstraZeneca se asemeja a la del grupo estadounidense Johnson &amp; Johnson, que espera vender también la vacuna en la que trabaja a precio de costo, pero difiere de los laboratorios Pfizer, Merck y Moderna, quienes confirmaron en una audición en el Congreso estadounidense, que buscarán un beneficio económico, durante.</p>
<p>Los primeros ensayos clínicos de la vacuna de AstraZeneca y la Universidad de Oxford produjeron una respuesta inmunitaria importante y demostraron ser seguros para los pacientes. Pero su eficacia deberá ser establecida en un ensayo de fase 3, antes de plantear su comercialización a gran escala.</p>
<p><img class="alignnone size-full wp-image-1000000403101" src="https://static.misionesonline.news/wp-content/uploads/2020/07/descarga-9.jpg" alt="Vacuna de Oxford" width="800" height="532" srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/descarga-9.jpg 800w, https://static.misionesonline.news/wp-content/uploads/2020/07/descarga-9-300x200.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2020/07/descarga-9-150x100.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2020/07/descarga-9-335x223.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2020/07/descarga-9-500x333.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2020/07/descarga-9-730x485.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2020/07/descarga-9-100x67.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" title="La vacuna desarrollada por Oxford contra el coronavirus costaría poco más de 200 pesos 5"></p>
<p>«Pensamos que estaremos en posibilidades de suministrar la vacuna a fines de año a más tardar», indicó Soriot. «Trabajamos de acuerdo con los reguladores, intercambiamos datos diarios para que la evaluación se haga rápido. Fabricamos al mismo tiempo que hacemos ensayos clínicos, con lo que ganamos tiempo», agregó.</p>
<p>AstraZeneca firmó un contrato por 1.200 millones de dólares con el gobierno de Estados Unidos, que prevé la entrega de 300 millones de dosis a precio de costo. La Unión Europea firmó un acuerdo similar en junio.</p>
<p>Johnson &amp; Johnson, también financiado por la llamada operación «Warp Speed» de la Casa Blanca (456 millones de dólares), dijo que el precio de más de 1.000 millones de dosis no les dejaría ganancias durante la fase de emergencia de la pandemia.</p>
<p>&nbsp;</p>
<p>Fuente: El Once</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2020/07/27/vacuna-oxford-coronavirus-costaria-200-pesos/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000402901"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2020/07/27/vacuna-oxford-coronavirus-costaria-200-pesos/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000402901"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
eugebogado-CP</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2020-07-27 12:59:38" />
<meta itemprop="description" content='La Universidad de Oxford está desarrollando una de las vacunas contra el coronavirus que más avances mostró hasta el momento. El director del laboratorio dijo que el objetivo es entregarla "a precio de costo" y dio a conocer el precio.' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2020/07/vacuna.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/coronavirus/" rel="tag">coronavirus</a><a href="https://misionesonline.net/etiqueta/covid-19/" rel="tag">COVID-19</a><a href="https://misionesonline.net/etiqueta/internacionales/" rel="tag">Internacionales</a><a href="https://misionesonline.net/etiqueta/oxford/" rel="tag">Oxford</a><a href="https://misionesonline.net/etiqueta/vacuna/" rel="tag">vacuna</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000395599 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel category-informacion-general tag-camara-de-comercio-e-industria-de-posadas tag-coronavirus tag-encarnacion-paraguay tag-misiones tag-posadas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/07/12/la-camara-de-comercio-de-posadas-cree-innecesario-e-inoportuno-plantear-la-discusion-sobre-un-delivery-internacional-con-encarnacion/" title="La Cámara de Comercio de Posadas cree «innecesario e inoportuno» plantear la discusión sobre un delivery internacional con Encarnación">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/07/mototxis-3qsssnt9fg00-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="La Cámara de Comercio de Posadas cree &quot;innecesario e inoportuno&quot; plantear la discusión sobre un delivery internacional con Encarnación" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/mototxis-3qsssnt9fg00-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/07/mototxis-3qsssnt9fg00-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="La Cámara de Comercio de Posadas cree &quot;innecesario e inoportuno&quot; plantear la discusión sobre un delivery internacional con Encarnación 6"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/07/mototxis-3qsssnt9fg00-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="La Cámara de Comercio de Posadas cree &quot;innecesario e inoportuno&quot; plantear la discusión sobre un delivery internacional con Encarnación" srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/mototxis-3qsssnt9fg00-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/07/mototxis-3qsssnt9fg00-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="La Cámara de Comercio de Posadas cree &quot;innecesario e inoportuno&quot; plantear la discusión sobre un delivery internacional con Encarnación 6"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/07/12/la-camara-de-comercio-de-posadas-cree-innecesario-e-inoportuno-plantear-la-discusion-sobre-un-delivery-internacional-con-encarnacion/" rel="bookmark" title="La Cámara de Comercio de Posadas cree «innecesario e inoportuno» plantear la discusión sobre un delivery internacional con Encarnación">La Cámara de Comercio de Posadas cree «innecesario e inoportuno» plantear la discusión sobre un delivery internacional con Encarnación</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 Jul, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000363659 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel category-salud tag-argentina tag-coronavirus tag-salud-2">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/05/11/suman-314-las-victimas-fatales-y-6-278-los-contagiados-en-argentina-desde-el-inicio-de-la-pandemia-de-coronavirus/" title="Suman 314 las víctimas fatales y 6.278 los contagiados en Argentina desde el inicio de la pandemia de coronavirus">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/05/11205045/5ea952de553e5_1004x565-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Suman 314 las víctimas fatales y 6.278 los contagiados en Argentina desde el inicio de la pandemia de coronavirus" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/11205045/5ea952de553e5_1004x565-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/11205045/5ea952de553e5_1004x565-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Suman 314 las víctimas fatales y 6.278 los contagiados en Argentina desde el inicio de la pandemia de coronavirus 7"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/05/11205045/5ea952de553e5_1004x565-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Suman 314 las víctimas fatales y 6.278 los contagiados en Argentina desde el inicio de la pandemia de coronavirus" srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/11205045/5ea952de553e5_1004x565-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/11205045/5ea952de553e5_1004x565-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Suman 314 las víctimas fatales y 6.278 los contagiados en Argentina desde el inicio de la pandemia de coronavirus 7"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/05/11/suman-314-las-victimas-fatales-y-6-278-los-contagiados-en-argentina-desde-el-inicio-de-la-pandemia-de-coronavirus/" rel="bookmark" title="Suman 314 las víctimas fatales y 6.278 los contagiados en Argentina desde el inicio de la pandemia de coronavirus">Suman 314 las víctimas fatales y 6.278 los contagiados en Argentina desde el inicio de la pandemia de coronavirus</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">11 May, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000371682 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales tag-alberto-fernandez tag-argentina tag-coronavirus tag-nacionales">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/05/26/coronavirus-la-pandemia-dejo-en-evidencia-la-desigualdad-del-pais-senalo-alberto-fernandez/" title="Coronavirus: “La pandemia dejó en evidencia la desigualdad del país”, señaló Alberto Fernández">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/05/26141222/Captura-58-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Coronavirus: “La pandemia dejó en evidencia la desigualdad del país”, señaló Alberto Fernández" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/26141222/Captura-58-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/26141222/Captura-58-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Coronavirus: “La pandemia dejó en evidencia la desigualdad del país”, señaló Alberto Fernández 8"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/05/26141222/Captura-58-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Coronavirus: “La pandemia dejó en evidencia la desigualdad del país”, señaló Alberto Fernández" srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/26141222/Captura-58-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/26141222/Captura-58-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Coronavirus: “La pandemia dejó en evidencia la desigualdad del país”, señaló Alberto Fernández 8"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/05/26/coronavirus-la-pandemia-dejo-en-evidencia-la-desigualdad-del-pais-senalo-alberto-fernandez/" rel="bookmark" title="Coronavirus: “La pandemia dejó en evidencia la desigualdad del país”, señaló Alberto Fernández">Coronavirus: “La pandemia dejó en evidencia la desigualdad del país”, señaló Alberto Fernández</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 May, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2020/07/27/en-wanda-asesinaron-a-un-hombre-lo-arrojaron-dentro-de-la-vivienda-y-lo-quemaron/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Macabro crimen en el norte de Misiones: asesinaron a un hombre, lo arrojaron dentro de la vivienda y lo quemaron</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2020/07/27/coronavirus-gines-gonzalez-nego-que-exista-riesgo-de-colapso-sanitario-pero-llamo-a-los-argentinos-a-ser-cautos/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Coronavirus: Ginés González negó que exista riesgo de “colapso sanitario”, pero llamó a los argentinos a “ser cautos”</span></a></li>
	</ul>
			
						
			  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2020/07/23/las-motorizadas-el-nuevo-grupo-de-mujeres-policias-de-misiones-que-patrullan-trabajando-en-la-prevencion-de-delitos/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/3ea91f86-a05f-45ab-a273-4afdbdc5b193-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Las motorizadas: el nuevo grupo de mujeres policías de Misiones que patrullan trabajando en la prevención de delitos' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2020/07/23/las-motorizadas-el-nuevo-grupo-de-mujeres-policias-de-misiones-que-patrullan-trabajando-en-la-prevencion-de-delitos/" target='_blank' rel="bookmark" title="" >Las motorizadas: el nuevo grupo de mujeres policías de Misiones que patrullan trabajando en la prevención de delitos</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/07/23/promueven-utilizacion-de-bioinsumos-en-la-produccion-horticola-como-parte-del-proyecto-de-desarrollo-sustentable-en-misiones/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/entrega2-300x191.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Promueven utilización de bioinsumos en la producción hortícola como parte del proyecto de desarrollo sustentable en Misiones' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/07/23/promueven-utilizacion-de-bioinsumos-en-la-produccion-horticola-como-parte-del-proyecto-de-desarrollo-sustentable-en-misiones/" rel="bookmark" target='_blank' title="" >Promueven utilización de bioinsumos en la producción hortícola como parte del proyecto de desarrollo sustentable en Misiones</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/07/23/posadas-trabaja-para-modernizar-su-estructura-y-disena-un-nuevo-codigo-de-planeamiento-urbano/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-22-at-20.36.00-730x436-1-300x179.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Posadas trabaja para modernizar su estructura y diseña un nuevo código de planeamiento urbano' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/07/23/posadas-trabaja-para-modernizar-su-estructura-y-disena-un-nuevo-codigo-de-planeamiento-urbano/" rel="bookmark" target='_blank' title="" >Posadas trabaja para modernizar su estructura y diseña un nuevo código de planeamiento urbano</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/07/13/coronavirus-las-cataratas-del-iguazu-volvieron-a-recibir-visitantes-tras-120-dias-de-estar-cerradas-al-publico/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-11-at-7.39.04-PM-730x411-1-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Coronavirus: las Cataratas del Iguazú volvieron a recibir visitantes tras 120 días de estar cerradas al público' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/07/13/coronavirus-las-cataratas-del-iguazu-volvieron-a-recibir-visitantes-tras-120-dias-de-estar-cerradas-al-publico/" rel="bookmark" target='_blank' title="" >Coronavirus: las Cataratas del Iguazú volvieron a recibir visitantes tras 120 días de estar cerradas al público</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/07/13/coronavirus-las-canchas-de-futbol-5-volvieron-a-funcionar-en-posadas/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-10-at-10.30.46-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Coronavirus: las canchas de fútbol 5 volvieron a funcionar en Posadas' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/07/13/coronavirus-las-canchas-de-futbol-5-volvieron-a-funcionar-en-posadas/" rel="bookmark" target='_blank' title="" >Coronavirus: las canchas de fútbol 5 volvieron a funcionar en Posadas</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>julio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2020/07/01/" aria-label="Entradas publicadas el 1 de July de 2020">1</a></td><td><a href="https://misionesonline.net/2020/07/02/" aria-label="Entradas publicadas el 2 de July de 2020">2</a></td><td><a href="https://misionesonline.net/2020/07/03/" aria-label="Entradas publicadas el 3 de July de 2020">3</a></td><td><a href="https://misionesonline.net/2020/07/04/" aria-label="Entradas publicadas el 4 de July de 2020">4</a></td><td><a href="https://misionesonline.net/2020/07/05/" aria-label="Entradas publicadas el 5 de July de 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/07/06/" aria-label="Entradas publicadas el 6 de July de 2020">6</a></td><td><a href="https://misionesonline.net/2020/07/07/" aria-label="Entradas publicadas el 7 de July de 2020">7</a></td><td><a href="https://misionesonline.net/2020/07/08/" aria-label="Entradas publicadas el 8 de July de 2020">8</a></td><td><a href="https://misionesonline.net/2020/07/09/" aria-label="Entradas publicadas el 9 de July de 2020">9</a></td><td><a href="https://misionesonline.net/2020/07/10/" aria-label="Entradas publicadas el 10 de July de 2020">10</a></td><td><a href="https://misionesonline.net/2020/07/11/" aria-label="Entradas publicadas el 11 de July de 2020">11</a></td><td><a href="https://misionesonline.net/2020/07/12/" aria-label="Entradas publicadas el 12 de July de 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/07/13/" aria-label="Entradas publicadas el 13 de July de 2020">13</a></td><td><a href="https://misionesonline.net/2020/07/14/" aria-label="Entradas publicadas el 14 de July de 2020">14</a></td><td><a href="https://misionesonline.net/2020/07/15/" aria-label="Entradas publicadas el 15 de July de 2020">15</a></td><td><a href="https://misionesonline.net/2020/07/16/" aria-label="Entradas publicadas el 16 de July de 2020">16</a></td><td><a href="https://misionesonline.net/2020/07/17/" aria-label="Entradas publicadas el 17 de July de 2020">17</a></td><td><a href="https://misionesonline.net/2020/07/18/" aria-label="Entradas publicadas el 18 de July de 2020">18</a></td><td><a href="https://misionesonline.net/2020/07/19/" aria-label="Entradas publicadas el 19 de July de 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/07/20/" aria-label="Entradas publicadas el 20 de July de 2020">20</a></td><td><a href="https://misionesonline.net/2020/07/21/" aria-label="Entradas publicadas el 21 de July de 2020">21</a></td><td><a href="https://misionesonline.net/2020/07/22/" aria-label="Entradas publicadas el 22 de July de 2020">22</a></td><td><a href="https://misionesonline.net/2020/07/23/" aria-label="Entradas publicadas el 23 de July de 2020">23</a></td><td><a href="https://misionesonline.net/2020/07/24/" aria-label="Entradas publicadas el 24 de July de 2020">24</a></td><td><a href="https://misionesonline.net/2020/07/25/" aria-label="Entradas publicadas el 25 de July de 2020">25</a></td><td><a href="https://misionesonline.net/2020/07/26/" aria-label="Entradas publicadas el 26 de July de 2020">26</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://misionesonline.net/2020/07/27/" aria-label="Entradas publicadas el 27 de July de 2020">27</a></td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2020/06/">&laquo; Jun</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2020\/07\/27\/vacuna-oxford-coronavirus-costaria-200-pesos\/":1000000402901}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 220/302 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 27/59 consultas en 0.077 segundos usando memcached

Served from: misionesonline.net @ 2020-07-27 14:11:27 by W3 Total Cache
-->