<!DOCTYPE html> 
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Parlamento Municipal de la Mujer: &quot;Es un incentivo para involucrarnos en política&quot; - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Parlamento Municipal de la Mujer: &quot;Es un incentivo para involucrarnos en política&quot; - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script type="text/javascript">
		var ajaxurl = 'https://misionesonline.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://misionesonline.net/2019/04/11/parlamento-municipal-la-mujer-incentivo-involucrarnos-politica/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parlamento Municipal de la Mujer: &quot;Es un incentivo para involucrarnos en política&quot; - MisionesOnline" />
<meta property="og:description" content="La segunda edición del Parlamento Municipal de la Mujer culmina este jueves tras poco más de un mes de trabajo. En dicha oportunidad, mujeres posadeñas, pudieron realizar la experiencia parlamentaria y elaborar proyectos como lo hacen los ediles. Mía Fleitas, quien ofició de presidente del Parlamento, destacó el trabajo desarrollado por 34 parlamentarias y aseguró que “esta actividad es un inventivo para involucrarnos en política”." />
<meta property="og:url" content="https://misionesonline.net/2019/04/11/parlamento-municipal-la-mujer-incentivo-involucrarnos-politica/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="igualdad de género" />
<meta property="article:tag" content="parlamentarias" />
<meta property="article:tag" content="Parlamento Municipal de la Mujer" />
<meta property="article:section" content="Arriba" />
<meta property="article:published_time" content="2019-04-11T11:06:32-03:00" />
<meta property="article:modified_time" content="2019-04-11T11:36:40-03:00" />
<meta property="og:updated_time" content="2019-04-11T11:36:40-03:00" />
<meta property="og:image" content="https://static0.misionesonline.net/wp-content/uploads/2019/04/par-4rssjg8fhmb0.jpg" />
<meta property="og:image:width" content="578" />
<meta property="og:image:height" content="327" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La segunda edición del Parlamento Municipal de la Mujer culmina este jueves tras poco más de un mes de trabajo. En dicha oportunidad, mujeres posadeñas, pudieron realizar la experiencia parlamentaria y elaborar proyectos como lo hacen los ediles. Mía Fleitas, quien ofició de presidente del Parlamento, destacó el trabajo desarrollado por 34 parlamentarias y aseguró que “esta actividad es un inventivo para involucrarnos en política”." />
<meta name="twitter:title" content="Parlamento Municipal de la Mujer: &quot;Es un incentivo para involucrarnos en política&quot; - MisionesOnline" />
<meta name="twitter:image" content="https://static0.misionesonline.net/wp-content/uploads/2019/04/par-4rssjg8fhmb0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://misionesonline.net/wp-content/themes/molV6/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://misionesonline.net/wp-content/themes/hueman/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://misionesonline.net/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://misionesonline.net/2019/04/11/parlamento-municipal-la-mujer-incentivo-involucrarnos-politica/' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2019%2F04%2F11%2Fparlamento-municipal-la-mujer-incentivo-involucrarnos-politica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2019%2F04%2F11%2Fparlamento-municipal-la-mujer-incentivo-involucrarnos-politica%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="https://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://misionesonline.net/wp-content/themes/molV6/style2.css?v=2" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static0.misionesonline.net' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000156248 single-format-video col-2cl boxed topbar-enabled gecko">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a></li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas-argentinas/">7 Maravillas Argentinas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static0.misionesonline.net/wp-content/uploads/2014/05/logomol.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - jueves 11 abril 2019</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/politica/" title="Notas de Política" >Política</a></li>
			<meta itemprop="keywords" content="Política">					</ul>
		
	
</div><!--/.page-title-->
	

	    




	<div class="post-format">	
		<div class="video-container"><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='720' height='435' src='https://www.youtube.com/embed/X3tVgDfdd-A?version=3&#038;rel=1&#038;fs=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0'></iframe></span></div>	
	</div>
	




	<div class="pad group">
		
					<article class="post-1000000156248 post type-post status-publish format-video has-post-thumbnail hentry category-arriba category-politica tag-igualdad-de-genero tag-parlamentarias tag-parlamento-municipal-de-la-mujer post_format-post-format-video" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Parlamento Municipal de la Mujer: &#8220;Es un incentivo para involucrarnos en política&#8221;</h1>
					<p class="post-byline">Abril 11, 2019&nbsp;&nbsp;11:06 am</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static0.misionesonline.net/wp-content/uploads/2019/04/par-4rssjg8fhmb0.jpg' data-medium-file='https://static0.misionesonline.net/wp-content/uploads/2019/04/par-4rssjg8fhmb0-300x170.jpg'  data-thumb-file='https://static0.misionesonline.net/wp-content/uploads/2019/04/par-4rssjg8fhmb0-150x85.jpg'  data-large-file='https://static0.misionesonline.net/wp-content/uploads/2019/04/par-4rssjg8fhmb0.jpg' alt='Parlamento Municipal de la Mujer: &#8220;Es un incentivo para involucrarnos en política&#8221;' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2019/04/11/parlamento-municipal-la-mujer-sancionara-40-iniciativas/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-11-at-10.28.54-AM-52qfquc157o0-160x160.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-11-at-10.28.54-AM-52qfquc157o0-160x160.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>El Parlamento Municipal de la Mujer sancionará 40 iniciativas</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/03/28/concejales-aprobaron-unanimidad-la-adhesion-del-municipio-al-plan-integral-provision-luminarias-led/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-28-at-5.26.00-PM-1-77l58t1b9cp0-160x160.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/03/WhatsApp-Image-2019-03-28-at-5.26.00-PM-1-77l58t1b9cp0-160x160.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Concejales aprobaron por unanimidad la adhesión del municipio al plan integral de provisión de luminarias led</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/03/27/parlamento-de-la-mujer-2019-emergencia-en-violencia-de-genero-y-registro-de-trabajadoras-rurales-son-algunos-de-los-proyectos-a-presentar/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/03/IMG_20190327_091438-33rlg87d60t0-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/03/IMG_20190327_091438-33rlg87d60t0-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Parlamento de la Mujer 2019: emergencia en violencia de género y registro de trabajadoras rurales son algunos de los proyectos</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>La segunda edición del Parlamento Municipal de la Mujer culmina este jueves tras poco más de un mes de trabajo. En dicha oportunidad, mujeres posadeñas, pudieron realizar la experiencia parlamentaria y elaborar proyectos como lo hacen los ediles. Mía Fleitas, quien ofició de presidente del Parlamento, destacó el trabajo desarrollado por 34 parlamentarias y aseguró que “esta actividad es un inventivo para involucrarnos en política”.</p>
<p>Las parlamentarias comenzaron a trabajar el 8 de marzo pasado, este jueves 11 cierran la actividad donde, tras el consenso logrado, sancionarán 40 proyectos que luego serán girados a las comisiones donde los ediles analizarán y muchos de los proyectos serán aprobados por el Cuerpo.</p>
<p>“La verdad estoy muy feliz y conforme por todo lo que hemos debatido y por lo que hemos presentado en este parlamento”, expresó. Indicó que los ejes principales fueron la temática de géneros e igualdad de oportunidades.</p><div class="kepafgef" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>Fleitas destacó el acompañamiento y asesoramiento del equipo y aseguró que se sintieron muy cómodas.</p>
<p>“Esta actividad es como un impulso a pensar que todas podemos ocupar ciertos espacios políticos”, manifestó.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2019/04/11/parlamento-municipal-la-mujer-incentivo-involucrarnos-politica/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000156248"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2019/04/11/parlamento-municipal-la-mujer-incentivo-involucrarnos-politica/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000156248"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2019-04-11 11:06:32" />
<meta itemprop="description" content='La segunda edición del Parlamento Municipal de la Mujer culmina este jueves tras poco más de un mes de trabajo. En dicha oportunidad, mujeres posadeñas, pudieron realizar la experiencia parlamentaria y elaborar proyectos como lo hacen los ediles. Mía Fleitas, quien ofició de presidente del Parlamento, destacó el trabajo desarrollado por 34 parlamentarias y aseguró que “esta actividad es un inventivo para involucrarnos en política”.' />


<meta itemprop="image" content="https://static0.misionesonline.net/wp-content/uploads/2019/04/par-4rssjg8fhmb0.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/igualdad-de-genero/" rel="tag">igualdad de género</a><a href="https://misionesonline.net/etiqueta/parlamentarias/" rel="tag">parlamentarias</a><a href="https://misionesonline.net/etiqueta/parlamento-municipal-de-la-mujer/" rel="tag">Parlamento Municipal de la Mujer</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-999999815017 post type-post status-publish format-video has-post-thumbnail hentry category-edicion-papel category-informacion-general tag-conductoras-de-larga-distancia tag-crucero-del-norte tag-igualdad-de-genero post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2017/06/02/rompiendo-estereotipos-la-primera-chofer-crucero-del-norte-conto-experiencia-frente-al-volante/" title="Rompiendo estereotipos: la primera chofer de Crucero del Norte contó su experiencia frente al volante">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2017/06/20170602_174745-5eof281mv3b0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2017/06/20170602_174745-5eof281mv3b0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2017/06/02/rompiendo-estereotipos-la-primera-chofer-crucero-del-norte-conto-experiencia-frente-al-volante/" rel="bookmark" title="Rompiendo estereotipos: la primera chofer de Crucero del Norte contó su experiencia frente al volante">Rompiendo estereotipos: la primera chofer de Crucero del Norte contó su experiencia frente al volante</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">2 Jun, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999768801 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales tag-america-latina tag-cepal tag-dia-de-la-mujer tag-igualdad-de-genero tag-mercado-laboral">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2017/03/08/dia-de-la-mujer-para-la-cepal-persisten-sesgos-de-genero-en-el-mercado-de-trabajo-en-america-latina/" title="Día de la Mujer: Para la CEPAL persisten sesgos de género en el mercado de trabajo en América Latina">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2017/03/CEPALMujeres-7ju4dbvbipl0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2017/03/CEPALMujeres-7ju4dbvbipl0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2017/03/08/dia-de-la-mujer-para-la-cepal-persisten-sesgos-de-genero-en-el-mercado-de-trabajo-en-america-latina/" rel="bookmark" title="Día de la Mujer: Para la CEPAL persisten sesgos de género en el mercado de trabajo en América Latina">Día de la Mujer: Para la CEPAL persisten sesgos de género en el mercado de trabajo en América Latina</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">8 Mar, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000058470 post type-post status-publish format-video has-post-thumbnail hentry category-informacion-general tag-1-jornada-del-ciclo-de-formacion-interdisciplinaria-en-derechos-humanos-genero-y-justicia tag-cristina-leiva tag-igualdad-de-genero tag-roberto-luis-maria-godoy post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/09/13/arranco-la-1-jornada-del-ciclo-formacion-interdisciplinaria-derechos-humanos-genero-justicia/" title="Arrancó la 1 ° jornada del ciclo de formación interdisciplinaria en Derechos Humanos Género y Justicia">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/09/pp-1275s4brq2g8-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2018/09/pp-1275s4brq2g8-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/09/13/arranco-la-1-jornada-del-ciclo-formacion-interdisciplinaria-derechos-humanos-genero-justicia/" rel="bookmark" title="Arrancó la 1 ° jornada del ciclo de formación interdisciplinaria en Derechos Humanos Género y Justicia">Arrancó la 1 ° jornada del ciclo de formación interdisciplinaria en Derechos Humanos Género y Justicia</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">13 Sep, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2019/04/11/ejercito-argentino-convoca-jovenes-incorporarse-soldados-voluntarios/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>El Ejército Argentino convoca a jóvenes para incorporarse como soldados voluntarios</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2019/04/11/aparecieron-sanos-salvos-los-chicos-buscados-desde-ayer-posadas/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Aparecieron sanos y salvos los chicos que eran buscados desde ayer en Posadas</span></a></li>
	</ul>
			
						
			<div id="text-69" class="widget widget_text"><h3>DFP Politica 1</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260285692-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260285692-0'); });
</script>
</div></div>
		</div><div id="text-70" class="widget widget_text"><h3>DFP Politica 2</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260323790-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260323790-0'); });
</script>
</div></div>
		</div><div id="text-71" class="widget widget_text"><h3>DFP Politica 3</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260358602-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260358602-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://misionesonline.net/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /><noscript><img src='https://misionesonline.net/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2019/04/11/el-90-de-las-captaciones-de-tratas-de-personas-se-sigue-dando-a-traves-de-las-redes-sociales/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/04/el-90-de-las-captaciones-de-trat.jpg' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/04/el-90-de-las-captaciones-de-trat.jpg' /></noscript>
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2019/04/11/el-90-de-las-captaciones-de-tratas-de-personas-se-sigue-dando-a-traves-de-las-redes-sociales/" target='_blank' rel="bookmark" title="" >El 90% de las captaciones de tratas de personas se sigue dando a través de las redes sociales</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/04/10/misionesonline19anos-actualizar-noticias-en-tiempo-real-fue-el-desafio-que-nos-impulso-a-crear-todo-esto-conto-el-director-periodistico-marcelo-almada/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/04/misionesonline19anos-actualizar.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/04/misionesonline19anos-actualizar.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/04/10/misionesonline19anos-actualizar-noticias-en-tiempo-real-fue-el-desafio-que-nos-impulso-a-crear-todo-esto-conto-el-director-periodistico-marcelo-almada/" rel="bookmark" target='_blank' title="" >#MisionesOnLine19Años: “Actualizar noticias en tiempo real fue el desafío que nos impulsó a crear todo esto”, contó el director periodístico Marcelo Almada</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/04/10/para-la-docente-de-la-carrera-de-comunicacion-social-elena-maidana-en-los-medios-hay-que-trabajar-desde-una-perspectiva-de-genero/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/04/para-la-docente-de-la-carrera-de.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/04/para-la-docente-de-la-carrera-de.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/04/10/para-la-docente-de-la-carrera-de-comunicacion-social-elena-maidana-en-los-medios-hay-que-trabajar-desde-una-perspectiva-de-genero/" rel="bookmark" target='_blank' title="" >Para la docente de la carrera de Comunicación Social, Elena Maidana,  en los medios “hay que trabajar desde una perspectiva de género”</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/04/09/desde-migraciones-aseguran-que-a-mediados-de-mayo-estaran-funcionando-las-nuevas-14-casillas-de-salida-del-pais-y-en-agosto-las-14-de-ingreso/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/04/desde-migraciones-aseguran-que-a.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/04/desde-migraciones-aseguran-que-a.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/04/09/desde-migraciones-aseguran-que-a-mediados-de-mayo-estaran-funcionando-las-nuevas-14-casillas-de-salida-del-pais-y-en-agosto-las-14-de-ingreso/" rel="bookmark" target='_blank' title="" >Desde Migraciones aseguran que a mediados de mayo estarán funcionando las nuevas 14 casillas de salida del país y en agosto, las 14 de ingreso</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/04/08/la-fortaleza-del-frente-renovador-no-esta-fundada-en-la-cantidad-de-sublemas-sino-en-la-propuesta-provincial-solida-afirmo-ricardo-welbach/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/04/la-fortaleza-del-frente-renovado.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/04/la-fortaleza-del-frente-renovado.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/04/08/la-fortaleza-del-frente-renovador-no-esta-fundada-en-la-cantidad-de-sublemas-sino-en-la-propuesta-provincial-solida-afirmo-ricardo-welbach/" rel="bookmark" target='_blank' title="" >“La fortaleza del Frente Renovador no está fundada en la cantidad de sublemas, sino en la propuesta provincial sólida” afirmó Ricardo Welbach</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://misionesonline.net/2019/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://misionesonline.net/2019/04/01/" aria-label="Entradas publicadas el 1 April, 2019">1</a></td><td><a href="https://misionesonline.net/2019/04/02/" aria-label="Entradas publicadas el 2 April, 2019">2</a></td><td><a href="https://misionesonline.net/2019/04/03/" aria-label="Entradas publicadas el 3 April, 2019">3</a></td><td><a href="https://misionesonline.net/2019/04/04/" aria-label="Entradas publicadas el 4 April, 2019">4</a></td><td><a href="https://misionesonline.net/2019/04/05/" aria-label="Entradas publicadas el 5 April, 2019">5</a></td><td><a href="https://misionesonline.net/2019/04/06/" aria-label="Entradas publicadas el 6 April, 2019">6</a></td><td><a href="https://misionesonline.net/2019/04/07/" aria-label="Entradas publicadas el 7 April, 2019">7</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2019/04/08/" aria-label="Entradas publicadas el 8 April, 2019">8</a></td><td><a href="https://misionesonline.net/2019/04/09/" aria-label="Entradas publicadas el 9 April, 2019">9</a></td><td><a href="https://misionesonline.net/2019/04/10/" aria-label="Entradas publicadas el 10 April, 2019">10</a></td><td id="today"><a href="https://misionesonline.net/2019/04/11/" aria-label="Entradas publicadas el 11 April, 2019">11</a></td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2018 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a> | <a 
href="https://static0.misionesonline.net/wp-content/uploads/2017/09/MediaKit-MOL-2017-l-51dfvf1ffe40.pdf" target="_blank" >Media Kit</a></div>						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2019\/04\/11\/parlamento-municipal-la-mujer-incentivo-involucrarnos-politica\/":1000000156248}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='https://misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!--[if lt IE 9]>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!-- Served from: misionesonline.net @ 2019-04-11 08:39:52 by W3 Total Cache -->