<!DOCTYPE html> 
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Asesinato del abogado Guillermo Valdez: la escribana García ya goza de salidas transitorias - MisionesOnline</title>

	<link rel="pingback" href="http://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Asesinato del abogado Guillermo Valdez: la escribana García ya goza de salidas transitorias - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script type="text/javascript">
		var ajaxurl = 'http://misionesonline.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://misionesonline.net/2018/08/30/asesinato-del-abogado-guillermo-valdez-la-escribana-garcia-ya-goza-salidas-transitorias/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asesinato del abogado Guillermo Valdez: la escribana García ya goza de salidas transitorias - MisionesOnline" />
<meta property="og:description" content="La escribana Adriana María Inés García (60), condena a prisión perpetua por haber participado en el asesinato de su esposo, el abogado Guillermo José Valdez (50), fue beneficiada con el régimen de salidas transitorias, tras cumplir con 15 años de la pena impuesta. En principio, tiene una salida quincenal de 48 horas, sujeta a una serie de restricciones que le impuso el Tribunal Penal que controla la ejecución de la pena." />
<meta property="og:url" content="http://misionesonline.net/2018/08/30/asesinato-del-abogado-guillermo-valdez-la-escribana-garcia-ya-goza-salidas-transitorias/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="condenada a perpetua" />
<meta property="article:tag" content="crimen del abogado valdez" />
<meta property="article:tag" content="escribana garcía" />
<meta property="article:tag" content="Salidas transitorias" />
<meta property="article:section" content="Policiales" />
<meta property="article:published_time" content="2018-08-30T08:27:51-03:00" />
<meta property="article:modified_time" content="2018-08-30T08:33:24-03:00" />
<meta property="og:updated_time" content="2018-08-30T08:33:24-03:00" />
<meta property="og:image" content="https://static0.misionesonline.net/wp-content/uploads/2018/08/escribana-48s2uvcl12f0.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="738" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La escribana Adriana María Inés García (60), condena a prisión perpetua por haber participado en el asesinato de su esposo, el abogado Guillermo José Valdez (50), fue beneficiada con el régimen de salidas transitorias, tras cumplir con 15 años de la pena impuesta. En principio, tiene una salida quincenal de 48 horas, sujeta a una serie de restricciones que le impuso el Tribunal Penal que controla la ejecución de la pena.
" />
<meta name="twitter:title" content="Asesinato del abogado Guillermo Valdez: la escribana García ya goza de salidas transitorias - MisionesOnline" />
<meta name="twitter:image" content="https://static0.misionesonline.net/wp-content/uploads/2018/08/escribana-48s2uvcl12f0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="http://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="http://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://misionesonline.net/wp-content/themes/molV6/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://misionesonline.net/wp-content/themes/hueman/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://misionesonline.net/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://goo.gl/xjruar' />
<link rel="alternate" type="application/json+oembed" href="http://misionesonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisionesonline.net%2F2018%2F08%2F30%2Fasesinato-del-abogado-guillermo-valdez-la-escribana-garcia-ya-goza-salidas-transitorias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://misionesonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisionesonline.net%2F2018%2F08%2F30%2Fasesinato-del-abogado-guillermo-valdez-la-escribana-garcia-ya-goza-salidas-transitorias%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="http://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="http://misionesonline.net/wp-content/themes/molV6/style2.css?v=2" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static0.misionesonline.net' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000051122 single-format-standard col-2cl boxed topbar-enabled gecko">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="http://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603874"><a href="http://misionesonline.net/tema/ecologia-2/">Ambiente</a></li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="http://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="http://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="http://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="http://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="http://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="http://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="http://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="http://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="http://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="http://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="http://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="http://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="http://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="http://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="http://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="http://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="http://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="http://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="http://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999902460"><a href="http://misionesonline.net/tema/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://misionesonline.net/" rel="home"><img src="http://static0.misionesonline.net/wp-content/uploads/2014/05/logomol.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - jueves 30 agosto 2018</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="http://misionesonline.net/tema/policiales/" title="Notas de Policiales" >Policiales</a></li>
			<meta itemprop="keywords" content="Policiales">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000051122 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-condenada-a-perpetua tag-crimen-del-abogado-valdez tag-escribana-garcia tag-salidas-transitorias" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Asesinato del abogado Guillermo Valdez: la escribana García ya goza de salidas transitorias</h1>
					<p class="post-byline">Agosto 30, 2018&nbsp;&nbsp;8:27 am</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static0.misionesonline.net/wp-content/uploads/2018/08/escribana-48s2uvcl12f0.jpg' data-medium-file='https://static0.misionesonline.net/wp-content/uploads/2018/08/escribana-48s2uvcl12f0-300x185.jpg'  data-thumb-file='https://static0.misionesonline.net/wp-content/uploads/2018/08/escribana-48s2uvcl12f0-150x92.jpg'  data-large-file='https://static0.misionesonline.net/wp-content/uploads/2018/08/escribana-48s2uvcl12f0-1024x630.jpg' alt='Asesinato del abogado Guillermo Valdez: la escribana García ya goza de salidas transitorias' />
			</div>

			<div class="bawmrp"><h3></h3><ul><li class="bawmrp_manual"><a href="http://misionesonline.net/2016/10/17/la-defensa-de-bertoldo-neumann-esta-haciendo-tramites-para-que-el-doble-homicida-obtenga-salidas-transitorias-en-2018/">La defensa de Bertoldo Neumann está haciendo trámites para que el doble homicida obtenga salidas transitorias en 2018</a></li>
<li class="bawmrp_manual"><a href="http://misionesonline.net/2011/06/22/ratifican-condena-perpetua-para-la-escribana-adriana-garcia/">Ratifican condena perpetua para la escribana Adriana García</a></li>
<li class="bawmrp_manual"><a href="http://misionesonline.net/2009/09/15/abogado-afirma-que-hay-registros-de-que-la-madre-de-chicos-supuestamente-abusado-por-los-transportistas-visitaba-a-bertoldo-neumann-en-la-carcel-con-sus-hijos/">Abogado afirma que hay registros de que la madre de chicos supuestamente abusado por los transportistas visitaba a Bertoldo Neumann en la cárcel con sus hijos</a></li>
<li class="bawmrp_manual"><a href="http://misionesonline.net/2009/08/25/crimen-de-valdez-apelaron-la-sentencia/">Crimen de Valdez: apelaron la sentencia</a></li>
<li class="bawmrp_manual"><a href="http://misionesonline.net/2009/08/25/caso-valdez-abogado-de-neumann-pide-nuevo-juicio-porque-en-el-expediente-no-esta-identificado-el-muerto/">Caso Valdez: Abogado de Neumann pide nuevo juicio porque &#8221; en el expediente no está identificado el muerto&#8221;</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>La escribana Adriana María Inés García (60), condena a prisión perpetua por haber participado en el asesinato de su esposo, el abogado Guillermo José Valdez (50), fue beneficiada con el régimen de salidas transitorias, tras cumplir con 15 años de la pena impuesta. En principio, tiene una salida quincenal de 48 horas, sujeta a una serie de restricciones que le impuso el Tribunal Penal que controla la ejecución de la pena.<br />
García está alojada en la Unidad Penal V de Mujeres de Miguel Lanús. Allí su comportamiento siempre ha sido ejemplar. De hecho, además del tiempo que lleva en prisión y que se considera como piso para la tramitación del beneficio, jugaron a su favor los informes acerca de su conducta.<br />
La escribana está presa desde el lunes 23 de junio de 2003, apenas cuatro días después de que encontraran el cadáver desfigurado de su marido sobre la avenida Cabo de Hornos de Posadas. Ella fue condenada por el hecho con quien supuestamente en ese momento era su amante, Roberto Bertoldo Neumann Rojas, y un amigo de este, Jorge Alberto “Mosquito” Ramírez.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://misionesonline.net/2018/08/30/asesinato-del-abogado-guillermo-valdez-la-escribana-garcia-ya-goza-salidas-transitorias/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000051122"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://misionesonline.net/2018/08/30/asesinato-del-abogado-guillermo-valdez-la-escribana-garcia-ya-goza-salidas-transitorias/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000051122"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2018-08-30 08:27:51" />
<meta itemprop="description" content='La escribana Adriana María Inés García (60), condena a prisión perpetua por haber participado en el asesinato de su esposo, el abogado Guillermo José Valdez (50), fue beneficiada con el régimen de salidas transitorias, tras cumplir con 15 años de la pena impuesta. En principio, tiene una salida quincenal de 48 horas, sujeta a una serie de restricciones que le impuso el Tribunal Penal que controla la ejecución de la pena.
' />


<meta itemprop="image" content="https://static0.misionesonline.net/wp-content/uploads/2018/08/escribana-48s2uvcl12f0.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://misionesonline.net/etiqueta/condenada-a-perpetua/" rel="tag">condenada a perpetua</a><a href="http://misionesonline.net/etiqueta/crimen-del-abogado-valdez/" rel="tag">crimen del abogado valdez</a><a href="http://misionesonline.net/etiqueta/escribana-garcia/" rel="tag">escribana garcía</a><a href="http://misionesonline.net/etiqueta/salidas-transitorias/" rel="tag">Salidas transitorias</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-999999847738 post type-post status-publish format-standard has-post-thumbnail hentry category-seguridad-2 tag-excarcelaciones tag-justicia tag-salidas-transitorias tag-seguridad">

			<div class="post-thumbnail">
				<a href="http://misionesonline.net/2017/07/28/gobierno-promulgo-la-ley-limita-las-excarcelaciones-salidas-anticipadas-transitorias-delitos-graves/" title="El Gobierno promulgó la ley que limita las excarcelaciones y salidas anticipadas o transitorias por delitos graves">
											<img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2017/07/p41-41dclld2vpm0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://misionesonline.net/2017/07/28/gobierno-promulgo-la-ley-limita-las-excarcelaciones-salidas-anticipadas-transitorias-delitos-graves/" rel="bookmark" title="El Gobierno promulgó la ley que limita las excarcelaciones y salidas anticipadas o transitorias por delitos graves">El Gobierno promulgó la ley que limita las excarcelaciones y salidas anticipadas o transitorias por delitos graves</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">28 Jul, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://misionesonline.net/2018/08/30/docentes-universitarios-pais-marcharan-hoy-defensa-del-presupuesto-las-universidades-publicas/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Docentes universitarios de todo el país marcharan hoy en defensa del presupuesto para las universidades públicas</span></a></li>
		<li class="previous"><a href="http://misionesonline.net/2018/08/30/anuncian-la-tormenta-santa-rosa-llegara-sabado-misiones/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Anuncian que la tormenta de Santa Rosa llegará el sábado a Misiones</span></a></li>
	</ul>
			
						
			<div id="text-102" class="widget widget_text"><h3>DFP Policiales 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Policiales_01 -->
<div id='div-gpt-ad-1465260180985-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260180985-0'); });
</script>
</div></div>
		</div><div id="text-103" class="widget widget_text"><h3>DFP Policiales 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Policiales_02 -->
<div id='div-gpt-ad-1465260212639-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260212639-0'); });
</script>
</div></div>
		</div><div id="text-104" class="widget widget_text"><h3>DFP Policiales 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Policiales_03 -->
<div id='div-gpt-ad-1465260249108-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260249108-0'); });
</script>
</div></div>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://misionesonline.net/2018/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://misionesonline.net/2018/08/01/" aria-label="Entradas publicadas el 1 August, 2018">1</a></td><td><a href="http://misionesonline.net/2018/08/02/" aria-label="Entradas publicadas el 2 August, 2018">2</a></td><td><a href="http://misionesonline.net/2018/08/03/" aria-label="Entradas publicadas el 3 August, 2018">3</a></td><td><a href="http://misionesonline.net/2018/08/04/" aria-label="Entradas publicadas el 4 August, 2018">4</a></td><td><a href="http://misionesonline.net/2018/08/05/" aria-label="Entradas publicadas el 5 August, 2018">5</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2018/08/06/" aria-label="Entradas publicadas el 6 August, 2018">6</a></td><td><a href="http://misionesonline.net/2018/08/07/" aria-label="Entradas publicadas el 7 August, 2018">7</a></td><td><a href="http://misionesonline.net/2018/08/08/" aria-label="Entradas publicadas el 8 August, 2018">8</a></td><td><a href="http://misionesonline.net/2018/08/09/" aria-label="Entradas publicadas el 9 August, 2018">9</a></td><td><a href="http://misionesonline.net/2018/08/10/" aria-label="Entradas publicadas el 10 August, 2018">10</a></td><td><a href="http://misionesonline.net/2018/08/11/" aria-label="Entradas publicadas el 11 August, 2018">11</a></td><td><a href="http://misionesonline.net/2018/08/12/" aria-label="Entradas publicadas el 12 August, 2018">12</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2018/08/13/" aria-label="Entradas publicadas el 13 August, 2018">13</a></td><td><a href="http://misionesonline.net/2018/08/14/" aria-label="Entradas publicadas el 14 August, 2018">14</a></td><td><a href="http://misionesonline.net/2018/08/15/" aria-label="Entradas publicadas el 15 August, 2018">15</a></td><td><a href="http://misionesonline.net/2018/08/16/" aria-label="Entradas publicadas el 16 August, 2018">16</a></td><td><a href="http://misionesonline.net/2018/08/17/" aria-label="Entradas publicadas el 17 August, 2018">17</a></td><td><a href="http://misionesonline.net/2018/08/18/" aria-label="Entradas publicadas el 18 August, 2018">18</a></td><td><a href="http://misionesonline.net/2018/08/19/" aria-label="Entradas publicadas el 19 August, 2018">19</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2018/08/20/" aria-label="Entradas publicadas el 20 August, 2018">20</a></td><td><a href="http://misionesonline.net/2018/08/21/" aria-label="Entradas publicadas el 21 August, 2018">21</a></td><td><a href="http://misionesonline.net/2018/08/22/" aria-label="Entradas publicadas el 22 August, 2018">22</a></td><td><a href="http://misionesonline.net/2018/08/23/" aria-label="Entradas publicadas el 23 August, 2018">23</a></td><td><a href="http://misionesonline.net/2018/08/24/" aria-label="Entradas publicadas el 24 August, 2018">24</a></td><td><a href="http://misionesonline.net/2018/08/25/" aria-label="Entradas publicadas el 25 August, 2018">25</a></td><td><a href="http://misionesonline.net/2018/08/26/" aria-label="Entradas publicadas el 26 August, 2018">26</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2018/08/27/" aria-label="Entradas publicadas el 27 August, 2018">27</a></td><td><a href="http://misionesonline.net/2018/08/28/" aria-label="Entradas publicadas el 28 August, 2018">28</a></td><td><a href="http://misionesonline.net/2018/08/29/" aria-label="Entradas publicadas el 29 August, 2018">29</a></td><td id="today"><a href="http://misionesonline.net/2018/08/30/" aria-label="Entradas publicadas el 30 August, 2018">30</a></td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
						
<div id="contenedorPie"> <img align="left" width="107" vspace="0" hspace="6" height="15" alt="eyeMol" src="https://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png">| Director: Marcelo Almada - © 2000-2018 Misiones OnLine All rights reserved Todos los derechos reservados | <a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: (0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a> | <a href="https://static0.misionesonline.net/wp-content/uploads/2017/09/MediaKit-MOL-2017-l-51dfvf1ffe40.pdf" target="_blank" >Media Kit</a></div>						
						
						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/misionesonline.net\/2018\/08\/30\/asesinato-del-abogado-guillermo-valdez-la-escribana-garcia-ya-goza-salidas-transitorias\/":1000000051122}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='http://misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!--[if lt IE 9]>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!-- Served from: misionesonline.net @ 2018-08-30 05:33:42 by W3 Total Cache -->