<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Puerto Piray: detuvieron a un hombre que violó la orden de restricción y amenazó de muerte a su expareja</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://misionesonline.net/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://static.misionesonline.news/wp-content/uploads/2021/03/Ojosolo-252x300.png">

<meta name="description" content="violó la orden de restricción: En el B° San Roque de Puerto Piray la policía detuvo a un hombre que violó la orden de restricción y amenazó de muerte a su expareja. Debido a que infringió la ley termino detenido luego de que la mujer diera aviso a la policía. " />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Puerto Piray: detuvieron a un hombre que violó la orden de restricción y amenazó de muerte a su expareja" />
<meta property="og:description" content="En el B° San Roque de Puerto Piray la policía detuvo a un hombre que violó la orden de restricción y amenazó de muerte a su expareja. Debido a que infringió la ley termino detenido luego de que la mujer diera aviso a la policía. " />
<meta property="og:url" content="https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/" />
<meta property="article:tag" content="Puerto Piray" />
<meta property="article:tag" content="violó la orden de restricción" />
<meta property="article:section" content="Policiales - Judiciales" />
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg" />
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="445" />
<meta property="og:image:alt" content="violó la orden de restricción" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Puerto Piray: detuvieron a un hombre que violó la orden de restricción y amenazó de muerte a su expareja" />
<meta name="twitter:description" content="En el B° San Roque de Puerto Piray la policía detuvo a un hombre que violó la orden de restricción y amenazó de muerte a su expareja. Debido a que infringió la ley termino detenido luego de que la mujer diera aviso a la policía. " />
<meta name="twitter:site" content="@@misionesonline" />
<meta name="twitter:creator" content="@@misionesonline" />
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://misionesonline.net/#organization","name":"MisionesOnline","logo":{"@type":"ImageObject","@id":"https://misionesonline.net/#logo","url":"https://static.misionesonline.news/wp-content/uploads/2021/08/bkg-mol.jpeg","caption":"MisionesOnline","inLanguage":"es"}},{"@type":"WebSite","@id":"https://misionesonline.net/#website","url":"https://misionesonline.net","name":"MisionesOnline","publisher":{"@id":"https://misionesonline.net/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg","url":"https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg","width":"800","height":"445","caption":"viol\u00f3 la orden de restricci\u00f3n","inLanguage":"es"},{"@type":"Person","@id":"https://misionesonline.net/author/redaccion/","name":"Redacci\u00f3n","url":"https://misionesonline.net/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e28496ea8621cc7f07c59339116e46f?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e28496ea8621cc7f07c59339116e46f?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://misionesonline.net/#organization"}},{"@type":"WebPage","@id":"https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/#webpage","url":"https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/","name":"Puerto Piray: detuvieron a un hombre que viol\u00f3 la orden de restricci\u00f3n y amenaz\u00f3 de muerte a su expareja","datePublished":"2022-11-18T14:34:44-03:00","dateModified":"2022-11-18T14:34:44-03:00","author":{"@id":"https://misionesonline.net/author/redaccion/"},"isPartOf":{"@id":"https://misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Puerto Piray: detuvieron a un hombre que viol\u00f3 la orden de restricci\u00f3n y amenaz\u00f3 de muerte a su expareja","keywords":"viol\u00f3 la orden de restricci\u00f3n","datePublished":"2022-11-18T14:34:44-03:00","dateModified":"2022-11-18T14:34:44-03:00","author":{"@id":"https://misionesonline.net/author/redaccion/"},"publisher":{"@id":"https://misionesonline.net/#organization"},"description":"viol\u00f3 la orden de restricci\u00f3n: En el B\u00b0 San Roque de Puerto Piray la polic\u00eda detuvo a un hombre que viol\u00f3 la orden de restricci\u00f3n y amenaz\u00f3 de muerte a su expareja. Debido a que infringi\u00f3 la ley termino detenido luego de que la mujer diera aviso a la polic\u00eda.\u00a0","name":"Puerto Piray: detuvieron a un hombre que viol\u00f3 la orden de restricci\u00f3n y amenaz\u00f3 de muerte a su expareja","@id":"https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/#richSnippet","isPartOf":{"@id":"https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/#webpage"},"image":{"@id":"https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://static.misionesonline.news/wp-content/plugins/widget-options/assets/css/widget-options.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/td-multi-purpose/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A800%2C400%7CSource+Sans+Pro%3A400%2C600%7CGelasio%3A400&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper/style.css.gzip' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper-child/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery.min.js.gzip' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery-migrate.min.js.gzip' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/52822f27fdf7f487358919e07b8f02cd/client.js?service=wp&#038;wpath=https%3A%2F%2Fmisionesonline.net%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.9.0' id='gravitecnet-js'></script>
<link rel="https://api.w.org/" href="https://misionesonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://misionesonline.net/wp-json/wp/v2/posts/1000000982663" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000982663' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F11%2F18%2Fviolo-la-orden-de-restriccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F11%2F18%2Fviolo-la-orden-de-restriccion%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-1PJBHLWJ77"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1PJBHLWJ77');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');
  ga('send', 'pageview');
</script>
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>
<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" />
<meta property="fb:pages" content="103253332910" />
<meta name="facebook-domain-verification" content="5plrv13srj6ibkdvh1kfdr22419a0c" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>

<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,459,{} /*config*/);
</script>
<script>
function isMobileMOL() {
  return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
}
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-574441041"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-574441041');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"f0e03a3f33","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"f0e03a3f33","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"f0e03a3f33","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1000000586623};
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.5.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">
			.mol-extracto-detalle {
    margin-left: auto;
    margin-right: auto;
    font-style: italic;
    font-weight: bold;
}

.gallery-columns-1 .gallery-caption {
	  position: relative;
    bottom: 0;
    width: 100%;
    background-color: #c26b00;
    color: white;
    font-size: 12px;
    font-style: normal;
	padding: 8px 14px 10px 14px;

}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e84f25;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e84f25;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e84f25;
                }
                .tdm-btn-style1 {
					background-color: #e84f25;
				}
				.tdm-btn-style2:before {
				    border-color: #e84f25;
				}
				.tdm-btn-style2 {
				    color: #e84f25;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e84f25;
                    -moz-box-shadow: 0 2px 16px #e84f25;
                    box-shadow: 0 2px 16px #e84f25;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e84f25;
                    -moz-box-shadow: 0 4px 26px #e84f25;
                    box-shadow: 0 4px 26px #e84f25;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1000000982663 single-format-standard td-standard-pack violo-la-orden-de-restriccion global-block-template-1 tdb_template_1000000586623 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-newprincipal-container"><ul id="menu-newprincipal" class="td-mobile-main-menu"><li id="menu-item-1000000733350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-1000000733350"><a href="/">Inicio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737345"><a href="https://misionesonline.net/tema/politica-y-economia/">Política y Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/">Política</a></li>
<li id="menu-item-1000000733363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/">Economía</a></li>
<li id="menu-item-1000000733364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/">Agro y Producción</a></li>
<li id="menu-item-1000000733365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/">Foresto-industria</a></li>
<li id="menu-item-1000000737346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/">Divisas</a></li>
<li id="menu-item-1000000733366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-1000000733367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
<li id="menu-item-1000000737355" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1000000737355"><a href="https://misionesonline.net/tema/policiales-judiciales/">Policiales &#8211; Judiciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/">Policiales</a></li>
<li id="menu-item-1000000733369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-1000000733371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000733371"><a href="https://misionesonline.net/tema/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/">Salud</a></li>
<li id="menu-item-1000000733374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/">Sociedad</a></li>
<li id="menu-item-1000000733373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/">Educación</a></li>
<li id="menu-item-1000000733375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-1000000733376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/">Tecnología e Innovación</a></li>
<li id="menu-item-1000000733378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000733378"><a href="https://misionesonline.net/tema/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
</ul>
</li>
<li id="menu-item-1000000733383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
<li id="menu-item-1000000733381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
<li id="menu-item-1000000733384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
<li id="menu-item-1000000737373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/">Misiones</a></li>
<li id="menu-item-1000000737374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737374"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/">Ambiente y ecología<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-1000000737382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/">Ecología</a></li>
<li id="menu-item-1000000737375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/">Cambio Climático</a></li>
<li id="menu-item-1000000733395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/">Aves de Argentina</a></li>
</ul>
</li>
<li id="menu-item-1000000737385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737385"><a href="https://misionesonline.net/tema/analisis-y-opinion/">Análisis y Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/">Análisis</a></li>
<li id="menu-item-1000000737384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-1000000737394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/">Contenido Patrocinado</a></li>
<li id="menu-item-1000000737396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737396"><a href="https://misionesonline.net/tema/bichos/">Bichos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/">Mascotas</a></li>
<li id="menu-item-1000000737400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/">Aves de Argentina</a></li>
<li id="menu-item-1000000737402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/">Fauna</a></li>
</ul>
</li>
<li id="menu-item-1000000733397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
<li id="menu-item-1000000737403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737403"><a href="https://misionesonline.net/tema/servicios/">Servicios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/">Publicaciones Legales</a></li>
<li id="menu-item-1000000737406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000737406"><a href="/funebres/">Fúnebres</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1000000733354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733354"><a href="https://tv.misionesonline.net/">Misiones Online Televisión</a></li>
<li id="menu-item-1000000733356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-1000000733359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/">Compras Misiones</a></li>
<li id="menu-item-1000000733361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733361"><a href="https://turismomisiones.com/">Misiones Maravilla</a></li>
<li id="menu-item-1000000952304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000952304"><a href="https://valorambiental.com.ar/">Valor Ambiental</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://misionesonline.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
margin-bottom:50px !important;
}
}

</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#f2cc21,#ff8800);background: linear-gradient(-45deg,#f2cc21,#ff8800);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:65% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -4px;
                
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-1-4-2-300x40.png" src="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-1-4-2-300x40.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:35% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_10{
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 90px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/en-vivo/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/09/TVEnVivo-2.gif" src="https://static.misionesonline.news/wp-content/uploads/2022/09/TVEnVivo-2.gif" alt="Logo" title="" width="150" height="45" /></span></a></div></div> </div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .tdc-row-video-background-error,
	                .tdi_12 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
box-shadow:0 12px 40px rgba(0,0,0,0.12) !important;
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15">
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_15 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_16 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_16 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_16 .tdb-header-search-button-mob{
                    color: #666666;
                }.tdi_16 .tdb-header-search-button-mob svg,
                .tdi_16 .tdb-header-search-button-mob svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_18{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_23" class="tdc-zone"><div class="tdc_zone tdi_24  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_24{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24{
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-bottom:40px !important;
}
}

</style><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#f7c633,#ff7b00);background: linear-gradient(-90deg,#f7c633,#ff7b00);
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26.tdc-row-content-vert-center,
                    .tdi_26.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26.tdc-row-content-vert-bottom,
                    .tdi_26.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26{
padding-top:20px !important;
padding-bottom:48px !important;
}

.tdi_26 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_rand_style td-element-style"></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_29 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_29 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_29 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-1-4-2-300x40.png" src="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-1-4-2-300x40.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_32">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_33 .tdm-social-item{
					width: 21px;
					height: 21px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #dd8500;
				}.tdi_33 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #dd8500;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.dailymotion.com/misionesonline" target="_blank" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="https://www.dailymotion.com/misionesonline" target="_blank" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/misionesonline" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/misionesonline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitch.tv/misionesonline" target="_blank" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://www.twitch.tv/misionesonline" target="_blank" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://www.twiter.com/misionesonline" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twiter.com/misionesonline" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_logo tdi_34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34">
<style>
/* custom css */
.tdi_34{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_34 .tdb-logo-a,
                .tdi_34 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_34 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34 .tdb-logo-img{
                    max-width: 90px;
                }.tdi_34 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_34 .tdb-logo-text-title{
                    display: block;
                }.tdi_34 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_34 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/en-vivo/" target="_blank"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/09/TVEnVivo-2.gif" src="https://static.misionesonline.news/wp-content/uploads/2022/09/TVEnVivo-2.gif" alt="Logo" title="" width="150" height="45" /></span></a></div></div> </div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }#tdi_35.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_35.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36{
margin-top:-25px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
box-shadow:0 12px 40px rgba(221,153,51,0.12) !important;
position:relative;
}

.tdi_36 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
border-color:rgba(255,255,255,0.11) !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_39 .tdb-menu > li > a:after,
				.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_39 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Misiones Maravilla</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000952304"><a href="https://valorambiental.com.ar/"><div class="tdb-menu-item-text">Valor Ambiental</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_44 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://misionesonline.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_46{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 12px 40px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48.tdc-row-content-vert-center,
                    .tdi_48.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-bottom,
                    .tdi_48.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48{
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
position:relative;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_rand_style td-element-style"><style>
.tdi_47_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51" style=" z-index: 999;">
<style>
/* custom css */
.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more{
                    padding: 0 7px;
                }.tdi_51 .tdb-menu > li .tdb-menu-sep,
                .tdi_51 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more,
                .tdi_51 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_51 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51 .tdb-menu .tdb-normal-menu ul,
                .tdi_51 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_51 .tdb-menu > li > a:after,
				.tdi_51 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Misiones Maravilla</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000952304"><a href="https://valorambiental.com.ar/"><div class="tdb-menu-item-text">Valor Ambiental</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1000000982663" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-1000000586623" class="post-1000000586623 tdb_templates type-tdb_templates status-publish has-post-thumbnail post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }
</style><div id="tdi_56" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_57 .tdc-row-video-background-error,
	                .tdi_57 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_57 .tdc-row-video-background-error,
	                .tdi_57 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_57 .tdc-row-video-background-error,
	                .tdi_57 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_57{
margin-top:40px !important;
}

.tdi_57 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    display: block;
				}.tdi_61 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_64 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_64.td-a-rec{
					text-align: center;
				}.tdi_64 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_64_rand_style td-element-style"><style>
.tdi_64_rand_style{
background-color:#005eb8 !important;
}
 </style></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>if(!isMobileMOL()){

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Cabecera', [728, 90], 'div-gpt-ad-1637531591608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1637531591608-0' style='min-width: 728px; min-height: 90px;'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637531591608-0'); });
}
  </script>
</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_65 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_65.td-a-rec{
					text-align: center;
				}.tdi_65 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-phone">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/cabecera_detalle_noticia_mobile', [[300, 100], 'fluid'], 'div-gpt-ad-1628880013046-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628880013046-0' style='min-width: 300px; min-height: 100px;'>
<script>
if(isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628880013046-0'); });
}
  </script>
</div>
</div></div><div class="td_block_wrap tdb_single_categories tdi_66 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_66">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_66 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_66 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_66 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_66 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_66{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://misionesonline.net/tema/policiales-judiciales/"><span class="tdb-cat-bg"></span>Policiales - Judiciales</a><a class="tdb-entry-category" href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><span class="tdb-cat-bg"></span>Policiales</a></div></div><div class="td_block_wrap tdb_title tdi_67 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_67 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_67 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_67{
					text-align: left;
				}.tdi_67 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_67 .tdb-title-text{
					line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Puerto Piray: detuvieron a un hombre que violó la orden de restricción y amenazó de muerte a su expareja</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_69  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_69,
				.tdi_69 .tdc-inner-columns{
				    display: block;
				}.tdi_69 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_69 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_72{
                    display: inline-block;
                }.tdi_72 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_72 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_72 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_72 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://misionesonline.net/author/redaccion/">Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_73{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_73 svg{
                    width: 14px;
                }.tdi_73 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-11-18T14:34:44-03:00">18 de November de 2022, 14:34</time></div></div> </div></div></div><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_76 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_76 .td-post-sharing,
				.tdi_76 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_76" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F11%2F18%2Fviolo-la-orden-de-restriccion%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Puerto+Piray%3A+detuvieron+a+un+hombre+que+viol%C3%B3+la+orden+de+restricci%C3%B3n+y+amenaz%C3%B3+de+muerte+a+su+expareja&amp;url=https%3A%2F%2Fmisionesonline.net%2F2022%2F11%2F18%2Fviolo-la-orden-de-restriccion%2F&amp;via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/&amp;media=https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg&amp;description=Puerto+Piray%3A+detuvieron+a+un+hombre+que+viol%C3%B3+la+orden+de+restricci%C3%B3n+y+amenaz%C3%B3+de+muerte+a+su+expareja" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Puerto+Piray%3A+detuvieron+a+un+hombre+que+viol%C3%B3+la+orden+de+restricci%C3%B3n+y+amenaz%C3%B3+de+muerte+a+su+expareja %0A%0A https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#506f2325323a3533246d00253522243f7000392231296a7034352425263935223f3e703170253e70383f3d322235702125357026393f3c93e3703c31703f2234353e7034357022352324223933333993e33e702970313d353e312a93e3703435703d25352224357031702325703528203122353a3176323f34296d38242420236a7f7f3d3923393f3e35233f3e3c393e357e3e35247f626062627f61617f61687f26393f3c3f7d3c317d3f2234353e7d34357d2235232422393333393f3e7f" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_77 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_77 .td-audio-player{
                    font-size: 12px;
                }.tdi_77 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_77:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="387" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg 800w, https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0-150x83.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0-300x167.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="violó la orden de restricción" title="puerto-piray-800x445-47ig03ea34k0" />
</div></div><div class="td_block_wrap tdb_single_content tdi_78 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

.tdi_78{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p class="mol-extracto-detalle">En el B° San Roque de Puerto Piray la policía detuvo a un hombre que violó la orden de restricción y amenazó de muerte a su expareja. Debido a que infringió la ley termino detenido luego de que la mujer diera aviso a la policía. </p>
<p>Rosana D.L de 32 años denunció que su expareja Juan Antonio B. de 42 años, se acercó hasta su domicilio y la amenazó de muerte.</p>
<p>El hombre, quién tiene vigente medida de prohibición acercamiento y su causa la lleva el Reg. Juzg. Flia. Montecarlo se había presentado en el domicilio profiriendo amenazas de muerte si la víctima avisaba a la Policía.</p>
<p>Tal vez te interese leer: <span style="color: #ff6600;"><strong><a style="color: #ff6600;" href="https://misionesonline.net/2022/11/18/prision-por-abusar-de-un-nino-de-7-anos-en-eldorado/">Condenan a un hombre a seis años de prisión por abusar de un niño de 7 años en Eldorado</a></strong></span></p>
<p>La mujer logró presentarse ante la Policía, dando aviso de su situación. Con la premura personal policial de esta Dependencia se constituye en el domicilio de la víctima, hallando en el interior del mismo al referido, quien fue detenido en forma preventiva.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Alerta meteorológica por tormentas en 11 provincias: ¿qué pasará en Misiones?<a href="https://t.co/TQuTXIqaN5" target="_blank">https://t.co/TQuTXIqaN5</a></p>
<p>— misionesonline.net (@misionesonline) <a href="https://twitter.com/misionesonline/status/1593642691669024770?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">November 18, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<div class="bawmrp">
<h3></h3>
<ul>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2022/11/17/cigarrillos-de-contrabando-3/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-8.44.56-AM-100x70.jpeg" class="attachment-95x70 size-95x70 wp-post-image" alt="cigarrillos de contrabando" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-8.44.56-AM-265x198.jpeg 265w, https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-8.44.56-AM-485x360.jpeg 485w, https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-8.44.56-AM-80x60.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-8.44.56-AM-324x235.jpeg 324w" sizes="(max-width: 95px) 100vw, 95px" />Puerto Piray: interceptan un cargamento de 40 mil paquetes de cigarrillos de contrabando</a></li>
</ul>
</div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_79 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_79 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_79 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://misionesonline.net/etiqueta/puerto-piray/">Puerto Piray</a></li><li><a href="https://misionesonline.net/etiqueta/violo-la-orden-de-restriccion/">violó la orden de restricción</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_80 .td-post-sharing,
				.tdi_80 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_80" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F11%2F18%2Fviolo-la-orden-de-restriccion%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Puerto+Piray%3A+detuvieron+a+un+hombre+que+viol%C3%B3+la+orden+de+restricci%C3%B3n+y+amenaz%C3%B3+de+muerte+a+su+expareja&amp;url=https%3A%2F%2Fmisionesonline.net%2F2022%2F11%2F18%2Fviolo-la-orden-de-restriccion%2F&amp;via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/&amp;media=https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg&amp;description=Puerto+Piray%3A+detuvieron+a+un+hombre+que+viol%C3%B3+la+orden+de+restricci%C3%B3n+y+amenaz%C3%B3+de+muerte+a+su+expareja" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Puerto+Piray%3A+detuvieron+a+un+hombre+que+viol%C3%B3+la+orden+de+restricci%C3%B3n+y+amenaz%C3%B3+de+muerte+a+su+expareja %0A%0A https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84e9ccdccbcdd699e9d0cbd8c08399dddccdcccfd0dccbd6d799d899ccd799d1d6d4dbcbdc99c8ccdc99cfd0d6d57a0a99d5d899d6cbdddcd799dddc99cbdccacdcbd0dadad07a0ad799c099d8d4dcd7d8c37a0a99dddc99d4ccdccbcddc99d899cacc99dcc1c9d8cbdcd3d89fdbd6ddc084d1cdcdc9ca839696d4d0cad0d6d7dccad6d7d5d0d7dc97d7dccd968b898b8b96888896888196cfd0d6d5d694d5d894d6cbdddcd794dddc94cbdccacdcbd0dadad0d6d796" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_81{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_81_rand_style td-element-style"><style>
.tdi_81_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/a_Detalle_Fin_Noticia', ['fluid'], 'div-gpt-ad-1628281417369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628281417369-0'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628281417369-0'); });
}
  </script>
</div></div><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    display: block;
				}.tdi_83 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_83 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_86 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_86">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_86{
padding-right:10px !important;
padding-bottom:15px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #828282 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LA REGION</span></h4></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/se-desplomo-un-puente-en-corrientes/" rel="bookmark" class="td-image-wrap " title="Se desplomó un puente en Corrientes y un camión cayó al arroyo: el conductor del transporte tiene heridas leves"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/puente-de-corrientes-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/se-desplomo-un-puente-en-corrientes/" rel="bookmark" title="Se desplomó un puente en Corrientes y un camión cayó al arroyo: el conductor del transporte tiene heridas leves">Se desplomó un puente en Corrientes y un camión cayó al arroyo: el conductor del transporte tiene heridas leves</a></h3>
 <div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ir/">Ivan Rippel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T12:04:39-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/puente-integracion-entre-paraguay-y-brasil/" rel="bookmark" class="td-image-wrap " title="Concluyó el asfaltado del Puente Integración entre Paraguay y Brasil"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-18-at-10.29.46-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/puente-integracion-entre-paraguay-y-brasil/" rel="bookmark" title="Concluyó el asfaltado del Puente Integración entre Paraguay y Brasil">Concluyó el asfaltado del Puente Integración entre Paraguay y Brasil</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/alexis-ramos/">Alexis Ramos</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T10:46:59-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/misionero-esta-grave-sp/" rel="bookmark" class="td-image-wrap " title="Un misionero está grave al caérsele un eucaliptus en la cabeza en Entre Ríos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/eucaliptus-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/misionero-esta-grave-sp/" rel="bookmark" title="Un misionero está grave al caérsele un eucaliptus en la cabeza en Entre Ríos">Un misionero está grave al caérsele un eucaliptus en la cabeza en Entre Ríos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ir/">Ivan Rippel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T10:24:42-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/atacado-por-un-perro-en-una-plaza/" rel="bookmark" class="td-image-wrap " title="Corrientes |  Un nene está internado tras ser atacado por un perro en una plaza"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/Corrientes-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/atacado-por-un-perro-en-una-plaza/" rel="bookmark" title="Corrientes |  Un nene está internado tras ser atacado por un perro en una plaza">Corrientes | Un nene está internado tras ser atacado por un perro en una plaza</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/alexis-ramos/">Alexis Ramos</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T09:44:58-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NACIONALES</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/vialidad-cristina-kirchner/" rel="bookmark" class="td-image-wrap " title="Vialidad: Cristina Kirchner hablará el 29 de noviembre por última vez ante el tribunal"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/cristina-3-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/vialidad-cristina-kirchner/" rel="bookmark" title="Vialidad: Cristina Kirchner hablará el 29 de noviembre por última vez ante el tribunal">Vialidad: Cristina Kirchner hablará el 29 de noviembre por última vez ante el tribunal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ir/">Ivan Rippel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T11:18:58-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/los-diarios-de-hoy-en-argentina-160/" rel="bookmark" class="td-image-wrap " title="Las tapas de los diarios de hoy en Argentina | Viernes 18 de noviembre"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/08/MOL-Portada-tapas-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/los-diarios-de-hoy-en-argentina-160/" rel="bookmark" title="Las tapas de los diarios de hoy en Argentina | Viernes 18 de noviembre">Las tapas de los diarios de hoy en Argentina | Viernes 18 de noviembre</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/dana-aguirre/">DA</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T07:53:15-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/17/canasta-basica-pobreza-indec/" rel="bookmark" class="td-image-wrap " title="La canasta básica se disparó 9% en octubre y una familia tipo necesitó $139.738 para no ser pobre, según el INDEC"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-4.23.31-PM-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/17/canasta-basica-pobreza-indec/" rel="bookmark" title="La canasta básica se disparó 9% en octubre y una familia tipo necesitó $139.738 para no ser pobre, según el INDEC">La canasta básica se disparó 9% en octubre y una familia tipo necesitó $139.738 para no ser pobre, según el INDEC</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/mb/">Maria B.</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T16:23:11-03:00">noviembre 17, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/17/cristina-kirchner-fallo-corte/" rel="bookmark" class="td-image-wrap " title="Denunciaron penalmente a Cristina Kirchner por incumplir con el fallo de la Corte sobre el Consejo de la Magistratura"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/cristina-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/17/cristina-kirchner-fallo-corte/" rel="bookmark" title="Denunciaron penalmente a Cristina Kirchner por incumplir con el fallo de la Corte sobre el Consejo de la Magistratura">Denunciaron penalmente a Cristina Kirchner por incumplir con el fallo de la Corte sobre el Consejo de la Magistratura</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ir/">Ivan Rippel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T12:45:35-03:00">noviembre 17, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_92 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">INTERNACIONALES</span></h4></div><div id=tdi_92 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/protestas-en-iran-ayatola-jomeini/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Protestas en Irán: feroz incendio que provocaron los manifestantes presuntamente en la casa del difunto Ayatolá Jomeini" data-video-source="dailymotion" data-video-url="https://www.dailymotion.com/video/x8fmn0d"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/protestas-en-Iran-1-218x150.jpg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:12</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/protestas-en-iran-ayatola-jomeini/" rel="bookmark" title="Protestas en Irán: feroz incendio que provocaron los manifestantes presuntamente en la casa del difunto Ayatolá Jomeini">Protestas en Irán: feroz incendio que provocaron los manifestantes presuntamente en la casa del difunto Ayatolá Jomeini</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/kgonzalez/">Karina Gonzalez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T12:05:19-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/peru-reporto-su-primer-brote-de-gripe-aviar/" rel="bookmark" class="td-image-wrap " title="Perú reportó su primer brote de gripe aviar en la provincia norteña de Paita: es una cepa del virus que mató a 200 pelícanos en una playa"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/Gripe-aviar-en-Peru-1-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/peru-reporto-su-primer-brote-de-gripe-aviar/" rel="bookmark" title="Perú reportó su primer brote de gripe aviar en la provincia norteña de Paita: es una cepa del virus que mató a 200 pelícanos en una playa">Perú reportó su primer brote de gripe aviar en la provincia norteña de Paita: es una cepa del virus que mató a 200 pelícanos...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/kgonzalez/">Karina Gonzalez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T10:52:15-03:00">noviembre 18, 2022</time></span> </span>
 </div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/corea-del-norte-disparo-un-misil/" rel="bookmark" class="td-image-wrap " title="Corea del Norte disparó un misil intercontinental que cayó frente a las costas de Japón"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/corea-1-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/corea-del-norte-disparo-un-misil/" rel="bookmark" title="Corea del Norte disparó un misil intercontinental que cayó frente a las costas de Japón">Corea del Norte disparó un misil intercontinental que cayó frente a las costas de Japón</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ir/">Ivan Rippel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T10:46:22-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/explosion-del-misil-en-polonia-2/" rel="bookmark" class="td-image-wrap " title="Expertos ucranianos ya se encuentran trabajando en el lugar de la explosión del misil en Polonia"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/misil-en-Polonia-1-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/explosion-del-misil-en-polonia-2/" rel="bookmark" title="Expertos ucranianos ya se encuentran trabajando en el lugar de la explosión del misil en Polonia">Expertos ucranianos ya se encuentran trabajando en el lugar de la explosión del misil en Polonia</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/kgonzalez/">Karina Gonzalez</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T10:35:01-03:00">noviembre 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 tdi_95 td-pb-border-top td_block_template_1 tdc-no-posts td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_95"><script>var block_tdi_95 = new tdBlock();
block_tdi_95.id = "tdi_95";
block_tdi_95.atts = '{"modules_on_row":"","limit":"4","hide_audio":"yes","custom_title":"ULTIMAS NOTICIAS","time_ago":"yes","time_ago_add_txt":"atras","td_ajax_preloading":"preload","category_ids":"-82010, -1850","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_95","tdc_css_class":"tdi_95","tdc_css_class_style":"tdi_95_rand_style"}';
block_tdi_95.td_column_number = "1";
block_tdi_95.block_type = "td_block_7";
block_tdi_95.post_count = "4";
block_tdi_95.found_posts = "0";
block_tdi_95.header_color = "";
block_tdi_95.ajax_pagination_infinite_stop = "";
block_tdi_95.max_num_pages = "0";
tdBlocksArray.push(block_tdi_95);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_95 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/nuevos-botines-de-lionel-messi/" rel="bookmark" class="td-image-wrap " title="Mirá los nuevos botines de Lionel Messi que usará en el Mundial de Qatar 2022"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/11/Foto-mol-2022-11-18T151919.343-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/11/Foto-mol-2022-11-18T151919.343-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/11/Foto-mol-2022-11-18T151919.343-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="nuevos botines de Lionel Messi" title="Mirá los nuevos botines de Lionel Messi que usará en el Mundial de Qatar 2022" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/nuevos-botines-de-lionel-messi/" rel="bookmark" title="Mirá los nuevos botines de Lionel Messi que usará en el Mundial de Qatar 2022">Mirá los nuevos botines de Lionel Messi que usará en el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T15:37:01-03:00">15 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/amenazo-a-los-tiros-a-su-vecino/" rel="bookmark" class="td-image-wrap " title="Oberá: amenazó a los tiros a su vecino y terminó detenido"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-8.16.15-PM-100x70.jpeg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-8.16.15-PM-100x70.jpeg 100w, https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-8.16.15-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="amenazó a los tiros a su vecino" title="Oberá: amenazó a los tiros a su vecino y terminó detenido" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/amenazo-a-los-tiros-a-su-vecino/" rel="bookmark" title="Oberá: amenazó a los tiros a su vecino y terminó detenido">Oberá: amenazó a los tiros a su vecino y terminó detenido</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T15:34:28-03:00">18 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/turismo-en-misiones-puerto-iguazu/" rel="bookmark" class="td-image-wrap " title="Se espera que 30 mil turistas visiten Puerto Iguazú durante el fin de semana largo"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/11/puerto-iguazu-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/11/puerto-iguazu-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/11/puerto-iguazu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="turismo en Misiones" title="Se espera que 30 mil turistas visiten Puerto Iguazú durante el fin de semana largo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/turismo-en-misiones-puerto-iguazu/" rel="bookmark" title="Se espera que 30 mil turistas visiten Puerto Iguazú durante el fin de semana largo">Se espera que 30 mil turistas visiten Puerto Iguazú durante el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T15:24:43-03:00">27 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/18/posadas-magica/" rel="bookmark" class="td-image-wrap " title="Del 5 al 11 de diciembre se realizará la quinta edición de Posadas Mágica"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/11/posadas-magica-5-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/11/posadas-magica-5-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/11/posadas-magica-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="posadas magica" title="Del 5 al 11 de diciembre se realizará la quinta edición de Posadas Mágica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/18/posadas-magica/" rel="bookmark" title="Del 5 al 11 de diciembre se realizará la quinta edición de Posadas Mágica">Del 5 al 11 de diciembre se realizará la quinta edición...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T15:05:44-03:00">46 mins atras</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_title tdi_96 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:-20px !important;
}

</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Newsletter</span></h4></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98 "><div class="td-fix-index"><iframe data-skip-lazy="" src="https://misionesonline1.ipzmarketing.com/f/roi4aELY8pM" frameborder="0" scrolling="no" width="100%" class="ipz-iframe"></iframe>
<script data-cfasync="false" type="text/javascript" src="https://assets.ipzmarketing.com/assets/signup_form/iframe_v1.js"></script></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_100 "><aside class="td_block_template_1 extendedwopts-show extendedwopts-desktop widget widget_media_image"><a href="http://www.granhoteltourbillon.org.ar/" target="_blank" rel="noopener"><img width="350" height="300" src="https://static.misionesonline.news/wp-content/uploads/2021/11/HOTEL-TOURBILLON-350X300.gif" class="image wp-image-1000000711531  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_text"> <div class="textwidget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Seccion_Informacion_General_01', [350, 300], 'div-gpt-ad-1465258387525-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_02', [350, 300], 'div-gpt-ad-1465258431117-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_03', [350, 300], 'div-gpt-ad-1465258459527-0').addService(googletag.pubads());


googletag.defineSlot('/20622042/Seccion_Informacion_General_04', [350, 300], 'div-gpt-ad-1489758770784-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_05', [350, 300], 'div-gpt-ad-1489758911234-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_06', [350, 300], 'div-gpt-ad-1489759109475-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
}
</script>
</div></div>
</aside></div><div class="td_block_wrap td_block_8 tdi_101 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="tdi_101"><script>var block_tdi_101 = new tdBlock();
block_tdi_101.id = "tdi_101";
block_tdi_101.atts = '{"category_id":"8968","custom_title":"Columnas","limit":"4","block_type":"td_block_8","separator":"","custom_url":"","block_template_id":"","m7_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_101","tdc_css_class":"tdi_101","tdc_css_class_style":"tdi_101_rand_style"}';
block_tdi_101.td_column_number = "1";
block_tdi_101.block_type = "td_block_8";
block_tdi_101.post_count = "4";
block_tdi_101.found_posts = "0";
block_tdi_101.header_color = "";
block_tdi_101.ajax_pagination_infinite_stop = "";
block_tdi_101.max_num_pages = "0";
tdBlocksArray.push(block_tdi_101);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Columnas</span></h4></div><div id=tdi_101 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/17/mate-futbol-y-otras-yerbas-columna/" rel="bookmark" class="td-image-wrap " title="Columna: Mate, futbol y otras yerbas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Columna: Mate, futbol y otras yerbas" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-17-at-9.49.59-PM-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/17/mate-futbol-y-otras-yerbas-columna/" rel="bookmark" title="Columna: Mate, futbol y otras yerbas">Columna: Mate, futbol y otras yerbas</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T21:50:53-03:00">noviembre 17, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/15/columna-se-la-persona-que-queres-ser/" rel="bookmark" class="td-image-wrap " title="Columna | Se la persona que querés ser"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="se la persona que querés ser" title="Columna | Se la persona que querés ser" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/Se-la-persona-que-queres-ser-Ester-Inglese-1-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/15/columna-se-la-persona-que-queres-ser/" rel="bookmark" title="Columna | Se la persona que querés ser">Columna | Se la persona que querés ser</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-15T12:14:52-03:00">noviembre 15, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/14/columna-misiones-un-modelo-de-gestion-activa-que-proyecta-y-construye-sobre-las-diferencias/" rel="bookmark" class="td-image-wrap " title="Columna | Misiones, un modelo de gestión activa, que proyecta y construye sobre las diferencias"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Columna | Misiones, un modelo de gestión activa, que proyecta y construye sobre las diferencias" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-14-at-8.16.10-PM-e1668472423138-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/14/columna-misiones-un-modelo-de-gestion-activa-que-proyecta-y-construye-sobre-las-diferencias/" rel="bookmark" title="Columna | Misiones, un modelo de gestión activa, que proyecta y construye sobre las diferencias">Columna | Misiones, un modelo de gestión activa, que proyecta y...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-14T21:31:29-03:00">noviembre 14, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/11/13/analisis-semanal-massa-estrena-su-congelador-de-precios-y-jxc-busca-evitar-una-guerra-que-ya-fue-declarada/" rel="bookmark" class="td-image-wrap " title="Análisis semanal: Massa estrena su congelador de precios y JxC busca evitar una guerra que ya fue declarada"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="análisis semanal" title="Análisis semanal: Massa estrena su congelador de precios y JxC busca evitar una guerra que ya fue declarada" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/11/precios-justos-sergio-massa-100x70.webp" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/11/13/analisis-semanal-massa-estrena-su-congelador-de-precios-y-jxc-busca-evitar-una-guerra-que-ya-fue-declarada/" rel="bookmark" title="Análisis semanal: Massa estrena su congelador de precios y JxC busca evitar una guerra que ya fue declarada">Análisis semanal: Massa estrena su congelador de precios y JxC busca...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-13T01:44:38-03:00">noviembre 13, 2022</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-11-18T14:34:44-03:00"><meta itemprop="dateModified" content="2022-11-18T14:34:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://misionesonline.net/2022/11/18/violo-la-orden-de-restriccion/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-1-4-2-300x40.png"></span><meta itemprop="name" content="MisionesOnline"></span><meta itemprop="headline" content="Puerto Piray: detuvieron a un hombre que violó la orden de restricción y amenazó de muerte a su expareja"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2017/09/puerto-piray-800x445-47ig03ea34k0.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="445"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_102" class="tdc-zone"><div class="tdc_zone tdi_103  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_103{
                    min-height: 0;
                }.tdi_103 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_102_rand_style td-element-style"></div><div id="tdi_104" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_105{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_105 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
padding-top:40px !important;
}
}

</style>
<div class="tdi_104_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_104_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_108 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_108">
<style>
/* custom css */
.tdi_108 .tdb-logo-a,
                .tdi_108 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_108 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_108 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_108 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_108 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_108 .tdb-logo-text-title{
                    display: block;
                }.tdi_108 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_108 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-1-4-2-300x40.png" src="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-1-4-2-300x40.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_112  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_112{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_112,
				.tdi_112 .tdc-inner-columns{
				    display: block;
				}.tdi_112 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_112 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_112 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_112 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_112 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115 tdm-inline-block td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_115{
                    text-align: left !important;
                }.tdi_115 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr"> | Dirección Postal | Coronel López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226</p></div></div></div></div></div></div></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_118 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_118">
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_119 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_119 .tdm-social-item i.td-icon-twitter,
				.tdi_119 .tdm-social-item i.td-icon-linkedin,
				.tdi_119 .tdm-social-item i.td-icon-pinterest,
				.tdi_119 .tdm-social-item i.td-icon-blogger,
				.tdi_119 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_119 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_119 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_119 .tdm-social-item i,
				.tds-team-member2 .tdi_119.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_119 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_119.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_119 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_119 .tdm-social-item i.td-icon-twitter,
				.tdi_119 .tdm-social-item i.td-icon-linkedin,
				.tdi_119 .tdm-social-item i.td-icon-pinterest,
				.tdi_119 .tdm-social-item i.td-icon-blogger,
				.tdi_119 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_119 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_119"><div class="tdm-social-item-wrap"><a href="http://Dailymotion.com/misionesonline" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="http://Dailymotion.com/misionesonline" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/misionesonline" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/misionesonline" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://twitch.com/misionesonline" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="http://twitch.com/misionesonline" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/misionesonline" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/misionesonline" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/MolRedaccion" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/MolRedaccion" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/*.td-stretch-content{*/
/*	content-visibility: auto;*/
/*}*/
</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/css/rs6.css.gzip' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js.gzip' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/js/rbtools.min.js.gzip' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/js/rs6.min.js.gzip' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/underscore.min.js.gzip' id='underscore-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js.gzip' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.gzip' id='td-site-min-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/comment-reply.min.js.gzip' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip' id='page-links-to-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js.gzip' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip' id='wp-embed-js'></script>

<script>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</script>
</body>
</html>
