<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Desde el entorno de Larreta insisten con una interna con Macri: “Si uno quiere liderar, tiene que competir” - MisionesOnline</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://misionesonline.net/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://static.misionesonline.news/wp-content/uploads/2021/03/Ojosolo-252x300.png">

<meta name="description" content="El diputado nacional Diego Santilli respaldó al Jefe de Gobierno porteño, quien días atrás había afirmado que “al candidato lo tiene que elegir la gente”. &quot;Nunca hay que descartar la competencia.&quot;, agregó." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Desde el entorno de Larreta insisten con una interna con Macri: “Si uno quiere liderar, tiene que competir” - MisionesOnline" />
<meta property="og:description" content="El diputado nacional Diego Santilli respaldó al Jefe de Gobierno porteño, quien días atrás había afirmado que “al candidato lo tiene que elegir la gente”. &quot;Nunca hay que descartar la competencia.&quot;, agregó." />
<meta property="og:url" content="https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/" />
<meta property="article:tag" content="Horacio Rodríguez Larreta" />
<meta property="article:tag" content="Mauricio Macri" />
<meta property="article:section" content="Política y Economía" />
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg" />
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg" />
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="342" />
<meta property="og:image:alt" content="larreta" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Desde el entorno de Larreta insisten con una interna con Macri: “Si uno quiere liderar, tiene que competir” - MisionesOnline" />
<meta name="twitter:description" content="El diputado nacional Diego Santilli respaldó al Jefe de Gobierno porteño, quien días atrás había afirmado que “al candidato lo tiene que elegir la gente”. &quot;Nunca hay que descartar la competencia.&quot;, agregó." />
<meta name="twitter:site" content="@@misionesonline" />
<meta name="twitter:creator" content="@@misionesonline" />
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutos" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://misionesonline.net/#organization","name":"MisionesOnline","logo":{"@type":"ImageObject","@id":"https://misionesonline.net/#logo","url":"https://static.misionesonline.news/wp-content/uploads/2021/08/bkg-mol.jpeg","caption":"MisionesOnline","inLanguage":"es"}},{"@type":"WebSite","@id":"https://misionesonline.net/#website","url":"https://misionesonline.net","name":"MisionesOnline","publisher":{"@id":"https://misionesonline.net/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg","url":"https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg","width":"608","height":"342","inLanguage":"es"},{"@type":"Person","@id":"https://misionesonline.net/author/redaccion/","name":"Redacci\u00f3n","url":"https://misionesonline.net/author/redaccion/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/6e28496ea8621cc7f07c59339116e46f?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/6e28496ea8621cc7f07c59339116e46f?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"},"worksFor":{"@id":"https://misionesonline.net/#organization"}},{"@type":"WebPage","@id":"https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/#webpage","url":"https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/","name":"Desde el entorno de Larreta insisten con una interna con Macri: \u201cSi uno quiere liderar, tiene que competir\u201d - MisionesOnline","datePublished":"2022-10-09T21:38:28-03:00","dateModified":"2022-10-09T21:38:28-03:00","author":{"@id":"https://misionesonline.net/author/redaccion/"},"isPartOf":{"@id":"https://misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg"},"inLanguage":"es"},{"@type":"NewsArticle","headline":"Desde el entorno de Larreta insisten con una interna con Macri: \u201cSi uno quiere liderar, tiene que competir\u201d","keywords":"larreta","datePublished":"2022-10-09T21:38:28-03:00","dateModified":"2022-10-09T21:38:28-03:00","author":{"@id":"https://misionesonline.net/author/redaccion/"},"publisher":{"@id":"https://misionesonline.net/#organization"},"description":"El diputado nacional Diego Santilli respald\u00f3 al Jefe de Gobierno porte\u00f1o, quien d\u00edas atr\u00e1s hab\u00eda afirmado que \u201cal candidato lo tiene que elegir la gente\u201d. &quot;Nunca hay que descartar la competencia.&quot;, agreg\u00f3.","name":"Desde el entorno de Larreta insisten con una interna con Macri: \u201cSi uno quiere liderar, tiene que competir\u201d","@id":"https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/#richSnippet","isPartOf":{"@id":"https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/#webpage"},"image":{"@id":"https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/#webpage"}}]}</script>

<link rel='dns-prefetch' href='//cdn.gravitec.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://static.misionesonline.news/wp-content/plugins/widget-options/assets/css/widget-options.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/td-multi-purpose/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A800%2C400%7CSource+Sans+Pro%3A400%2C600%7CGelasio%3A400&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper/style.css.gzip' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper-child/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery.min.js.gzip' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery-migrate.min.js.gzip' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdn.gravitec.net/storage/52822f27fdf7f487358919e07b8f02cd/client.js?service=wp&#038;wpath=https%3A%2F%2Fmisionesonline.net%2Fwp-content%2Fplugins%2Fgravitec-net-web-push-notifications%2F%2Fsdk_files%2Fsw.php&#038;ver=2.9.0' id='gravitecnet-js'></script>
<link rel="https://api.w.org/" href="https://misionesonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://misionesonline.net/wp-json/wp/v2/posts/1000000950113" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000950113' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F10%2F09%2Fdesde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F10%2F09%2Fdesde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-1PJBHLWJ77"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1PJBHLWJ77');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');
  ga('send', 'pageview');
</script>
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>
<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" />
<meta property="fb:pages" content="103253332910" />
<meta name="facebook-domain-verification" content="5plrv13srj6ibkdvh1kfdr22419a0c" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>

<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,459,{} /*config*/);
</script>
<script>
function isMobileMOL() {
  return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
}
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=AW-574441041"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-574441041');
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6e13ccd68c","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"6e13ccd68c","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"6e13ccd68c","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1000000586623};
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.5.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">
			.mol-extracto-detalle {
    margin-left: auto;
    margin-right: auto;
    font-style: italic;
    font-weight: bold;
}

.gallery-columns-1 .gallery-caption {
	  position: relative;
    bottom: 0;
    width: 100%;
    background-color: #c26b00;
    color: white;
    font-size: 12px;
    font-style: normal;
	padding: 8px 14px 10px 14px;

}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e84f25;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e84f25;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e84f25;
                }
                .tdm-btn-style1 {
					background-color: #e84f25;
				}
				.tdm-btn-style2:before {
				    border-color: #e84f25;
				}
				.tdm-btn-style2 {
				    color: #e84f25;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e84f25;
                    -moz-box-shadow: 0 2px 16px #e84f25;
                    box-shadow: 0 2px 16px #e84f25;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e84f25;
                    -moz-box-shadow: 0 4px 26px #e84f25;
                    box-shadow: 0 4px 26px #e84f25;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1000000950113 single-format-standard td-standard-pack desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir global-block-template-1 tdb_template_1000000586623 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-newprincipal-container"><ul id="menu-newprincipal" class="td-mobile-main-menu"><li id="menu-item-1000000733350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-1000000733350"><a href="/">Inicio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1000000737345"><a href="https://misionesonline.net/tema/politica-y-economia/">Política y Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/">Política</a></li>
<li id="menu-item-1000000733363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/">Economía</a></li>
<li id="menu-item-1000000733364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/">Agro y Producción</a></li>
<li id="menu-item-1000000733365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/">Foresto-industria</a></li>
<li id="menu-item-1000000737346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/">Divisas</a></li>
<li id="menu-item-1000000733366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-1000000733367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
<li id="menu-item-1000000737355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737355"><a href="https://misionesonline.net/tema/policiales-judiciales/">Policiales &#8211; Judiciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/">Policiales</a></li>
<li id="menu-item-1000000733369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-1000000733371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000733371"><a href="https://misionesonline.net/tema/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/">Salud</a></li>
<li id="menu-item-1000000733374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/">Sociedad</a></li>
<li id="menu-item-1000000733373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/">Educación</a></li>
<li id="menu-item-1000000733375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-1000000733376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/">Tecnología e Innovación</a></li>
<li id="menu-item-1000000733378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000733378"><a href="https://misionesonline.net/tema/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
</ul>
</li>
<li id="menu-item-1000000733383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
<li id="menu-item-1000000733381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
<li id="menu-item-1000000733384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
<li id="menu-item-1000000737373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/">Misiones</a></li>
<li id="menu-item-1000000737374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737374"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/">Ambiente y ecología<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-1000000737382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/">Ecología</a></li>
<li id="menu-item-1000000737375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/">Cambio Climático</a></li>
<li id="menu-item-1000000733395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/">Aves de Argentina</a></li>
</ul>
</li>
<li id="menu-item-1000000737385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737385"><a href="https://misionesonline.net/tema/analisis-y-opinion/">Análisis y Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/">Análisis</a></li>
<li id="menu-item-1000000737384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-1000000737394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/">Contenido Patrocinado</a></li>
<li id="menu-item-1000000737396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737396"><a href="https://misionesonline.net/tema/bichos/">Bichos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/">Mascotas</a></li>
<li id="menu-item-1000000737400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/">Aves de Argentina</a></li>
<li id="menu-item-1000000737402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/">Fauna</a></li>
</ul>
</li>
<li id="menu-item-1000000733397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
<li id="menu-item-1000000737403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737403"><a href="https://misionesonline.net/tema/servicios/">Servicios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/">Publicaciones Legales</a></li>
<li id="menu-item-1000000737406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000737406"><a href="/funebres/">Fúnebres</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1000000733354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733354"><a href="https://tv.misionesonline.net/">Misiones Online Televisión</a></li>
<li id="menu-item-1000000733356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-1000000733359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/">Compras Misiones</a></li>
<li id="menu-item-1000000733361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733361"><a href="https://turismomisiones.com/">Misiones Maravilla</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://misionesonline.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
margin-bottom:50px !important;
}
}

</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#f2cc21,#ff8800);background: linear-gradient(-45deg,#f2cc21,#ff8800);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:65% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -4px;
                
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-300x40lazorosa.png" src="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-300x40lazorosa.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:35% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_10{
                    float: right;
                    clear: none;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
                    max-width: 90px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/en-vivo/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/09/TVEnVivo-2.gif" src="https://static.misionesonline.news/wp-content/uploads/2022/09/TVEnVivo-2.gif" alt="Logo" title="" width="150" height="45" /></span></a></div></div> </div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .tdc-row-video-background-error,
	                .tdi_12 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
box-shadow:0 12px 40px rgba(0,0,0,0.12) !important;
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15">
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_15 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_mobile_search tdi_16 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_16">
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_16{
                    display: inline-block;
                }.tdi_16 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_16 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_16 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_16 .tdb-header-search-button-mob{
                    color: #666666;
                }.tdi_16 .tdb-header-search-button-mob svg,
                .tdi_16 .tdb-header-search-button-mob svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_17" class="tdc-zone"><div class="tdc_zone tdi_18  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_18{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_19" class="tdc-row"><div class="vc_row tdi_20  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_20,
                .tdi_20 .tdc-columns{
                    min-height: 0;
                }.tdi_20,
				.tdi_20 .tdc-columns{
				    display: block;
				}.tdi_20 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_23" class="tdc-zone"><div class="tdc_zone tdi_24  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_24{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24{
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
margin-bottom:40px !important;
}
}

</style><div id="tdi_25" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_26  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_26,
                .tdi_26 .tdc-columns{
                    min-height: 0;
                }.tdi_26 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#f7c633,#ff7b00);background: linear-gradient(-90deg,#f7c633,#ff7b00);
                }.tdi_26,
				.tdi_26 .tdc-columns{
				    display: block;
				}.tdi_26 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_26.tdc-row-content-vert-center,
                    .tdi_26.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_26.tdc-row-content-vert-bottom,
                    .tdi_26.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_26.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_26.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_26{
padding-top:20px !important;
padding-bottom:48px !important;
}

.tdi_26 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_rand_style td-element-style"></div><div class="vc_column tdi_28  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_28{
                    vertical-align: baseline;
                }.tdi_28 > .wpb_wrapper,
				.tdi_28 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_28 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_29">
<style>
/* custom css */
.tdi_29 .tdb-logo-a,
                .tdi_29 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_29 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_29 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_29 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_29 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_29 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_29 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-300x40lazorosa.png" src="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-300x40lazorosa.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_31  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31{
                    vertical-align: baseline;
                }.tdi_31 > .wpb_wrapper,
				.tdi_31 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_31 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_31 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_31 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_32 tdm-inline-block tdm-content-horiz-right td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_32">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_33 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_33 .tdm-social-item i.td-icon-twitter,
				.tdi_33 .tdm-social-item i.td-icon-linkedin,
				.tdi_33 .tdm-social-item i.td-icon-pinterest,
				.tdi_33 .tdm-social-item i.td-icon-blogger,
				.tdi_33 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_33 .tdm-social-item{
					width: 21px;
					height: 21px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_33 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_33 .tdm-social-item i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_33 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_33.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_33 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #dd8500;
				}.tdi_33 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #dd8500;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_33"><div class="tdm-social-item-wrap"><a href="https://www.dailymotion.com/misionesonline" target="_blank" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="https://www.dailymotion.com/misionesonline" target="_blank" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/misionesonline" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/misionesonline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitch.tv/misionesonline" target="_blank" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://www.twitch.tv/misionesonline" target="_blank" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://www.twiter.com/misionesonline" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twiter.com/misionesonline" target="_blank" class="tdm-social-text">Twitter</a></div></div></div><div class="td_block_wrap tdb_header_logo tdi_34 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_34">
<style>
/* custom css */
.tdi_34{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_34 .tdb-logo-a,
                .tdi_34 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_34 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_34 .tdb-logo-img{
                    max-width: 90px;
                }.tdi_34 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_34 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_34 .tdb-logo-text-title{
                    display: block;
                }.tdi_34 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_34 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/en-vivo/" target="_blank"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/09/TVEnVivo-2.gif" src="https://static.misionesonline.news/wp-content/uploads/2022/09/TVEnVivo-2.gif" alt="Logo" title="" width="150" height="45" /></span></a></div></div> </div></div></div></div><div id="tdi_35" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_36  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_36,
                .tdi_36 .tdc-columns{
                    min-height: 0;
                }#tdi_35.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_35.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_36,
				.tdi_36 .tdc-columns{
				    display: block;
				}.tdi_36 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36 .tdc-row-video-background-error,
	                .tdi_36 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_36.tdc-row-content-vert-center,
                    .tdi_36.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-bottom,
                    .tdi_36.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_36.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_36.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_36{
margin-top:-25px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
box-shadow:0 12px 40px rgba(221,153,51,0.12) !important;
position:relative;
}

.tdi_36 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38{
border-color:rgba(255,255,255,0.11) !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_37_rand_style td-element-style"><style>
.tdi_37_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_39 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_39" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_39 .tdb-menu > li > a:after,
				.tdi_39 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_39 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Misiones Maravilla</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_44 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_44">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://misionesonline.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_45" class="tdc-zone"><div class="tdc_zone tdi_46  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_46{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_47" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_48  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_48,
                .tdi_48 .tdc-columns{
                    min-height: 0;
                }.tdi_48:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 12px 40px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_48,
				.tdi_48 .tdc-columns{
				    display: block;
				}.tdi_48 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_48 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_48 .tdc-row-video-background-error,
	                .tdi_48 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_48.tdc-row-content-vert-center,
                    .tdi_48.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-bottom,
                    .tdi_48.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_48.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_48.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_48{
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
position:relative;
}

.tdi_48 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_47_rand_style td-element-style"><style>
.tdi_47_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50{
                    vertical-align: baseline;
                }.tdi_50 > .wpb_wrapper,
				.tdi_50 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_50 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_51" style=" z-index: 999;">
<style>
/* custom css */
.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more{
                    padding: 0 7px;
                }.tdi_51 .tdb-menu > li .tdb-menu-sep,
                .tdi_51 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_51 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51 .tdb-menu > li > a,
                .tdi_51 .td-subcat-more,
                .tdi_51 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_51 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51 .tdb-menu .tdb-normal-menu ul,
                .tdi_51 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_51 .tdb-menu > li > a:after,
				.tdi_51 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_51 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Misiones Maravilla</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>

<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1000000950113" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-1000000586623" class="post-1000000586623 tdb_templates type-tdb_templates status-publish has-post-thumbnail post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_54" class="tdc-zone"><div class="tdc_zone tdi_55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55{
                    min-height: 0;
                }
</style><div id="tdi_56" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_57  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_57,
                .tdi_57 .tdc-columns{
                    min-height: 0;
                }.tdi_57,
				.tdi_57 .tdc-columns{
				    display: block;
				}.tdi_57 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_57 .tdc-row-video-background-error,
	                .tdi_57 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_57 .tdc-row-video-background-error,
	                .tdi_57 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_57 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_57 .tdc-row-video-background-error,
	                .tdi_57 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_57{
margin-top:40px !important;
}

.tdi_57 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_59  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 > .wpb_wrapper,
				.tdi_59 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_59 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_59{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_59{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_61  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_61{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_61,
				.tdi_61 .tdc-inner-columns{
				    display: block;
				}.tdi_61 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_63  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63{
                    vertical-align: baseline;
                }.tdi_63 .vc_column-inner > .wpb_wrapper,
				.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_63 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_64 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_64{
margin-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_64.td-a-rec{
					text-align: center;
				}.tdi_64 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_64_rand_style td-element-style"><style>
.tdi_64_rand_style{
background-color:#005eb8 !important;
}
 </style></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>if(!isMobileMOL()){

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Cabecera', [728, 90], 'div-gpt-ad-1637531591608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1637531591608-0' style='min-width: 728px; min-height: 90px;'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637531591608-0'); });
}
  </script>
</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_65 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_65.td-a-rec{
					text-align: center;
				}.tdi_65 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-phone">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/cabecera_detalle_noticia_mobile', [[300, 100], 'fluid'], 'div-gpt-ad-1628880013046-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628880013046-0' style='min-width: 300px; min-height: 100px;'>
<script>
if(isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628880013046-0'); });
}
  </script>
</div>
</div></div><div class="td_block_wrap tdb_single_categories tdi_66 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_66">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_66{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_66 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_66 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_66 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_66 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_66{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://misionesonline.net/tema/politica-y-economia/"><span class="tdb-cat-bg"></span>Política y Economía</a><a class="tdb-entry-category" href="https://misionesonline.net/tema/politica-y-economia/economia/"><span class="tdb-cat-bg"></span>Economía</a></div></div><div class="td_block_wrap tdb_title tdi_67 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

.tdi_67{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_67 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_67 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_67{
					text-align: left;
				}.tdi_67 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_67 .tdb-title-text{
					line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_67 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_67 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_67 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Desde el entorno de Larreta insisten con una interna con Macri: “Si uno quiere liderar, tiene que competir”</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_69  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_69{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_69,
				.tdi_69 .tdc-inner-columns{
				    display: block;
				}.tdi_69 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_69 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_69 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_71  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 .vc_column-inner > .wpb_wrapper,
				.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_71 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_71{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_72 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_72">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_72{
                    display: inline-block;
                }.tdi_72 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_72 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_72 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_72 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://misionesonline.net/author/redaccion/">Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

.tdi_73{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_73{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_73 svg{
                    width: 14px;
                }.tdi_73 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-10-09T21:38:28-03:00">9 de October de 2022, 21:38</time></div></div> </div></div></div><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_76 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_76 .td-post-sharing,
				.tdi_76 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_76" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F10%2F09%2Fdesde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Desde+el+entorno+de+Larreta+insisten+con+una+interna+con+Macri%3A+%E2%80%9CSi+uno+quiere+liderar%2C+tiene+que+competir%E2%80%9D&url=https%3A%2F%2Fmisionesonline.net%2F2022%2F10%2F09%2Fdesde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir%2F&via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/&amp;media=https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg&description=Desde+el+entorno+de+Larreta+insisten+con+una+interna+con+Macri%3A+%E2%80%9CSi+uno+quiere+liderar%2C+tiene+que+competir%E2%80%9D" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Desde+el+entorno+de+Larreta+insisten+con+una+interna+con+Macri%3A+%E2%80%9CSi+uno+quiere+liderar%2C+tiene+que+competir%E2%80%9D %0A%0A https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0d9f8eef9f8bdf8f1bdf8f3e9f2eff3f2bdf9f8bdd1fcefeff8e9fcbdf4f3eef4eee9f8f3bdfef2f3bde8f3fcbdf4f3e9f8eff3fcbdfef2f3bdd0fcfeeff4a7bd7f1d01cef4bde8f3f2bdece8f4f8eff8bdf1f4f9f8effcefb1bde9f4f8f3f8bdece8f8bdfef2f0edf8e9f4ef7f1d00bbfff2f9e4a0f5e9e9edeea7b2b2f0f4eef4f2f3f8eef2f3f1f4f3f8b3f3f8e9b2afadafafb2acadb2ada4b2f9f8eef9f8b0f8f1b0f8f3e9f2eff3f2b0f9f8b0f1fcefeff8e9fcb0f4f3eef4eee9f8f3b0fef2f3b0e8f3fcb0f4f3e9f8eff3fcb0fef2f3b0f0fcfeeff4b0eef4b0e8f3f2b0ece8f4f8eff8b0f1f4f9f8effcefb0e9f4f8f3f8b0ece8f8b0fef2f0edf8e9f4efb2" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_76" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_77 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_77{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_77 .td-audio-player{
                    font-size: 12px;
                }.tdi_77 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_77:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="608" height="342" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg 608w, https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri-300x169.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri-150x84.jpg 150w" sizes="(max-width: 608px) 100vw, 608px" alt="" title="larreta macri" />
</div></div><div class="td_block_wrap tdb_single_content tdi_78 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

.tdi_78{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p class="mol-extracto-detalle">El diputado nacional Diego Santilli respaldó al Jefe de Gobierno porteño, quien días atrás había afirmado que “al candidato lo tiene que elegir la gente”. "Nunca hay que descartar la competencia.", agregó.
</p>
<hr />
<p class="paragraph">El diputado nacional y exnúmero dos del Jefe de Gobierno de la Ciudad, <b>Di</b><b>e</b><b>go Santilli,</b> respaldó a <b>Horacio Rodríguez Larreta</b> en su intención de que exista una interna tanto en el PRO como en la coalición de Juntos por el Cambio para definir a los candidatos para las elecciones de 2023. Incluso si el contrincante interno fuese el propio <b>Mauricio Macri</b>.</p>
<div class="teads-inread sm-screen">
<div>
<div class="teads-ui-components-label"></div>
<div id="teads0" class="teads-player"></div>
</div>
</div>
<p class="paragraph">“Nunca hay que descartar la competencia.<b> Si uno quiere liderar, tiene que competir</b>. El que ganaba conducía, el que perdía acompañaba. Y es sano”, señaló <b>Santilli </b>en declaraciones a <i>CNN Radio</i>.</p>
<p class="paragraph">Los dichos del exvicejefe de Gobierno porteño se dan pocos días después de que el propio Larreta señalara que <b>“al candidato lo tiene que elegir la gente”.</b></p>
<p class="paragraph">Rodríguez Larreta es uno de los dirigentes del PRO, junto a la ex ministra de Seguridad <b>Patricia Bullrich</b>, que se están preparando para competir por la candidatura a Presidente de la Nación en el 2023.</p>
<figure class="">
<div class="aspect_ratio__container"><picture class="responsive-image"><source srcset="https://tn.com.ar/resizer/z3Ne5ABwpUopFM5RA1vVMGdsA-0=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/SI5KMC64KRAVJG3X7WCBPLBQH4.jpg" type="image/jpg" media="(max-width: 728px)" /><source srcset="https://tn.com.ar/resizer/ZDFn-G2hui_KjK7ygTksZbbPtFg=/1023x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/SI5KMC64KRAVJG3X7WCBPLBQH4.jpg" type="image/jpg" media="(max-width: 1023px)" /><source srcset="https://tn.com.ar/resizer/HuMNY9ZIV7Bv1uBGTkuQ66VHxXg=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/SI5KMC64KRAVJG3X7WCBPLBQH4.jpg" type="image/jpg" /><img class="margin_bottom image flex flex_column image_placeholder" src="https://tn.com.ar/resizer/z3Ne5ABwpUopFM5RA1vVMGdsA-0=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/SI5KMC64KRAVJG3X7WCBPLBQH4.jpg" alt="Bullrich, Macri, Larreta y Vidal (en la pantalla), en un encuentro del PRO. Foto: archivo" /></picture></div><figcaption class="flex flex_column caption_image">Bullrich, Macri, Larreta y Vidal (en la pantalla), en un encuentro del PRO. Foto: archivo</figcaption></figure>
<p class="paragraph">Sin embargo, el líder y creador de Propuesta Republicana, <b>Mauricio Macri</b>, viene dando indicios de que podría llegar a competir nuevamente por la presidencia. La presentación de <b>la tapa de “Para qué”, su nuevo libro</b><b>,</b> pareció ir en ese sentido. Y eso no fue todo: apenas unos días atrás, había apuntado que <b>“si al final del camino uno garantiza el cambio y el otro no, yo voy a jugar”</b>.</p>
<ul>
<li><strong>Tal vez te interese leer:</strong><span style="color: #ff6600;"><a style="color: #ff6600;" href="https://misionesonline.net/2022/10/08/juventud-radical-posadas-frente-renovador/"> En pleno cambio de autoridades, jóvenes de la UCR Posadas junto a su presidente abandonan el partido y militarán en la Renovación de Misiones</a></span></li>
</ul>
<p class="paragraph">Por otra parte, en medio de la discusión política sobre una eventual suspensión de las PASO para el año que viene, Santilli declaró: “Creo que no se van a suspender. <b>Hacerlo a 9 meses de los cierres es cambiar la regla a mitad de camino</b>. En todo caso debatamos por qué no se discute la boleta única de papel, pero cambiar las reglas no me parece lo adecuado. Es un mecanismo para que la sociedad elija los candidatos”.</p>
<h2 class="font--primary">Carrió y Pichetto: voces de la coalición a favor y en contra de las internas</h2>
<p class="paragraph">El último sábado, la líder de la Coalición Cívica, <b>Elisa Carrió</b><b>,</b> consideró “vergonzoso” que en Juntos se esté hablando públicamente sobre candidaturas en una <b>“situación tan desesperante del país</b>”.</p>
<p class="paragraph">Sin embargo, en diálogo con <i>Radio Mitre</i>, la exdiputada nacional aseguró: <b>“Las internas de Juntos por el Cambio se van a resolver con PASO institucional o sin PASO institucional. Pero internas abiertas va a haber”</b>.</p>
<figure class="">
<div class="aspect_ratio__container"><picture class="responsive-image"><source srcset="https://tn.com.ar/resizer/k_mGmv4O_AaGI4tcAclIJuujH4s=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/4DUL7BY3VJHX5IN5FTEJVW7YAE.jpg" type="image/jpg" media="(max-width: 728px)" /><source srcset="https://tn.com.ar/resizer/V6sRUaNDObuz4wF_CJrfxubKmlc=/1023x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/4DUL7BY3VJHX5IN5FTEJVW7YAE.jpg" type="image/jpg" media="(max-width: 1023px)" /><source srcset="https://tn.com.ar/resizer/IjruQGSyWafgrNPzAc4J5fqBGmc=/1440x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/4DUL7BY3VJHX5IN5FTEJVW7YAE.jpg" type="image/jpg" /><img class="margin_bottom image flex flex_column image_placeholder" src="https://tn.com.ar/resizer/k_mGmv4O_AaGI4tcAclIJuujH4s=/767x0/smart/cloudfront-us-east-1.images.arcpublishing.com/artear/4DUL7BY3VJHX5IN5FTEJVW7YAE.jpg" alt="Miguel Ángel Pichetto y Elisa Carrió." /></picture></div><figcaption class="flex flex_column caption_image">Miguel Ángel Pichetto y Elisa Carrió.</figcaption></figure>
<p class="paragraph">El caso opuesto fue el del el Auditor General de la Nación, <b>Miguel Ángel Pichetto</b><b>, </b>quien confirmó en <i>A dos voces </i>su pedido para que los expresidentes <b>Mauricio Macri</b> y <b>Cristina Kirchner</b> sean candidatos en las elecciones de 2023.</p>
<p class="paragraph">El excandidato a vice de Macri hizo estas declaraciones después de decir que “no se hace política con <b>suplentes”, </b>en referencia a las elecciones presidenciales en Brasil por la que competirán en segunda vuelta el presidente de ese país <b>Jair Bolsonaro</b> y el exmandatario <b>Lula Da Silva</b><b>.</b></p>
<p class="paragraph">Pichetto dijo sobre la eventual competencia del fundador del PRO y de la líder del Frente de Todos en las presidenciales del próximo año: “Sería un punto importante de la definición de<b> qué Argentina queremos”.</b></p>
<div class="bawmrp">
<h3></h3>
<ul>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2022/10/09/miguel-angel-pichetto-juntos-por-el-cambio-1/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2022/10/miguel-angel-pichetto-100x70.jpg" class="attachment-95x70 size-95x70 wp-post-image" alt="" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2022/10/miguel-angel-pichetto-265x198.jpg 265w, https://static.misionesonline.news/wp-content/uploads/2022/10/miguel-angel-pichetto-485x360.jpg 485w, https://static.misionesonline.news/wp-content/uploads/2022/10/miguel-angel-pichetto-80x60.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2022/10/miguel-angel-pichetto-324x235.jpg 324w" sizes="(max-width: 95px) 100vw, 95px" />Pichetto se sumó a las candidaturas presidenciales en Juntos por el Cambio: “Si hay PASO, competiré”</a></li>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2022/10/09/deconstruccion-una-crisis-interna-descontrolada-amenaza-la-unidad-dentro-de-juntos-por-el-cambio/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-09-at-10.58.55-100x70.jpeg" class="attachment-95x70 size-95x70 wp-post-image" alt="Nicolás Marchiori" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-09-at-10.58.55-265x198.jpeg 265w, https://static.misionesonline.news/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-09-at-10.58.55-485x360.jpeg 485w, https://static.misionesonline.news/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-09-at-10.58.55-80x60.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-09-at-10.58.55-324x235.jpeg 324w" sizes="(max-width: 95px) 100vw, 95px" />Deconstrucción: una crisis interna descontrolada amenaza la unidad dentro de Juntos por el Cambio.</a></li>
</ul>
</div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_79 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_79">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_79 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_79 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_79 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://misionesonline.net/etiqueta/horacio-rodriguez-larreta/">Horacio Rodríguez Larreta</a></li><li><a href="https://misionesonline.net/etiqueta/mauricio-macri/">Mauricio Macri</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_80 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_80 .td-post-sharing,
				.tdi_80 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_80" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F10%2F09%2Fdesde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Desde+el+entorno+de+Larreta+insisten+con+una+interna+con+Macri%3A+%E2%80%9CSi+uno+quiere+liderar%2C+tiene+que+competir%E2%80%9D&url=https%3A%2F%2Fmisionesonline.net%2F2022%2F10%2F09%2Fdesde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir%2F&via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/&amp;media=https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg&description=Desde+el+entorno+de+Larreta+insisten+con+una+interna+con+Macri%3A+%E2%80%9CSi+uno+quiere+liderar%2C+tiene+que+competir%E2%80%9D" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Desde+el+entorno+de+Larreta+insisten+con+una+interna+con+Macri%3A+%E2%80%9CSi+uno+quiere+liderar%2C+tiene+que+competir%E2%80%9D %0A%0A https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#be81cdcbdcd4dbddca83fadbcddadb9edbd29edbd0cad1ccd0d19edadb9ef2dfccccdbcadf9ed7d0cdd7cdcadbd09eddd1d09ecbd0df9ed7d0cadbccd0df9eddd1d09ef3dfddccd7849e5c3e22edd79ecbd0d19ecfcbd7dbccdb9ed2d7dadbccdfcc929ecad7dbd0db9ecfcbdb9eddd1d3cedbcad7cc5c3e2398dcd1dac783d6cacacecd849191d3d7cdd7d1d0dbcdd1d0d2d7d0db90d0dbca918c8e8c8c918f8e918e8791dadbcddadb93dbd293dbd0cad1ccd0d193dadb93d2dfccccdbcadf93d7d0cdd7cdcadbd093ddd1d093cbd0df93d7d0cadbccd0df93ddd1d093d3dfddccd793cdd793cbd0d193cfcbd7dbccdb93d2d7dadbccdfcc93cad7dbd0db93cfcbdb93ddd1d3cedbcad7cc91" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_80" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_81{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_81_rand_style td-element-style"><style>
.tdi_81_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/a_Detalle_Fin_Noticia', ['fluid'], 'div-gpt-ad-1628281417369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628281417369-0'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628281417369-0'); });
}
  </script>
</div></div><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    display: block;
				}.tdi_83 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_83 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_86 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_86">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_86{
padding-right:10px !important;
padding-bottom:15px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #828282 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LA REGION</span></h4></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/10/09/prevencion-concientizacion-y-sensibilizacion/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Corrientes | Avanzan en capacitación sobre prevención y sensibilización para reducir riesgos de incendios rurales y de interfase" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/Capacitacion-Paso-de-los-Libres-Oct-2022-7-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/10/09/prevencion-concientizacion-y-sensibilizacion/#new_tab" rel="bookmark noopener" title="Corrientes | Avanzan en capacitación sobre prevención y sensibilización para reducir riesgos de incendios rurales y de interfase" target="_blank">Corrientes | Avanzan en capacitación sobre prevención y sensibilización para reducir riesgos de incendios rurales y de interfase</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/patriescobargmail-com/">Patricia Escobar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T13:49:54-03:00">octubre 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/08/encontraron-gallos-de-rina-y-marihuana-en-un-aguantadero-desbaratado-en-corrientes/" rel="bookmark" class="td-image-wrap " title="Encontraron gallos de riña y marihuana en un aguantadero desbaratado en Corrientes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/fsdf-1-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
 <h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/08/encontraron-gallos-de-rina-y-marihuana-en-un-aguantadero-desbaratado-en-corrientes/" rel="bookmark" title="Encontraron gallos de riña y marihuana en un aguantadero desbaratado en Corrientes">Encontraron gallos de riña y marihuana en un aguantadero desbaratado en Corrientes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ft/">Fatima Riquelme</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-08T23:24:56-03:00">octubre 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/08/corrientes-habria-sufrido-un-brote-psicotico-e-intento-entrar-con-violencia-a-una-catedral/" rel="bookmark" class="td-image-wrap " title="Corrientes | Habría sufrido un &#8216;brote psicótico&#8217; e intentó entrar con violencia a una catedral"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/jgvhgv-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/08/corrientes-habria-sufrido-un-brote-psicotico-e-intento-entrar-con-violencia-a-una-catedral/" rel="bookmark" title="Corrientes | Habría sufrido un &#8216;brote psicótico&#8217; e intentó entrar con violencia a una catedral">Corrientes | Habría sufrido un &#8216;brote psicótico&#8217; e intentó entrar con violencia a una catedral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ft/">Fatima Riquelme</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-08T23:21:35-03:00">octubre 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/10/07/chaco-secuestraron-cinco-topadoras-que-desmontaban-de-manera-ilegal/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Chaco | Secuestraron cinco topadoras que desmontaban de manera ilegal en predios privados del Departamento Almirante Brown" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/chaco-Topadoras2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/10/07/chaco-secuestraron-cinco-topadoras-que-desmontaban-de-manera-ilegal/#new_tab" rel="bookmark noopener" title="Chaco | Secuestraron cinco topadoras que desmontaban de manera ilegal en predios privados del Departamento Almirante Brown" target="_blank">Chaco | Secuestraron cinco topadoras que desmontaban de manera ilegal en predios privados del Departamento Almirante Brown</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/patriescobargmail-com/">Patricia Escobar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-08T13:57:53-03:00">octubre 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NACIONALES</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
 <div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/sergio-massa-massa-vuelve-a-washington-fmi/" rel="bookmark" class="td-image-wrap " title="Tras el visto bueno del FMI, Massa vuelve a Washington para participar del G20 y retomar la negociación de la deuda con el Club de París"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/08/sergio-massa-1-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/sergio-massa-massa-vuelve-a-washington-fmi/" rel="bookmark" title="Tras el visto bueno del FMI, Massa vuelve a Washington para participar del G20 y retomar la negociación de la deuda con el Club de París">Tras el visto bueno del FMI, Massa vuelve a Washington para participar del G20 y retomar la negociación de la deuda con el Club...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/rodrigo-petryla/">Rodrigo Petryla</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T21:41:29-03:00">octubre 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/pareja-de-turistas-muertos/" rel="bookmark" class="td-image-wrap " title="Tragedia en Jujuy: encontraron a una pareja de turistas muertos en la habitación de un hostel"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/RB5S2T4O6BH3DHMU7QHC7ITDWE-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/pareja-de-turistas-muertos/" rel="bookmark" title="Tragedia en Jujuy: encontraron a una pareja de turistas muertos en la habitación de un hostel">Tragedia en Jujuy: encontraron a una pareja de turistas muertos en la habitación de un hostel</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/rodrigo-petryla/">Rodrigo Petryla</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T19:30:30-03:00">octubre 9, 2022</time></span>  </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/miguel-angel-pichetto-juntos-por-el-cambio-1/" rel="bookmark" class="td-image-wrap " title="Pichetto se sumó a las candidaturas presidenciales en Juntos por el Cambio: “Si hay PASO, competiré”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/miguel-angel-pichetto-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/miguel-angel-pichetto-juntos-por-el-cambio-1/" rel="bookmark" title="Pichetto se sumó a las candidaturas presidenciales en Juntos por el Cambio: “Si hay PASO, competiré”">Pichetto se sumó a las candidaturas presidenciales en Juntos por el Cambio: “Si hay PASO, competiré”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/redaccion/">Redacción</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T17:18:27-03:00">octubre 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/cambios-en-el-gobierno-nacional-3/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández define los cambios en el Gabinete: quiénes suenan para suceder a los tres ministros salientes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-09-at-3.40.00-PM-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/cambios-en-el-gobierno-nacional-3/" rel="bookmark" title="Alberto Fernández define los cambios en el Gabinete: quiénes suenan para suceder a los tres ministros salientes">Alberto Fernández define los cambios en el Gabinete: quiénes suenan para suceder a los tres ministros salientes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/mb/">Maria B.</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T15:42:07-03:00">octubre 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_92 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">INTERNACIONALES</span></h4></div><div id=tdi_92 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/huracan-julia-nicaragua/" rel="bookmark" class="td-image-wrap " title="El huracán Julia se debilita, pero continúa su paso por Nicaragua con fuertes lluvias"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/125568a6-2d5a-41e1-bfd9-e671000bd972-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/huracan-julia-nicaragua/" rel="bookmark" title="El huracán Julia se debilita, pero continúa su paso por Nicaragua con fuertes lluvias">El huracán Julia se debilita, pero continúa su paso por Nicaragua con fuertes lluvias</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/rodrigo-petryla/">Rodrigo Petryla</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T17:02:06-03:00">octubre 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/desesperacion-en-venezuela-deslave/" rel="bookmark" class="td-image-wrap " title="Desesperación en Venezuela: al menos 22 muertos y más de 50 desaparecidos por un deslave"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-09-at-4.34.12-PM-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/desesperacion-en-venezuela-deslave/" rel="bookmark" title="Desesperación en Venezuela: al menos 22 muertos y más de 50 desaparecidos por un deslave">Desesperación en Venezuela: al menos 22 muertos y más de 50 desaparecidos por un deslave</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/mb/">Maria B.</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T16:46:24-03:00">octubre 9, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/08/belgica-practicaron-eutanasia-a-una-joven-de-23-anos-por-sufrimiento-psiquico-irreparable/" rel="bookmark" class="td-image-wrap " title="Bélgica: practicaron eutanasia a una joven de 23 años por sufrimiento psíquico irreparable"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/bruselas-atentado-02-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/08/belgica-practicaron-eutanasia-a-una-joven-de-23-anos-por-sufrimiento-psiquico-irreparable/" rel="bookmark" title="Bélgica: practicaron eutanasia a una joven de 23 años por sufrimiento psíquico irreparable">Bélgica: practicaron eutanasia a una joven de 23 años por sufrimiento psíquico irreparable</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/dana-aguirre/">DA</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-08T19:30:50-03:00">octubre 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/08/argentina-asesinada-en-brasil/" rel="bookmark" class="td-image-wrap " title="Hallaron muerta a una argentina en Brasil: investigan si fue un asesinato"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/NOVL5POX7NEGVKGENFRZSYO7GA-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/08/argentina-asesinada-en-brasil/" rel="bookmark" title="Hallaron muerta a una argentina en Brasil: investigan si fue un asesinato">Hallaron muerta a una argentina en Brasil: investigan si fue un asesinato</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/lr2/">Luciana R.</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-08T17:13:11-03:00">octubre 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 tdi_95 td-pb-border-top td_block_template_1 tdc-no-posts td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_95"><script>var block_tdi_95 = new tdBlock();
block_tdi_95.id = "tdi_95";
block_tdi_95.atts = '{"modules_on_row":"","limit":"4","hide_audio":"yes","custom_title":"ULTIMAS NOTICIAS","time_ago":"yes","time_ago_add_txt":"atras","td_ajax_preloading":"preload","category_ids":"-82010, -1850","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_95","tdc_css_class":"tdi_95","tdc_css_class_style":"tdi_95_rand_style"}';
block_tdi_95.td_column_number = "1";
block_tdi_95.block_type = "td_block_7";
block_tdi_95.post_count = "4";
block_tdi_95.found_posts = "0";
block_tdi_95.header_color = "";
block_tdi_95.ajax_pagination_infinite_stop = "";
block_tdi_95.max_num_pages = "0";
tdBlocksArray.push(block_tdi_95);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_95 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/cristiano-ronaldo-llego-a-los-700-goles-en-competencias-de-clubes/" rel="bookmark" class="td-image-wrap " title="Cristiano Ronaldo llegó a los 700 goles en competencias de clubes"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/10/Cristiano-Ronaldo-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/10/Cristiano-Ronaldo-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/10/Cristiano-Ronaldo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Cristiano Ronaldo llega a los 700 goles" title="Cristiano Ronaldo llegó a los 700 goles en competencias de clubes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/cristiano-ronaldo-llego-a-los-700-goles-en-competencias-de-clubes/" rel="bookmark" title="Cristiano Ronaldo llegó a los 700 goles en competencias de clubes">Cristiano Ronaldo llegó a los 700 goles en competencias de clubes</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T21:48:57-03:00">2 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/sergio-massa-massa-vuelve-a-washington-fmi/" rel="bookmark" class="td-image-wrap " title="Tras el visto bueno del FMI, Massa vuelve a Washington para participar del G20 y retomar la negociación de la deuda con el Club de París"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/08/sergio-massa-1-100x70.jpeg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/08/sergio-massa-1-100x70.jpeg 100w, https://static.misionesonline.news/wp-content/uploads/2022/08/sergio-massa-1-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Sergio Massa" title="Tras el visto bueno del FMI, Massa vuelve a Washington para participar del G20 y retomar la negociación de la deuda con el Club de París" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/sergio-massa-massa-vuelve-a-washington-fmi/" rel="bookmark" title="Tras el visto bueno del FMI, Massa vuelve a Washington para participar del G20 y retomar la negociación de la deuda con el Club de París">Tras el visto bueno del FMI, Massa vuelve a Washington para...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T21:41:29-03:00">10 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/" rel="bookmark" class="td-image-wrap " title="Desde el entorno de Larreta insisten con una interna con Macri: “Si uno quiere liderar, tiene que competir”"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri-218x150.jpg 218w, https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri-485x342.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Desde el entorno de Larreta insisten con una interna con Macri: “Si uno quiere liderar, tiene que competir”" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/" rel="bookmark" title="Desde el entorno de Larreta insisten con una interna con Macri: “Si uno quiere liderar, tiene que competir”">Desde el entorno de Larreta insisten con una interna con Macri:...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T21:38:28-03:00">13 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/boca-juniors-le-gano-a-aldosivi/" rel="bookmark" class="td-image-wrap " title="Boca Juniors le ganó a Aldosivi en su casa por 2-1"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/10/boca-vs-Aldosivi-100x70.jpeg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/10/boca-vs-Aldosivi-100x70.jpeg 100w, https://static.misionesonline.news/wp-content/uploads/2022/10/boca-vs-Aldosivi-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Boca Juniors le ganó a Aldosivi" title="Boca Juniors le ganó a Aldosivi en su casa por 2-1" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/boca-juniors-le-gano-a-aldosivi/" rel="bookmark" title="Boca Juniors le ganó a Aldosivi en su casa por 2-1">Boca Juniors le ganó a Aldosivi en su casa por 2-1</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T20:51:39-03:00">60 mins atras</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_title tdi_96 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_96">
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:-20px !important;
}

</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Newsletter</span></h4></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_98 "><div class="td-fix-index"><iframe data-skip-lazy="" src="https://misionesonline1.ipzmarketing.com/f/roi4aELY8pM" frameborder="0" scrolling="no" width="100%" class="ipz-iframe"></iframe>
<script data-cfasync="false" type="text/javascript" src="https://assets.ipzmarketing.com/assets/signup_form/iframe_v1.js"></script></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_100 "><aside class="td_block_template_1 extendedwopts-show extendedwopts-desktop widget widget_media_image"><a href="http://www.granhoteltourbillon.org.ar/" target="_blank" rel="noopener"><img width="350" height="300" src="https://static.misionesonline.news/wp-content/uploads/2021/11/HOTEL-TOURBILLON-350X300.gif" class="image wp-image-1000000711531  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_text"> <div class="textwidget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Seccion_Informacion_General_01', [350, 300], 'div-gpt-ad-1465258387525-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_02', [350, 300], 'div-gpt-ad-1465258431117-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_03', [350, 300], 'div-gpt-ad-1465258459527-0').addService(googletag.pubads());


googletag.defineSlot('/20622042/Seccion_Informacion_General_04', [350, 300], 'div-gpt-ad-1489758770784-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_05', [350, 300], 'div-gpt-ad-1489758911234-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_06', [350, 300], 'div-gpt-ad-1489759109475-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
}
</script>
</div></div>
</aside></div><div class="td_block_wrap td_block_8 tdi_101 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="tdi_101"><script>var block_tdi_101 = new tdBlock();
block_tdi_101.id = "tdi_101";
block_tdi_101.atts = '{"category_id":"8968","custom_title":"Columnas","limit":"4","block_type":"td_block_8","separator":"","custom_url":"","block_template_id":"","m7_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_101","tdc_css_class":"tdi_101","tdc_css_class_style":"tdi_101_rand_style"}';
block_tdi_101.td_column_number = "1";
block_tdi_101.block_type = "td_block_8";
block_tdi_101.post_count = "4";
block_tdi_101.found_posts = "0";
block_tdi_101.header_color = "";
block_tdi_101.ajax_pagination_infinite_stop = "";
block_tdi_101.max_num_pages = "0";
tdBlocksArray.push(block_tdi_101);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Columnas</span></h4></div><div id=tdi_101 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/deconstruccion-una-crisis-interna-descontrolada-amenaza-la-unidad-dentro-de-juntos-por-el-cambio/" rel="bookmark" class="td-image-wrap " title="Deconstrucción: una crisis interna descontrolada amenaza la unidad dentro de Juntos por el Cambio."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Nicolás Marchiori" title="Deconstrucción: una crisis interna descontrolada amenaza la unidad dentro de Juntos por el Cambio." data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-09-at-10.58.55-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/deconstruccion-una-crisis-interna-descontrolada-amenaza-la-unidad-dentro-de-juntos-por-el-cambio/" rel="bookmark" title="Deconstrucción: una crisis interna descontrolada amenaza la unidad dentro de Juntos por el Cambio.">Deconstrucción: una crisis interna descontrolada amenaza la unidad dentro de Juntos...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T11:39:05-03:00">octubre 9, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/09/analisis-semanal-manes-divide-aguas-en-jxc-y-el-exodo-de-la-juventud-radical/" rel="bookmark" class="td-image-wrap " title="Análisis semanal: Manes divide aguas en JxC y el éxodo de la juventud radical"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="análisis semanal" title="Análisis semanal: Manes divide aguas en JxC y el éxodo de la juventud radical" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/facundo_manes_critica_a_mauricio_macri_en_la_nacion_TV-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/09/analisis-semanal-manes-divide-aguas-en-jxc-y-el-exodo-de-la-juventud-radical/" rel="bookmark" title="Análisis semanal: Manes divide aguas en JxC y el éxodo de la juventud radical">Análisis semanal: Manes divide aguas en JxC y el éxodo de...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-09T01:03:24-03:00">octubre 9, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/04/amano-de-partidos-en-el-futbol/" rel="bookmark" class="td-image-wrap " title="La lucha y prevención de amaño de partidos en el fútbol profesional"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="La lucha y prevención de amaño de partidos en el fútbol profesional" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/Aman%CC%83o-de-partidos-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/04/amano-de-partidos-en-el-futbol/" rel="bookmark" title="La lucha y prevención de amaño de partidos en el fútbol profesional">La lucha y prevención de amaño de partidos en el fútbol...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T11:57:21-03:00">octubre 4, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/10/04/protagonista-de-tu-vida/" rel="bookmark" class="td-image-wrap " title="¿Sos víctima o protagonista de tu vida?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Protagonistas de nuestra vida" title="¿Sos víctima o protagonista de tu vida?" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/10/Protagonistas-de-nuestra-vida-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/10/04/protagonista-de-tu-vida/" rel="bookmark" title="¿Sos víctima o protagonista de tu vida?">¿Sos víctima o protagonista de tu vida?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-04T11:53:12-03:00">octubre 4, 2022</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-10-09T21:38:28-03:00"><meta itemprop="dateModified" content="2022-10-09T21:38:28-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://misionesonline.net/2022/10/09/desde-el-entorno-de-larreta-insisten-con-una-interna-con-macri-si-uno-quiere-liderar-tiene-que-competir/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-300x40lazorosa.png"></span><meta itemprop="name" content="MisionesOnline"></span><meta itemprop="headline" content="Desde el entorno de Larreta insisten con una interna con Macri: “Si uno quiere liderar, tiene que competir”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/10/larreta-macri.jpg"><meta itemprop="width" content="608"><meta itemprop="height" content="342"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_102" class="tdc-zone"><div class="tdc_zone tdi_103  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_103{
                    min-height: 0;
                }.tdi_103 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_102_rand_style td-element-style"></div><div id="tdi_104" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_105 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_105 .tdc-row-video-background-error,
	                .tdi_105 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_105{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_105 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
padding-top:40px !important;
}
}

</style>
<div class="tdi_104_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_104_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_107{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_108 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_108">
<style>
/* custom css */
.tdi_108 .tdb-logo-a,
                .tdi_108 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_108 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_108 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_108 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_108 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_108 .tdb-logo-text-title{
                    display: block;
                }.tdi_108 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_108 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-300x40lazorosa.png" src="https://static.misionesonline.news/wp-content/uploads/2022/10/logomol-300x40lazorosa.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_112  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_112{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_112,
				.tdi_112 .tdc-inner-columns{
				    display: block;
				}.tdi_112 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_112 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_112 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_112 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_112 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_115 tdm-inline-block td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_115{
                    text-align: left !important;
                }.tdi_115 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr"> | Dirección Postal | Coronel López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226</p></div></div></div></div></div></div></div><div class="vc_column tdi_117  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_117{
                    vertical-align: baseline;
                }.tdi_117 > .wpb_wrapper,
				.tdi_117 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_117 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_117 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_117 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_117{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_118 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_118">
<style>

/* inline tdc_css att */

.tdi_118{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_119 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_119 .tdm-social-item i.td-icon-twitter,
				.tdi_119 .tdm-social-item i.td-icon-linkedin,
				.tdi_119 .tdm-social-item i.td-icon-pinterest,
				.tdi_119 .tdm-social-item i.td-icon-blogger,
				.tdi_119 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_119 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_119 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_119 .tdm-social-item i,
				.tds-team-member2 .tdi_119.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_119 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_119.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_119 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_119 .tdm-social-item i.td-icon-twitter,
				.tdi_119 .tdm-social-item i.td-icon-linkedin,
				.tdi_119 .tdm-social-item i.td-icon-pinterest,
				.tdi_119 .tdm-social-item i.td-icon-blogger,
				.tdi_119 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_119 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_119"><div class="tdm-social-item-wrap"><a href="http://Dailymotion.com/misionesonline" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="http://Dailymotion.com/misionesonline" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/misionesonline" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/misionesonline" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://twitch.com/misionesonline" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="http://twitch.com/misionesonline" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/misionesonline" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/misionesonline" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/MolRedaccion" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/MolRedaccion" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/*.td-stretch-content{*/
/*	content-visibility: auto;*/
/*}*/
</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/css/rs6.css.gzip' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js.gzip' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/js/rbtools.min.js.gzip' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/js/rs6.min.js.gzip' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/underscore.min.js.gzip' id='underscore-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js.gzip' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.gzip' id='td-site-min-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/comment-reply.min.js.gzip' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip' id='page-links-to-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js.gzip' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip' id='wp-embed-js'></script>

<script>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</script>
</body>
</html>
