<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Segmentación de tarifas: este viernes estará disponible el formulario para no perder el subsidio</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://misionesonline.net/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://static.misionesonline.news/wp-content/uploads/2021/03/Ojosolo-252x300.png">

<meta name="description" content="Así lo señaló este lunes la ministra de Economía, Silvina Batakis. El Gobierno nacional anunció que alrededor del 10% de la población dejará de recibir subsidios de energía este año." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://misionesonline.net/2022/07/11/segmentacion-de-tarifas-2/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Segmentación de tarifas: este viernes estará disponible el formulario para no perder el subsidio" />
<meta property="og:description" content="Así lo señaló este lunes la ministra de Economía, Silvina Batakis. El Gobierno nacional anunció que alrededor del 10% de la población dejará de recibir subsidios de energía este año." />
<meta property="og:url" content="https://misionesonline.net/2022/07/11/segmentacion-de-tarifas-2/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/" />
<meta property="article:tag" content="Ministerio de Economía" />
<meta property="article:tag" content="Segmentación de tarifas" />
<meta property="article:tag" content="silvina batakis" />
<meta property="article:tag" content="subcidios a la tarifas" />
<meta property="article:section" content="Información General" />
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg.jpg" />
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="435" />
<meta property="og:image:alt" content="segmentación de tarifas" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Segmentación de tarifas: este viernes estará disponible el formulario para no perder el subsidio" />
<meta name="twitter:description" content="Así lo señaló este lunes la ministra de Economía, Silvina Batakis. El Gobierno nacional anunció que alrededor del 10% de la población dejará de recibir subsidios de energía este año." />
<meta name="twitter:site" content="@@misionesonline" />
<meta name="twitter:creator" content="@@misionesonline" />
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Redacción" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="Less than a minute" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://static.misionesonline.news/wp-content/plugins/widget-options/assets/css/widget-options.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/td-multi-purpose/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Libre+Franklin%3A400%2C100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMuli%3A800%2C400%7CSource+Sans+Pro%3A400%2C600%7CGelasio%3A400&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper/style.css.gzip' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper-child/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery.min.js.gzip' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery-migrate.min.js.gzip' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://misionesonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://misionesonline.net/wp-json/wp/v2/posts/1000000876224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000876224' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F07%2F11%2Fsegmentacion-de-tarifas-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F07%2F11%2Fsegmentacion-de-tarifas-2%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-1PJBHLWJ77"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1PJBHLWJ77');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');
  ga('send', 'pageview');
</script>
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>
<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" />
<meta property="fb:pages" content="103253332910" />
<meta name="facebook-domain-verification" content="5plrv13srj6ibkdvh1kfdr22419a0c" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>

<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,459,{} /*config*/);
</script>
<script>
function isMobileMOL() {
  return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
}
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"766cc274dd","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"766cc274dd","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"766cc274dd","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1000000586623};
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.5.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">
			.mol-extracto-detalle {
    margin-left: auto;
    margin-right: auto;
    font-style: italic;
    font-weight: bold;
}

.gallery-columns-1 .gallery-caption {
	  position: relative;
    bottom: 0;
    width: 100%;
    background-color: #c26b00;
    color: white;
    font-size: 12px;
    font-style: normal;
	padding: 8px 14px 10px 14px;

}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e84f25;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e84f25;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e84f25;
                }
                .tdm-btn-style1 {
					background-color: #e84f25;
				}
				.tdm-btn-style2:before {
				    border-color: #e84f25;
				}
				.tdm-btn-style2 {
				    color: #e84f25;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e84f25;
                    -moz-box-shadow: 0 2px 16px #e84f25;
                    box-shadow: 0 2px 16px #e84f25;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e84f25;
                    -moz-box-shadow: 0 4px 26px #e84f25;
                    box-shadow: 0 4px 26px #e84f25;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1000000876224 single-format-standard td-standard-pack segmentacion-de-tarifas-2 global-block-template-1 tdb_template_1000000586623 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-newprincipal-container"><ul id="menu-newprincipal" class="td-mobile-main-menu"><li id="menu-item-1000000733350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-1000000733350"><a href="/">Inicio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737345"><a href="https://misionesonline.net/tema/politica-y-economia/">Política y Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/">Política</a></li>
<li id="menu-item-1000000733363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/">Economía</a></li>
<li id="menu-item-1000000733364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/">Agro y Producción</a></li>
<li id="menu-item-1000000733365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/">Foresto-industria</a></li>
<li id="menu-item-1000000737346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/">Divisas</a></li>
<li id="menu-item-1000000733366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-1000000733367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
<li id="menu-item-1000000737355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737355"><a href="https://misionesonline.net/tema/policiales-judiciales/">Policiales &#8211; Judiciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/">Policiales</a></li>
<li id="menu-item-1000000733369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-1000000733371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1000000733371"><a href="https://misionesonline.net/tema/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/">Salud</a></li>
<li id="menu-item-1000000733374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/">Sociedad</a></li>
<li id="menu-item-1000000733373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/">Educación</a></li>
<li id="menu-item-1000000733375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-1000000733376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/">Tecnología e Innovación</a></li>
<li id="menu-item-1000000733378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000733378"><a href="https://misionesonline.net/tema/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
</ul>
</li>
<li id="menu-item-1000000733383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
<li id="menu-item-1000000733381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
<li id="menu-item-1000000733384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
<li id="menu-item-1000000737373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/">Misiones</a></li>
<li id="menu-item-1000000737374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737374"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/">Ambiente y ecología<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-1000000737382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/">Ecología</a></li>
<li id="menu-item-1000000737375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/">Cambio Climático</a></li>
<li id="menu-item-1000000733395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/">Aves de Argentina</a></li>
</ul>
</li>
<li id="menu-item-1000000737385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737385"><a href="https://misionesonline.net/tema/analisis-y-opinion/">Análisis y Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/">Análisis</a></li>
<li id="menu-item-1000000737384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-1000000737394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/">Contenido Patrocinado</a></li>
<li id="menu-item-1000000737396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737396"><a href="https://misionesonline.net/tema/bichos/">Bichos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/">Mascotas</a></li>
<li id="menu-item-1000000737400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/">Aves de Argentina</a></li>
<li id="menu-item-1000000737402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/">Fauna</a></li>
</ul>
</li>
<li id="menu-item-1000000733397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
<li id="menu-item-1000000737403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737403"><a href="https://misionesonline.net/tema/servicios/">Servicios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/">Publicaciones Legales</a></li>
<li id="menu-item-1000000737406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000737406"><a href="/funebres/">Fúnebres</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1000000733354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733354"><a href="https://tv.misionesonline.net/">Misiones Online Televisión</a></li>
<li id="menu-item-1000000733356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-1000000733359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/">Compras Misiones</a></li>
<li id="menu-item-1000000733361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733361"><a href="https://turismomisiones.com/">Turismo Misiones</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://misionesonline.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
margin-bottom:50px !important;
}
}

</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#f2cc21,#ff8800);background: linear-gradient(-45deg,#f2cc21,#ff8800);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:65% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -4px;
                
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/04/logo-para-web.png" src="https://static.misionesonline.news/wp-content/uploads/2022/04/logo-para-web.png" alt="Logo" title="" width="292" height="37" /></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:35% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_10{
                    display: inline-block;
                }.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_10 .tdb-header-search-button-mob{
                    color: #666666;
                }.tdi_10 .tdb-header-search-button-mob svg,
                .tdi_10 .tdb-header-search-button-mob svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .tdc-row-video-background-error,
	                .tdi_12 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
box-shadow:0 12px 40px rgba(0,0,0,0.12) !important;
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15">
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_15 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
margin-bottom:40px !important;
}
}

</style><div id="tdi_24" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#f7c633,#ff7b00);background: linear-gradient(-90deg,#f7c633,#ff7b00);
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_25.tdc-row-content-vert-center,
                    .tdi_25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-bottom,
                    .tdi_25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:20px !important;
padding-bottom:48px !important;
}

.tdi_25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_rand_style td-element-style"></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>
/* custom css */
.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/04/logo-para-web.png" src="https://static.misionesonline.news/wp-content/uploads/2022/04/logo-para-web.png" alt="Logo" title="" width="292" height="37" /></span></a></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-content-horiz-right td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_32 .tdm-social-item{
					width: 21px;
					height: 21px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #dd8500;
				}.tdi_32 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #dd8500;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.dailymotion.com/misionesonline" target="_blank" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="https://www.dailymotion.com/misionesonline" target="_blank" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/misionesonline" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/misionesonline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitch.tv/misionesonline" target="_blank" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://www.twitch.tv/misionesonline" target="_blank" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://www.twiter.com/misionesonline" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twiter.com/misionesonline" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }#tdi_33.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_33.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
margin-top:-25px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
box-shadow:0 12px 40px rgba(221,153,51,0.12) !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style"><style>
.tdi_33_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
border-color:rgba(255,255,255,0.11) !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_37 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Turismo Misiones</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://misionesonline.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_44{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_45" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_46  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_46,
                .tdi_46 .tdc-columns{
                    min-height: 0;
                }.tdi_46:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 12px 40px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_46,
				.tdi_46 .tdc-columns{
				    display: block;
				}.tdi_46 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46 .tdc-row-video-background-error,
	                .tdi_46 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46.tdc-row-content-vert-center,
                    .tdi_46.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46.tdc-row-content-vert-bottom,
                    .tdi_46.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46{
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
position:relative;
}

.tdi_46 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_45_rand_style td-element-style"><style>
.tdi_45_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49" style=" z-index: 999;">
<style>
/* custom css */
.tdi_49 .tdb-menu > li > a,
                .tdi_49 .td-subcat-more{
                    padding: 0 7px;
                }.tdi_49 .tdb-menu > li .tdb-menu-sep,
                .tdi_49 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_49 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49 .tdb-menu > li > a,
                .tdi_49 .td-subcat-more,
                .tdi_49 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_49 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_49 .tdb-menu .tdb-normal-menu ul,
                .tdi_49 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_49 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
 </ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Turismo Misiones</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1000000876224" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-1000000586623" class="post-1000000586623 tdb_templates type-tdb_templates status-publish has-post-thumbnail post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }
</style><div id="tdi_54" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_55 .tdc-row-video-background-error,
	                .tdi_55 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_55 .tdc-row-video-background-error,
	                .tdi_55 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_55 .tdc-row-video-background-error,
	                .tdi_55 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_55{
margin-top:40px !important;
}

.tdi_55 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_55{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_59  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_59,
				.tdi_59 .tdc-inner-columns{
				    display: block;
				}.tdi_59 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_61  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 .vc_column-inner > .wpb_wrapper,
				.tdi_61 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_62 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_62{
margin-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_62.td-a-rec{
					text-align: center;
				}.tdi_62 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_62_rand_style td-element-style"><style>
.tdi_62_rand_style{
background-color:#005eb8 !important;
}
 </style></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>if(!isMobileMOL()){

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Cabecera', [728, 90], 'div-gpt-ad-1637531591608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1637531591608-0' style='min-width: 728px; min-height: 90px;'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637531591608-0'); });
}
  </script>
</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_63 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_63 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_63.td-a-rec{
					text-align: center;
				}.tdi_63 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-phone">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/cabecera_detalle_noticia_mobile', [[300, 100], 'fluid'], 'div-gpt-ad-1628880013046-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628880013046-0' style='min-width: 300px; min-height: 100px;'>
<script>
if(isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628880013046-0'); });
}
  </script>
</div>
</div></div><div class="td_block_wrap tdb_single_categories tdi_64 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_64 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://misionesonline.net/tema/informacion-general/"><span class="tdb-cat-bg"></span>Información General</a></div></div><div class="td_block_wrap tdb_title tdi_65 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_65 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65{
					text-align: left;
				}.tdi_65 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_65 .tdb-title-text{
					line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Segmentación de tarifas: este viernes estará disponible el formulario para no perder el subsidio</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67,
				.tdi_67 .tdc-inner-columns{
				    display: block;
				}.tdi_67 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_67 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_70 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://misionesonline.net/author/redaccion/">Redacción</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-07-11T10:26:37-03:00">11 de July de 2022, 10:26</time></div></div> </div></div></div><div class="vc_column_inner tdi_73  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 .vc_column-inner > .wpb_wrapper,
				.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_74 .td-post-sharing,
				.tdi_74 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F07%2F11%2Fsegmentacion-de-tarifas-2%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Segmentaci%C3%B3n+de+tarifas%3A+este+viernes+estar%C3%A1+disponible+el+formulario+para+no+perder+el+subsidio&url=https%3A%2F%2Fmisionesonline.net%2F2022%2F07%2F11%2Fsegmentacion-de-tarifas-2%2F&via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/07/11/segmentacion-de-tarifas-2/&amp;media=https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg.jpg&description=Segmentaci%C3%B3n+de+tarifas%3A+este+viernes+estar%C3%A1+disponible+el+formulario+para+no+perder+el+subsidio" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Segmentaci%C3%B3n+de+tarifas%3A+este+viernes+estar%C3%A1+disponible+el+formulario+para+no+perder+el+subsidio %0A%0A https://misionesonline.net/2022/07/11/segmentacion-de-tarifas-2/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7f400c0a1d151a1c0b422c1a18121a110b1e1c16bccc115f1b1a5f0b1e0d16191e0c455f1a0c0b1a5f09161a0d111a0c5f1a0c0b1e0dbcde5f1b160c0f1011161d131a5f1a135f19100d120a131e0d16105f0f1e0d1e5f11105f0f1a0d1b1a0d5f1a135f0c0a1d0c161b1610591d101b0642170b0b0f0c45505012160c1610111a0c10111316111a51111a0b504d4f4d4d504f48504e4e500c1a18121a110b1e1c161011521b1a520b1e0d16191e0c524d50" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_75 .td-audio-player{
                    font-size: 12px;
                }.tdi_75 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="393" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg-696x393.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg-696x393.jpg 696w, https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg-300x169.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg-150x85.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg-743x420.jpg 743w, https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg.jpg 770w" sizes="(max-width: 696px) 100vw, 696px" alt="segmentación de tarifas" title="tarifa-luz-ilustrativajpg" />
</div></div><div class="td_block_wrap tdb_single_content tdi_76 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p class="mol-extracto-detalle">Así lo señaló este lunes la ministra de Economía, Silvina Batakis. El Gobierno nacional anunció que alrededor del 10% de la población dejará de recibir subsidios de energía este año.
</p>
<hr />
<p class="paragraph">En el anuncio de esta mañana sobre las nuevas medidas económicas, la ministra de Economía, Silvina Batakis, informó que el viernes estarán disponibles los formularios para la segmentación en las tarifas del servicio de energía.</p>
<p class="paragraph">La ministra anunció nuevas medidas cambiarias y financieras, después de la turbulencia de los últimos días tras la renuncia de Martín Guzmán.</p>
<ul>
<li>
<h5><strong>Tal vez te interese leer</strong>:<span style="color: #ff6600;"><a style="color: #ff6600;" href="https://misionesonline.net/2022/07/11/silvina-batakis-medidas-economicas-2/"> Una por una las medidas anunciadas por Silvina Batakis</a></span></h5>
</li>
</ul>
<p class="paragraph">Entre las nuevas medidas, estableció la fecha para “implementación de la Segmentación de las tarifas para los distintos tipos de población”, que se encontrará disponible este viernes 15 de julio.</p>
<p class="paragraph">Dicha segmentación implicará que alrededor del 10% de la población deje de recibir subsidios de luz y gas.</p>
<p><strong>Noticia en desarrollo&#8230;</strong></p>
<h5><span style="color: #ffffff;">segmentación de tarifas</span></h5>
<div class="bawmrp">
<h3></h3>
<ul>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2022/07/11/silvina-batakis-medidas-economicas-2/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2022/07/Z27IA3QYCNATFDXXF27QWQNHX4-100x70.jpg" class="attachment-95x70 size-95x70 wp-post-image" alt="" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2022/07/Z27IA3QYCNATFDXXF27QWQNHX4-265x198.jpg 265w, https://static.misionesonline.news/wp-content/uploads/2022/07/Z27IA3QYCNATFDXXF27QWQNHX4-485x360.jpg 485w, https://static.misionesonline.news/wp-content/uploads/2022/07/Z27IA3QYCNATFDXXF27QWQNHX4-80x60.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2022/07/Z27IA3QYCNATFDXXF27QWQNHX4-324x235.jpg 324w" sizes="(max-width: 95px) 100vw, 95px" />Una por una las medidas anunciadas por Silvina Batakis</a></li>
</ul>
</div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_77 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_77 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_77 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://misionesonline.net/etiqueta/ministerio-de-economia/">Ministerio de Economía</a></li><li><a href="https://misionesonline.net/etiqueta/segmentacion-de-tarifas/">Segmentación de tarifas</a></li><li><a href="https://misionesonline.net/etiqueta/silvina-batakis/">silvina batakis</a></li><li><a href="https://misionesonline.net/etiqueta/subcidios-a-la-tarifas/">subcidios a la tarifas</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_78 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_78 .td-post-sharing,
				.tdi_78 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_78" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F07%2F11%2Fsegmentacion-de-tarifas-2%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Segmentaci%C3%B3n+de+tarifas%3A+este+viernes+estar%C3%A1+disponible+el+formulario+para+no+perder+el+subsidio&url=https%3A%2F%2Fmisionesonline.net%2F2022%2F07%2F11%2Fsegmentacion-de-tarifas-2%2F&via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/07/11/segmentacion-de-tarifas-2/&amp;media=https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg.jpg&description=Segmentaci%C3%B3n+de+tarifas%3A+este+viernes+estar%C3%A1+disponible+el+formulario+para+no+perder+el+subsidio" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Segmentaci%C3%B3n+de+tarifas%3A+este+viernes+estar%C3%A1+disponible+el+formulario+para+no+perder+el+subsidio %0A%0A https://misionesonline.net/2022/07/11/segmentacion-de-tarifas-2/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f09ea8aaa0a8a3b9acaea40e7ea3eda9a8edb9acbfa4abacbef7eda8beb9a8edbba4a8bfa3a8beeda8beb9acbf0e6ceda9a4bebda2a3a4afa1a8eda8a1edaba2bfa0b8a1acbfa4a2edbdacbfaceda3a2edbda8bfa9a8bfeda8a1edbeb8afbea4a9a4a2ebafa2a9b4f0a5b9b9bdbef7e2e2a0a4bea4a2a3a8bea2a3a1a4a3a8e3a3a8b9e2fffdffffe2fdfae2fcfce2bea8aaa0a8a3b9acaea4a2a3e0a9a8e0b9acbfa4abacbee0ffe2" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_79 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_79{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_79 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_79.td-a-rec{
					text-align: center;
				}.tdi_79 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_79_rand_style td-element-style"><style>
.tdi_79_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/a_Detalle_Fin_Noticia', ['fluid'], 'div-gpt-ad-1628281417369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628281417369-0'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628281417369-0'); });
}
  </script>
</div></div><div class="vc_row_inner tdi_81  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_81{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_81,
				.tdi_81 .tdc-inner-columns{
				    display: block;
				}.tdi_81 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_81 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_81 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
</style><div class="vc_column_inner tdi_83  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 .vc_column-inner > .wpb_wrapper,
				.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_84 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_84">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_84{
padding-right:10px !important;
padding-bottom:15px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #828282 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LA REGION</span></h4></div><div id=tdi_84 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/silueta-de-la-virgen-de-itati/" rel="bookmark" class="td-image-wrap " title="Corrientes: le sacó una foto a la luna y apareció la silueta de la Virgen de Itatí"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.24.22-AM-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/silueta-de-la-virgen-de-itati/" rel="bookmark" title="Corrientes: le sacó una foto a la luna y apareció la silueta de la Virgen de Itatí">Corrientes: le sacó una foto a la luna y apareció la silueta de la Virgen de Itatí</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/alexis-ramos/">AR</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T10:31:09-03:00">julio 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/video-policia-bolsonarista/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Video | Así fue el momento en el que un policía bolsonarista asesinó a un miembro del partido de Lula Da Silva" data-video-source="dailymotion" data-video-url="https://www.dailymotion.com/video/x8cdmro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-10-at-8.34.04-PM-218x150.jpeg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:02:18</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/video-policia-bolsonarista/" rel="bookmark" title="Video | Así fue el momento en el que un policía bolsonarista asesinó a un miembro del partido de Lula Da Silva">Video | Así fue el momento en el que un policía bolsonarista asesinó a un miembro del partido de Lula Da Silva</a></h3>
<div class="td-editor-date">
 <span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/nahuel-conil/">Nahuel Conil</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T20:48:14-03:00">julio 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/08/seguridad-alimentaria-fao/" rel="bookmark" class="td-image-wrap " title="Seguridad alimentaria | FAO alerta sobre aumento del hambre y la malnutrición en Latinoamérica"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/Seguridad-Alimentaria-America-Latina-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/08/seguridad-alimentaria-fao/" rel="bookmark" title="Seguridad alimentaria | FAO alerta sobre aumento del hambre y la malnutrición en Latinoamérica">Seguridad alimentaria | FAO alerta sobre aumento del hambre y la malnutrición en Latinoamérica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/patriescobargmail-com/">Patricia Escobar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-08T13:38:16-03:00">julio 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/07/07/el-suelo-un-elemento-fundamental-para-el-desarrollo-forestal-agricola-la-sostenibilidad-y-la-conservacion/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="El suelo, un elemento fundamental para el desarrollo forestal, agrícola, la sostenibilidad y la conservación" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2017/08/10-preparacion-suelo-5l2q3tigdob0.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/07/07/el-suelo-un-elemento-fundamental-para-el-desarrollo-forestal-agricola-la-sostenibilidad-y-la-conservacion/#new_tab" rel="bookmark noopener" title="El suelo, un elemento fundamental para el desarrollo forestal, agrícola, la sostenibilidad y la conservación" target="_blank">El suelo, un elemento fundamental para el desarrollo forestal, agrícola, la sostenibilidad y la conservación</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/patriescobargmail-com/">Patricia Escobar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-08T10:40:35-03:00">julio 8, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_87 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_87">
<style>

/* inline tdc_css att */

.tdi_87{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NACIONALES</span></h4></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/billetes-de-10-que-tiene-un-error-de-impresion/" rel="bookmark" class="td-image-wrap " title="Pagan hasta $27000 por billetes de $10 que tiene un error de impresión: cómo identificarlo y dónde venderlo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/billete-de-10-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/billetes-de-10-que-tiene-un-error-de-impresion/" rel="bookmark" title="Pagan hasta $27000 por billetes de $10 que tiene un error de impresión: cómo identificarlo y dónde venderlo">Pagan hasta $27000 por billetes de $10 que tiene un error de impresión: cómo identificarlo y dónde venderlo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/camila-michalowick/">CM</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T09:28:30-03:00">julio 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/economia-alberto-fernandez/" rel="bookmark" class="td-image-wrap " title="En vivo | Silvina Batakis anuncia medidas económicas: “No vamos a gastar más de lo que tenemos”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/maxresdefault-11-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/economia-alberto-fernandez/" rel="bookmark" title="En vivo | Silvina Batakis anuncia medidas económicas: “No vamos a gastar más de lo que tenemos”">En vivo | Silvina Batakis anuncia medidas económicas: “No vamos a gastar más de lo que tenemos”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/sofia-lozano/">Sofía Lozano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T07:57:45-03:00">julio 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/los-diarios-de-hoy-en-argentina-75/" rel="bookmark" class="td-image-wrap " title="Las tapas de los diarios de hoy en Argentina | Lunes 11 de julio"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2021/12/tapas-de-diarios-de-argentina-1-1-2-1-218x150.jpeg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/los-diarios-de-hoy-en-argentina-75/" rel="bookmark" title="Las tapas de los diarios de hoy en Argentina | Lunes 11 de julio">Las tapas de los diarios de hoy en Argentina | Lunes 11 de julio</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/dana-aguirre/">DA</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T07:49:21-03:00">julio 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/partidos-que-integran-jxc/" rel="bookmark" class="td-image-wrap " title="Los presidentes de los partidos que integran Juntos por el Cambio analizaron la grave situación política y económica del país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/unnamed-2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/partidos-que-integran-jxc/" rel="bookmark" title="Los presidentes de los partidos que integran Juntos por el Cambio analizaron la grave situación política y económica del país">Los presidentes de los partidos que integran Juntos por el Cambio analizaron la grave situación política y económica del país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/andres-barrios/">AB</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T21:55:49-03:00">julio 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_90 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">INTERNACIONALES</span></h4></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/elecciones-en-japon-2022/" rel="bookmark" class="td-image-wrap " title="Elecciones en Japón | El oficialismo ganó en una jornada trágica marcada por el asesinato del exprimer ministro, Shinzo Abe"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/japon1-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/elecciones-en-japon-2022/" rel="bookmark" title="Elecciones en Japón | El oficialismo ganó en una jornada trágica marcada por el asesinato del exprimer ministro, Shinzo Abe">Elecciones en Japón | El oficialismo ganó en una jornada trágica marcada por el asesinato del exprimer ministro, Shinzo Abe</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ir/">Ivan Rippel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T09:18:37-03:00">julio 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/video-policia-bolsonarista/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Video | Así fue el momento en el que un policía bolsonarista asesinó a un miembro del partido de Lula Da Silva" data-video-source="dailymotion" data-video-url="https://www.dailymotion.com/video/x8cdmro"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-10-at-8.34.04-PM-218x150.jpeg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:02:18</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/video-policia-bolsonarista/" rel="bookmark" title="Video | Así fue el momento en el que un policía bolsonarista asesinó a un miembro del partido de Lula Da Silva">Video | Así fue el momento en el que un policía bolsonarista asesinó a un miembro del partido de Lula Da Silva</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/nahuel-conil/">Nahuel Conil</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T20:48:14-03:00">julio 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/ola-de-calor-espana/" rel="bookmark" class="td-image-wrap " title="España vive una ola de calor con temperaturas que alcanzan los 43°"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/ola-de-calor-en-espana-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/ola-de-calor-espana/" rel="bookmark" title="España vive una ola de calor con temperaturas que alcanzan los 43°">España vive una ola de calor con temperaturas que alcanzan los 43°</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/andres-barrios/">AB</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T19:44:31-03:00">julio 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/impacto-de-cohetes-rusos-ucrania-1/" rel="bookmark" class="td-image-wrap " title="Ucrania | Ataques rusos a un edificio en Donetsk dejaron al menos 15 muertos y decenas de heridos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/ataques-rusos-en-Donetsk-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/impacto-de-cohetes-rusos-ucrania-1/" rel="bookmark" title="Ucrania | Ataques rusos a un edificio en Donetsk dejaron al menos 15 muertos y decenas de heridos">Ucrania | Ataques rusos a un edificio en Donetsk dejaron al menos 15 muertos y decenas de heridos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/andres-barrios/">AB</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T19:24:08-03:00">julio 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_92{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_92{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 tdi_93 td-pb-border-top td_block_template_1 tdc-no-posts td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_93"><script>var block_tdi_93 = new tdBlock();
block_tdi_93.id = "tdi_93";
block_tdi_93.atts = '{"modules_on_row":"","limit":"4","hide_audio":"yes","custom_title":"ULTIMAS NOTICIAS","time_ago":"yes","time_ago_add_txt":"atras","td_ajax_preloading":"preload","category_ids":"-82010, -1850","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_93","tdc_css_class":"tdi_93","tdc_css_class_style":"tdi_93_rand_style"}';
block_tdi_93.td_column_number = "1";
block_tdi_93.block_type = "td_block_7";
block_tdi_93.post_count = "4";
block_tdi_93.found_posts = "0";
block_tdi_93.header_color = "";
block_tdi_93.ajax_pagination_infinite_stop = "";
block_tdi_93.max_num_pages = "0";
tdBlocksArray.push(block_tdi_93);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_93 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/apedrearon-una-rotiseria-en-posadas/" rel="bookmark" class="td-image-wrap " title="Pidieron viandas, no querían pagarlas y apedrearon una Rotisería en Posadas"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-7.33.51-AM-100x70.jpeg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-7.33.51-AM-100x70.jpeg 100w, https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-7.33.51-AM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="apedrearon una Rotisería en Posadas" title="Pidieron viandas, no querían pagarlas y apedrearon una Rotisería en Posadas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/apedrearon-una-rotiseria-en-posadas/" rel="bookmark" title="Pidieron viandas, no querían pagarlas y apedrearon una Rotisería en Posadas">Pidieron viandas, no querían pagarlas y apedrearon una Rotisería en Posadas</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T10:45:27-03:00">4 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/ruta-del-diseno-misionero-10/" rel="bookmark" class="td-image-wrap " title="La Ruta del Diseño Misionero lanza su primera Pasarela de Moda rumbo al Cataratas Day 2022 en Oberá"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/07/ruta-del-disenoP-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/07/ruta-del-disenoP-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/07/ruta-del-disenoP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Ruta del Diseño Misionero" title="La Ruta del Diseño Misionero lanza su primera Pasarela de Moda rumbo al Cataratas Day 2022 en Oberá" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/ruta-del-diseno-misionero-10/" rel="bookmark" title="La Ruta del Diseño Misionero lanza su primera Pasarela de Moda rumbo al Cataratas Day 2022 en Oberá">La Ruta del Diseño Misionero lanza su primera Pasarela de Moda...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T10:44:43-03:00">5 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/mercado-central-de-misiones-2/" rel="bookmark" class="td-image-wrap " title="El Mercado Central de Misiones continúa abierto a pesar de las dificultades que tienen con los operadores"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/01/mercado-central-de-Misiones-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/mercado-central-de-Misiones-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/01/mercado-central-de-Misiones-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mercado Central de Misiones" title="El Mercado Central de Misiones continúa abierto a pesar de las dificultades que tienen con los operadores" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/mercado-central-de-misiones-2/" rel="bookmark" title="El Mercado Central de Misiones continúa abierto a pesar de las dificultades que tienen con los operadores">El Mercado Central de Misiones continúa abierto a pesar de las...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T10:36:58-03:00">12 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/11/silueta-de-la-virgen-de-itati/" rel="bookmark" class="td-image-wrap " title="Corrientes: le sacó una foto a la luna y apareció la silueta de la Virgen de Itatí"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.24.22-AM-100x70.jpeg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.24.22-AM-100x70.jpeg 100w, https://static.misionesonline.news/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-10.24.22-AM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Corrientes: le sacó una foto a la luna y apareció la silueta de la Virgen de Itatí" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/11/silueta-de-la-virgen-de-itati/" rel="bookmark" title="Corrientes: le sacó una foto a la luna y apareció la silueta de la Virgen de Itatí">Corrientes: le sacó una foto a la luna y apareció la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T10:31:09-03:00">18 mins atras</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_title tdi_94 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_94">
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:-20px !important;
}

</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Newsletter</span></h4></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_96 "><div class="td-fix-index"><iframe data-skip-lazy="" src="https://misionesonline1.ipzmarketing.com/f/roi4aELY8pM" frameborder="0" scrolling="no" width="100%" class="ipz-iframe"></iframe>
<script data-cfasync="false" type="text/javascript" src="https://assets.ipzmarketing.com/assets/signup_form/iframe_v1.js"></script></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_98 "><aside class="td_block_template_1 extendedwopts-show extendedwopts-desktop widget widget_media_image"><a href="http://www.granhoteltourbillon.org.ar/" target="_blank" rel="noopener"><img width="350" height="300" src="https://static.misionesonline.news/wp-content/uploads/2021/11/HOTEL-TOURBILLON-350X300.gif" class="image wp-image-1000000711531  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_text"> <div class="textwidget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Seccion_Informacion_General_01', [350, 300], 'div-gpt-ad-1465258387525-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_02', [350, 300], 'div-gpt-ad-1465258431117-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_03', [350, 300], 'div-gpt-ad-1465258459527-0').addService(googletag.pubads());


googletag.defineSlot('/20622042/Seccion_Informacion_General_04', [350, 300], 'div-gpt-ad-1489758770784-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_05', [350, 300], 'div-gpt-ad-1489758911234-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_06', [350, 300], 'div-gpt-ad-1489759109475-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
}
</script>
</div></div>
</aside></div><div class="td_block_wrap td_block_8 tdi_99 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="tdi_99"><script>var block_tdi_99 = new tdBlock();
block_tdi_99.id = "tdi_99";
block_tdi_99.atts = '{"category_id":"8968","custom_title":"Columnas","limit":"4","block_type":"td_block_8","separator":"","custom_url":"","block_template_id":"","m7_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_99","tdc_css_class":"tdi_99","tdc_css_class_style":"tdi_99_rand_style"}';
block_tdi_99.td_column_number = "1";
block_tdi_99.block_type = "td_block_8";
block_tdi_99.post_count = "4";
block_tdi_99.found_posts = "0";
block_tdi_99.header_color = "";
block_tdi_99.ajax_pagination_infinite_stop = "";
block_tdi_99.max_num_pages = "0";
tdBlocksArray.push(block_tdi_99);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Columnas</span></h4></div><div id=tdi_99 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/revolucion-de-la-miel/" rel="bookmark" class="td-image-wrap " title="Opinión: Lo que viene es una revolución de la miel"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="miel" title="Opinión: Lo que viene es una revolución de la miel" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/lopez-sartoti-2-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/revolucion-de-la-miel/" rel="bookmark" title="Opinión: Lo que viene es una revolución de la miel">Opinión: Lo que viene es una revolución de la miel</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T11:18:46-03:00">julio 10, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/analisis-periodistico-realidades-contrastadas/" rel="bookmark" class="td-image-wrap " title="Análisis periodístico: Realidades contrastadas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Análisis periodístico: Realidades contrastadas" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/herrera-ahuad-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/analisis-periodistico-realidades-contrastadas/" rel="bookmark" title="Análisis periodístico: Realidades contrastadas">Análisis periodístico: Realidades contrastadas</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T11:14:57-03:00">julio 10, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/carta-de-monsenor-juan-ruben-martinez-el-buen-samaritano/" rel="bookmark" class="td-image-wrap " title="Carta de monseñor Juan Rubén Martínez: “El buen samaritano”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Carta de monseñor Juan Rubén Martínez: “El buen samaritano”" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/02/monsenor-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/carta-de-monsenor-juan-ruben-martinez-el-buen-samaritano/" rel="bookmark" title="Carta de monseñor Juan Rubén Martínez: “El buen samaritano”">Carta de monseñor Juan Rubén Martínez: “El buen samaritano”</a></h3>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T10:20:11-03:00">julio 10, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/07/10/guillermo-decena-2/" rel="bookmark" class="td-image-wrap " title="Reflexión del Pastor Guillermo Decena: “La fe en la segunda venida de Cristo”"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reflexión del Pastor Guillermo Decena: “La fe en la segunda venida de Cristo”" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/07/pastor-guillermo1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/07/10/guillermo-decena-2/" rel="bookmark" title="Reflexión del Pastor Guillermo Decena: “La fe en la segunda venida de Cristo”">Reflexión del Pastor Guillermo Decena: “La fe en la segunda venida...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-10T08:19:40-03:00">julio 10, 2022</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2022-07-11T10:26:37-03:00"><meta itemprop="dateModified" content="2022-07-11T10:26:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://misionesonline.net/2022/07/11/segmentacion-de-tarifas-2/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png"></span><meta itemprop="name" content="MisionesOnline"></span><meta itemprop="headline" content="Segmentación de tarifas: este viernes estará disponible el formulario para no perder el subsidio"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/07/tarifa-luz-ilustrativajpg.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="435"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_100" class="tdc-zone"><div class="tdc_zone tdi_101  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_101{
                    min-height: 0;
                }.tdi_101 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_100_rand_style td-element-style"></div><div id="tdi_102" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_103  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_103,
                .tdi_103 .tdc-columns{
                    min-height: 0;
                }.tdi_103,
				.tdi_103 .tdc-columns{
				    display: block;
				}.tdi_103 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_103 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_103 .tdc-row-video-background-error,
	                .tdi_103 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_103 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_103 .tdc-row-video-background-error,
	                .tdi_103 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_103 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_103 .tdc-row-video-background-error,
	                .tdi_103 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_103{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_103 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
padding-top:40px !important;
}
}

</style>
<div class="tdi_102_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_102_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_106 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_106">
<style>
/* custom css */
.tdi_106 .tdb-logo-a,
                .tdi_106 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_106 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_106 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_106 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_106 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_106 .tdb-logo-text-title{
                    display: block;
                }.tdi_106 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_106 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png" src="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_110  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_110{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_110,
				.tdi_110 .tdc-inner-columns{
				    display: block;
				}.tdi_110 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_110 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_110 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_110 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_110 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_112  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_112{
                    vertical-align: baseline;
                }.tdi_112 .vc_column-inner > .wpb_wrapper,
				.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_112 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_113 tdm-inline-block td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_113">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_113{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_113{
                    text-align: left !important;
                }.tdi_113 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr"> | Dirección Postal | Coronel López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226</p></div></div></div></div></div></div></div><div class="vc_column tdi_115  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 > .wpb_wrapper,
				.tdi_115 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_115 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_115 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_115 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_115{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_116 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_116">
<style>

/* inline tdc_css att */

.tdi_116{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_117 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_117 .tdm-social-item i.td-icon-twitter,
				.tdi_117 .tdm-social-item i.td-icon-linkedin,
				.tdi_117 .tdm-social-item i.td-icon-pinterest,
				.tdi_117 .tdm-social-item i.td-icon-blogger,
				.tdi_117 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_117 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_117 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_117 .tdm-social-item i,
				.tds-team-member2 .tdi_117.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_117 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_117.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_117 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_117 .tdm-social-item i.td-icon-twitter,
				.tdi_117 .tdm-social-item i.td-icon-linkedin,
				.tdi_117 .tdm-social-item i.td-icon-pinterest,
				.tdi_117 .tdm-social-item i.td-icon-blogger,
				.tdi_117 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_117 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_117"><div class="tdm-social-item-wrap"><a href="http://Dailymotion.com/misionesonline" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="http://Dailymotion.com/misionesonline" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/misionesonline" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/misionesonline" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://twitch.com/misionesonline" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="http://twitch.com/misionesonline" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/misionesonline" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/misionesonline" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/MolRedaccion" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/MolRedaccion" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/*.td-stretch-content{*/
/*	content-visibility: auto;*/
/*}*/
</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/css/rs6.css.gzip' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js.gzip' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/js/rbtools.min.js.gzip' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/js/rs6.min.js.gzip' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/underscore.min.js.gzip' id='underscore-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js.gzip' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.gzip' id='td-site-min-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/comment-reply.min.js.gzip' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip' id='page-links-to-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js.gzip' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip' id='wp-embed-js'></script>

<script>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</script>
</body>
</html>
