<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Misa de Sanación en la Parroquia Jesús Misericordioso</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://misionesonline.net/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://static.misionesonline.news/wp-content/uploads/2021/03/Ojosolo-252x300.png">

<meta name="description" content="Misa de Sanación en la Parroquia Jesús Misericordioso: . En el marco de la Novena por la Fiesta Patronal, mañana se realizará la Misa de Sanación, la cual presidirá el sacerdote Carlos Viera en la parroquia de Itaembé Miní. Al respecto el párroco Gervasio Silva comentó que estará acompañado de Carlos Viera, un sacerdote proveniente de la Parroquia Santa Teresita, ubicada en Leandro N. Alem." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Posadas | Este martes se realizará la Misa de Sanación en la Parroquia Jesús Misericordioso en Itaembé Miní" />
<meta property="og:description" content="En el marco de la Novena por la Fiesta Patronal, mañana se realizará la Misa de Sanación, la cual presidirá el sacerdote Carlos Viera en la parroquia de Itaembé Miní. Al respecto el párroco Gervasio Silva comentó que estará acompañado de Carlos Viera, un sacerdote proveniente de la Parroquia Santa Teresita, ubicada en Leandro N. Alem." />
<meta property="og:url" content="https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/" />
<meta property="article:tag" content="Parroquia Jesús Misericordioso" />
<meta property="article:tag" content="Posadas" />
<meta property="article:section" content="Información General" />
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648.jpg" />
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648.jpg" />
<meta property="og:image:width" content="946" />
<meta property="og:image:height" content="521" />
<meta property="og:image:alt" content="Misa de Sanación en la Parroquia Jesús Misericordioso" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Posadas | Este martes se realizará la Misa de Sanación en la Parroquia Jesús Misericordioso en Itaembé Miní" />
<meta name="twitter:description" content="En el marco de la Novena por la Fiesta Patronal, mañana se realizará la Misa de Sanación, la cual presidirá el sacerdote Carlos Viera en la parroquia de Itaembé Miní. Al respecto el párroco Gervasio Silva comentó que estará acompañado de Carlos Viera, un sacerdote proveniente de la Parroquia Santa Teresita, ubicada en Leandro N. Alem." />
<meta name="twitter:site" content="@@misionesonline" />
<meta name="twitter:creator" content="@@misionesonline" />
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Luciana Rodriguez" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minuto" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://static.misionesonline.news/wp-content/plugins/widget-options/assets/css/widget-options.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/td-multi-purpose/style.css.gzip' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper/style.css.gzip' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper-child/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery.min.js.gzip' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery-migrate.min.js.gzip' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://misionesonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://misionesonline.net/wp-json/wp/v2/posts/1000000809788" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000809788' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F04%2F18%2Fmisa-de-sanacion-en-la-parroquia-jesus-misericordioso%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F04%2F18%2Fmisa-de-sanacion-en-la-parroquia-jesus-misericordioso%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-1PJBHLWJ77"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1PJBHLWJ77');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');
  ga('send', 'pageview');
</script>
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>
<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" />
<meta property="fb:pages" content="103253332910" />
<meta name="facebook-domain-verification" content="5plrv13srj6ibkdvh1kfdr22419a0c" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>

<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,459,{} /*config*/);
</script>
<script>
function isMobileMOL() {
  return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
}
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"935c62b829","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"935c62b829","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"935c62b829","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1000000586623};
    </script>
<meta name="generator" content="Powered by Slider Revolution 6.5.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>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</style>
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
<style type="text/css" id="wp-custom-css">
			.mol-extracto-detalle {
    margin-left: auto;
    margin-right: auto;
    font-style: italic;
    font-weight: bold;
}

.gallery-columns-1 .gallery-caption {
	  position: relative;
    bottom: 0;
    width: 100%;
    background-color: #c26b00;
    color: white;
    font-size: 12px;
    font-style: normal;
	padding: 8px 14px 10px 14px;

}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e84f25;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e84f25;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e84f25;
                }
                .tdm-btn-style1 {
					background-color: #e84f25;
				}
				.tdm-btn-style2:before {
				    border-color: #e84f25;
				}
				.tdm-btn-style2 {
				    color: #e84f25;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e84f25;
                    -moz-box-shadow: 0 2px 16px #e84f25;
                    box-shadow: 0 2px 16px #e84f25;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e84f25;
                    -moz-box-shadow: 0 4px 26px #e84f25;
                    box-shadow: 0 4px 26px #e84f25;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1000000809788 single-format-video td-standard-pack misa-de-sanacion-en-la-parroquia-jesus-misericordioso global-block-template-1 tdb_template_1000000586623 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-newprincipal-container"><ul id="menu-newprincipal" class="td-mobile-main-menu"><li id="menu-item-1000000733350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-1000000733350"><a href="/">Inicio<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737345"><a href="https://misionesonline.net/tema/politica-y-economia/">Política y Economía<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/">Política</a></li>
<li id="menu-item-1000000733363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/">Economía</a></li>
<li id="menu-item-1000000733364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/">Agro y Producción</a></li>
<li id="menu-item-1000000733365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/">Foresto-industria</a></li>
<li id="menu-item-1000000737346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/">Divisas</a></li>
<li id="menu-item-1000000733366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/">Empresas</a></li>
</ul>
</li>
<li id="menu-item-1000000733367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
<li id="menu-item-1000000737355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737355"><a href="https://misionesonline.net/tema/policiales-judiciales/">Policiales &#8211; Judiciales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/">Policiales</a></li>
<li id="menu-item-1000000733369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/">Judiciales</a></li>
</ul>
</li>
<li id="menu-item-1000000733371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1000000733371"><a href="https://misionesonline.net/tema/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/">Salud</a></li>
<li id="menu-item-1000000733374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/">Sociedad</a></li>
<li id="menu-item-1000000733373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/">Educación</a></li>
<li id="menu-item-1000000733375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
</ul>
</li>
<li id="menu-item-1000000733376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/">Tecnología e Innovación</a></li>
<li id="menu-item-1000000733378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000733378"><a href="https://misionesonline.net/tema/turismo/">Turismo<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
</ul>
</li>
<li id="menu-item-1000000733383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
<li id="menu-item-1000000733381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
<li id="menu-item-1000000733384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
<li id="menu-item-1000000737373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/">Misiones</a></li>
<li id="menu-item-1000000737374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737374"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/">Ambiente y ecología<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-1000000737382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/">Ecología</a></li>
<li id="menu-item-1000000737375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/">Cambio Climático</a></li>
<li id="menu-item-1000000733395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/">Aves de Argentina</a></li>
</ul>
</li>
<li id="menu-item-1000000737385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737385"><a href="https://misionesonline.net/tema/analisis-y-opinion/">Análisis y Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/">Análisis</a></li>
<li id="menu-item-1000000737384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/">Opinión</a></li>
</ul>
</li>
<li id="menu-item-1000000737394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/">Contenido Patrocinado</a></li>
<li id="menu-item-1000000737396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737396"><a href="https://misionesonline.net/tema/bichos/">Bichos<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/">Mascotas</a></li>
<li id="menu-item-1000000737400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/">Aves de Argentina</a></li>
<li id="menu-item-1000000737402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/">Fauna</a></li>
</ul>
</li>
<li id="menu-item-1000000733397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
<li id="menu-item-1000000737403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737403"><a href="https://misionesonline.net/tema/servicios/">Servicios<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/">Publicaciones Legales</a></li>
<li id="menu-item-1000000737406" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000737406"><a href="/funebres/">Fúnebres</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-1000000733354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733354"><a href="https://tv.misionesonline.net/">Misiones Online Televisión</a></li>
<li id="menu-item-1000000733356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-1000000733359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/">Compras Misiones</a></li>
<li id="menu-item-1000000733361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733361"><a href="https://turismomisiones.com/">Turismo Misiones</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://misionesonline.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
margin-bottom:50px !important;
}
}

</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#f2cc21,#ff8800);background: linear-gradient(-45deg,#f2cc21,#ff8800);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:65% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -4px;
                
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png" src="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:35% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_10{
                    display: inline-block;
                }.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_10 .tdb-header-search-button-mob{
                    color: #666666;
                }.tdi_10 .tdb-header-search-button-mob svg,
                .tdi_10 .tdb-header-search-button-mob svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .tdc-row-video-background-error,
	                .tdi_12 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
box-shadow:0 12px 40px rgba(0,0,0,0.12) !important;
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_15 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15">
<style>
/* custom css */
.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_15{
                    display: inline-block;
                }.tdi_15 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_15 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_15 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div></div></div></div></div> </div>
 <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
margin-bottom:40px !important;
}
}

</style><div id="tdi_24" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#f7c633,#ff7b00);background: linear-gradient(-90deg,#f7c633,#ff7b00);
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_25.tdc-row-content-vert-center,
                    .tdi_25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-bottom,
                    .tdi_25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:20px !important;
padding-bottom:48px !important;
}

.tdi_25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_rand_style td-element-style"></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>
/* custom css */
.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png" src="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-content-horiz-right td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_32 .tdm-social-item{
					width: 21px;
					height: 21px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #dd8500;
				}.tdi_32 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #dd8500;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.dailymotion.com/misionesonline" target="_blank" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="https://www.dailymotion.com/misionesonline" target="_blank" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/misionesonline" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/misionesonline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitch.tv/misionesonline" target="_blank" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://www.twitch.tv/misionesonline" target="_blank" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://www.twiter.com/misionesonline" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twiter.com/misionesonline" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td-animation-stack td_block_wrap vc_single_image tdi_35  td-single-image- td-pb-border-top td_block_template_1 tdc-no-posts " data-td-block-uid="tdi_35"><a class="td_single_image_bg td-lazy-img" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/icono-22-an%CC%83os-48x48px.png" href="#"></a>
<style>

/* inline tdc_css att */

.tdi_35{
width:80px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>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</style></div></div></div></div></div><div id="tdi_36" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_37  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }#tdi_36.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_36.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .tdc-row-video-background-error,
	                .tdi_37 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
margin-top:-25px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
box-shadow:0 12px 40px rgba(221,153,51,0.12) !important;
position:relative;
}

.tdi_37 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_36_rand_style td-element-style"><style>
.tdi_36_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_39{
border-color:rgba(255,255,255,0.11) !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_38_rand_style td-element-style"><style>
.tdi_38_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_40 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_40" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_40 .tdb-menu > li > a:after,
				.tdi_40 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_40 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Turismo Misiones</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 > .wpb_wrapper,
				.tdi_44 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_44 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_45 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_45">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://misionesonline.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_46" class="tdc-zone"><div class="tdc_zone tdi_47  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_47{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_48" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_49  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_49,
                .tdi_49 .tdc-columns{
                    min-height: 0;
                }.tdi_49:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 12px 40px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_49,
				.tdi_49 .tdc-columns{
				    display: block;
				}.tdi_49 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_49 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_49 .tdc-row-video-background-error,
	                .tdi_49 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_49.tdc-row-content-vert-center,
                    .tdi_49.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-bottom,
                    .tdi_49.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_49.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_49.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_49{
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
position:relative;
}

.tdi_49 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_48_rand_style td-element-style"><style>
.tdi_48_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_52" style=" z-index: 999;">
<style>
/* custom css */
.tdi_52 .tdb-menu > li > a,
                .tdi_52 .td-subcat-more{
                    padding: 0 7px;
                }.tdi_52 .tdb-menu > li .tdb-menu-sep,
                .tdi_52 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_52 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_52 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_52 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_52 .tdb-menu > li > a,
                .tdi_52 .td-subcat-more,
                .tdi_52 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_52 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_52 .tdb-menu .tdb-normal-menu ul,
                .tdi_52 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_52 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_52 .tdb-menu > li > a:after,
				.tdi_52 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_52 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Turismo Misiones</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1000000809788" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-1000000586623" class="post-1000000586623 tdb_templates type-tdb_templates status-publish has-post-thumbnail post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }
</style><div id="tdi_57" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_58 .tdc-row-video-background-error,
	                .tdi_58 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_58 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58 .tdc-row-video-background-error,
	                .tdi_58 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58 .tdc-row-video-background-error,
	                .tdi_58 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_58{
margin-top:40px !important;
}

.tdi_58 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_58{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_58{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_58{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_60{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_60{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_60{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_60{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_62  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_62{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62,
				.tdi_62 .tdc-inner-columns{
				    display: block;
				}.tdi_62 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_64  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 .vc_column-inner > .wpb_wrapper,
				.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_65.td-a-rec{
					text-align: center;
				}.tdi_65 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_65_rand_style td-element-style"><style>
.tdi_65_rand_style{
background-color:#005eb8 !important;
}
 </style></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>if(!isMobileMOL()){

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Cabecera', [728, 90], 'div-gpt-ad-1637531591608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1637531591608-0' style='min-width: 728px; min-height: 90px;'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637531591608-0'); });
}
  </script>
</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_66 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_66 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_66.td-a-rec{
					text-align: center;
				}.tdi_66 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-phone">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/cabecera_detalle_noticia_mobile', [[300, 100], 'fluid'], 'div-gpt-ad-1628880013046-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628880013046-0' style='min-width: 300px; min-height: 100px;'>
<script>
if(isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628880013046-0'); });
}
  </script>
</div>
</div></div><div class="td_block_wrap tdb_single_categories tdi_67 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_67">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_67{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_67{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_67 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_67 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_67 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_67 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_67{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://misionesonline.net/tema/informacion-general/"><span class="tdb-cat-bg"></span>Información General</a></div></div><div class="td_block_wrap tdb_title tdi_68 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_68{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_68 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_68 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_68{
					text-align: left;
				}.tdi_68 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_68 .tdb-title-text{
					line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_68 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_68 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_68 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Posadas | Este martes se realizará la Misa de Sanación en la Parroquia Jesús Misericordioso en Itaembé Miní</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_70  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_70{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_70,
				.tdi_70 .tdc-inner-columns{
				    display: block;
				}.tdi_70 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_70 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_70 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_72  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 .vc_column-inner > .wpb_wrapper,
				.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_72 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_72{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_72{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_73 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_73">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_73{
                    display: inline-block;
                }.tdi_73 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_73 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_73 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_73 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://misionesonline.net/author/lr2/">Luciana Rodriguez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_74 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

.tdi_74{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_74{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_74 svg{
                    width: 14px;
                }.tdi_74 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-18T21:15:19-03:00">18 de April de 2022, 21:15</time></div></div> </div></div></div><div class="vc_column_inner tdi_76  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 .vc_column-inner > .wpb_wrapper,
				.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_77 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_77 .td-post-sharing,
				.tdi_77 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_77" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F04%2F18%2Fmisa-de-sanacion-en-la-parroquia-jesus-misericordioso%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Posadas+%7C+Este+martes+se+realizar%C3%A1+la+Misa+de+Sanaci%C3%B3n+en+la+Parroquia+Jes%C3%BAs+Misericordioso+en+Itaemb%C3%A9+Min%C3%AD&amp;url=https%3A%2F%2Fmisionesonline.net%2F2022%2F04%2F18%2Fmisa-de-sanacion-en-la-parroquia-jesus-misericordioso%2F&amp;via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/&amp;media=https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648.jpg&amp;description=Posadas+%7C+Este+martes+se+realizar%C3%A1+la+Misa+de+Sanaci%C3%B3n+en+la+Parroquia+Jes%C3%BAs+Misericordioso+en+Itaemb%C3%A9+Min%C3%AD" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Posadas+%7C+Este+martes+se+realizar%C3%A1+la+Misa+de+Sanaci%C3%B3n+en+la+Parroquia+Jes%C3%BAs+Misericordioso+en+Itaemb%C3%A9+Min%C3%AD %0A%0A https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089e4dbc7d5d0d5c794c894f1c7c0d194d9d5c6c0d1c794c7d194c6d1d5d8ddced5c6771594d8d594f9ddc7d594d0d194e7d5dad5d7dd7707da94d1da94d8d594e4d5c6c6dbc5c1ddd594fed1c7770ec794f9ddc7d1c6ddd7dbc6d0dddbc7db94d1da94fdc0d5d1d9d6771d94f9ddda771992d6dbd0cd89dcc0c0c4c78e9b9bd9ddc7dddbdad1c7dbdad8dddad19adad1c09b868486869b84809b858c9bd9ddc7d599d0d199c7d5dad5d7dddbda99d1da99d8d599c4d5c6c6dbc5c1ddd599ded1c7c1c799d9ddc7d1c6ddd7dbc6d0dddbc7db9b" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_77" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_78 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_78{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_78 .td-audio-player{
                    font-size: 12px;
                }
</style><div class="tdb-block-inner td-fix-index">
<div class="wpb_video_wrapper">
<iframe frameborder="0" width="600" height="560" src="https://www.dailymotion.com/embed/video/x8a5932?&" allow="autoplay" allowfullscreen></iframe>
</div>
</div></div><div class="td_block_wrap tdb_single_content tdi_79 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_79">
<style>

/* inline tdc_css att */

.tdi_79{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p class="mol-extracto-detalle">En el marco de la Novena por la Fiesta Patronal, mañana se realizará la Misa de Sanación, la cual presidirá el sacerdote Carlos Viera en la parroquia de Itaembé Miní. Al respecto el párroco Gervasio Silva comentó que estará acompañado de Carlos Viera, un sacerdote proveniente de la Parroquia Santa Teresita, ubicada en Leandro N. Alem.</p>
<p>En esa misma línea destacó que el cura que lo acompañará es “muy reconocido por su carisma y don para este tipo de misas”. La parroquia está ubicada en el barrio Itaembé Miní, por la avenida 147, al lado de la Comisaria 9°.</p>
<p>Un dato a tener en cuenta para aquellas personas que quieran asistir es que las líneas de colectivo que van hasta este lugar son: 91, 92, 27 y 202.</p>
<p>&nbsp;</p>
<h5><strong>Tal vez te interese leer: <a href="https://misionesonline.net/2022/04/18/semana-santa-en-misiones-35/">Posadas | Este martes se realizará la Misa de Sanación en la Parroquia Jesús Misericordioso en Itaembé Miní</a></strong></h5>
<p>&nbsp;</p>
<p>Por otra parte, Silva contó que “la novena con la Divina Misericordia inició el Viernes Santo a las 15, justo en el horario que se cree que murió Jesús”. Además, comentó que todos los días se realiza el rezo de una Coronilla, parecida a un rosario, pero menos extenso y agregó que durante estos nueve días se celebrará la misa en preparación a la fiesta patronal que será el domingo.</p>
<p><iframe loading="lazy" title="Se viene la fiesta patronal de Jesús misericordioso" frameborder="0" width="696" height="391" src="https://www.dailymotion.com/embed/video/x8a5932?pubtool=oembed" allowfullscreen allow="autoplay"></iframe></p>
<p>Para concluir, Silva invitó a la procesión desde la parroquia San Alberto hasta la Parroquia Jesús Misericordioso que también será el domingo. La caminata iniciará a las 8 y a las 9 se celebrará una Misa presidida por el Obispo Juan Rubén Martínez. “Será un evento importante ya que es la primera vez que se realiza la procesión desde que inició la pandemia”, finalizó.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Semana Santa en Misiones | El 90% de los turistas que recorrieron la provincia eran nacionales<a href="https://t.co/MLJPzZrKcK" target="_blank">https://t.co/MLJPzZrKcK</a></p>
<p>— misionesonline.net (@misionesonline) <a href="https://twitter.com/misionesonline/status/1516118110679576585?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">April 18, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h6><span style="color: #ffffff;">Parroquia Jesús Misericordioso</span></h6>
<div class="bawmrp">
<h3></h3>
<ul>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2022/04/15/via-crucis-en-la-parroquia-inmaculado-corazon-de-maria/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-100x70.jpeg" class="attachment-95x70 size-95x70 wp-post-image" alt="Vía Crucis en la Parroquia Inmaculado Corazón de María" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-265x198.jpeg 265w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-300x225.jpeg 300w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-1024x768.jpeg 1024w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-1536x1152.jpeg 1536w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-485x360.jpeg 485w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-696x522.jpeg 696w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-1068x801.jpeg 1068w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-560x420.jpeg 560w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-80x60.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5-324x235.jpeg 324w, https://static.misionesonline.news/wp-content/uploads/2022/04/Via-Crucis-en-la-Inmaculada-5.jpeg 1600w" sizes="(max-width: 95px) 100vw, 95px" />Posadas | Se realizó el tradicional Vía Crucis de la Parroquia Inmaculado Corazón de María</a></li>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2021/11/18/gobernador-ordenacion-de-sacerdotes/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2021/11/ordenacion-sacerdotal-100x70.jpg" class="attachment-95x70 size-95x70 wp-post-image" alt="" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2021/11/ordenacion-sacerdotal-265x198.jpg 265w, https://static.misionesonline.news/wp-content/uploads/2021/11/ordenacion-sacerdotal-485x360.jpg 485w, https://static.misionesonline.news/wp-content/uploads/2021/11/ordenacion-sacerdotal-80x60.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/11/ordenacion-sacerdotal-324x235.jpg 324w" sizes="(max-width: 95px) 100vw, 95px" />El Gobernador asistió a la Ordenación de Sacerdotes en la Parroquia Espíritu Santo de Eldorado</a></li>
</ul>
</div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_80 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_80">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_80 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_80 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_80 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_80 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_80 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://misionesonline.net/etiqueta/parroquia-jesus-misericordioso/">Parroquia Jesús Misericordioso</a></li><li><a href="https://misionesonline.net/etiqueta/posadas/">Posadas</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_81 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_81">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_81 .td-post-sharing,
				.tdi_81 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_81" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F04%2F18%2Fmisa-de-sanacion-en-la-parroquia-jesus-misericordioso%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Posadas+%7C+Este+martes+se+realizar%C3%A1+la+Misa+de+Sanaci%C3%B3n+en+la+Parroquia+Jes%C3%BAs+Misericordioso+en+Itaemb%C3%A9+Min%C3%AD&amp;url=https%3A%2F%2Fmisionesonline.net%2F2022%2F04%2F18%2Fmisa-de-sanacion-en-la-parroquia-jesus-misericordioso%2F&amp;via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/&amp;media=https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648.jpg&amp;description=Posadas+%7C+Este+martes+se+realizar%C3%A1+la+Misa+de+Sanaci%C3%B3n+en+la+Parroquia+Jes%C3%BAs+Misericordioso+en+Itaemb%C3%A9+Min%C3%AD" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Posadas+%7C+Este+martes+se+realizar%C3%A1+la+Misa+de+Sanaci%C3%B3n+en+la+Parroquia+Jes%C3%BAs+Misericordioso+en+Itaemb%C3%A9+Min%C3%AD %0A%0A https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#320d414750585751460f625d4153565341124e1277414657125f5340465741124157124057535e5b485340f193125e53127f5b41531256571261535c53515bf1815c12575c125e5312625340405d43475b5312785741f18841127f5b4157405b515d40565b5d415d12575c127b4653575f50f19b127f5b5cf19f14505d564b0f5a46464241081d1d5f5b415b5d5c57415d5c5e5b5c571c5c57461d000200001d02061d030a1d5f5b41531f56571f41535c53515b5d5c1f575c1f5e531f425340405d43475b531f58574147411f5f5b4157405b515d40565b5d415d1d" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_81" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_82{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_82 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_82.td-a-rec{
					text-align: center;
				}.tdi_82 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_82_rand_style td-element-style"><style>
.tdi_82_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/a_Detalle_Fin_Noticia', ['fluid'], 'div-gpt-ad-1628281417369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628281417369-0'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628281417369-0'); });
}
  </script>
</div></div><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_84 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_84 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_87 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_87">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_87{
padding-right:10px !important;
padding-bottom:15px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #828282 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LA REGION</span></h4></div><div id=tdi_87 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/corrientes-esteros-del-ibera/" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Corrientes | Tras las copiosas lluvias, los Esteros del Iberá se visten de verde y vuelven los animales a su hábitat natural" data-video-source="dailymotion" data-video-url="https://www.dailymotion.com/video/x8a4z3e"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/esteros-del-ibera-1-1-218x150.jpeg"></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <div class="td-post-vid-time">00:01:35</div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/corrientes-esteros-del-ibera/" rel="bookmark" title="Corrientes | Tras las copiosas lluvias, los Esteros del Iberá se visten de verde y vuelven los animales a su hábitat natural">Corrientes | Tras las copiosas lluvias, los Esteros del Iberá se visten de verde y vuelven los animales a su hábitat natural</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/sofia-lozano/">Sofía Lozano</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T13:57:57-03:00">abril 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/uso-obligatorio-de-barbijo-en-paraguay/" rel="bookmark" class="td-image-wrap " title="Paraguay deroga el uso obligatorio de barbijo desde este lunes"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/Barbijo-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/uso-obligatorio-de-barbijo-en-paraguay/" rel="bookmark" title="Paraguay deroga el uso obligatorio de barbijo desde este lunes">Paraguay deroga el uso obligatorio de barbijo desde este lunes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/daniela-oviedo/">DO</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T08:42:09-03:00">abril 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/17/uso-obligatorio-del-barbijo-en-paraguay/" rel="bookmark" class="td-image-wrap " title="Paraguay se prepara para poner fin al uso obligatorio del barbijo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2021/04/47995-como-hacer-un-barbijo-e1619303163256.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/17/uso-obligatorio-del-barbijo-en-paraguay/" rel="bookmark" title="Paraguay se prepara para poner fin al uso obligatorio del barbijo">Paraguay se prepara para poner fin al uso obligatorio del barbijo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/mb/">María Borda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-17T22:43:07-03:00">abril 17, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/04/15/resineros-de-la-region-plantearon-las-medidas-necesarias-para-la-recuperacion-del-sector-pos-incendios/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Corrientes | Resineros plantearon las medidas necesarias para la recuperación del sector pos incendios" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2019/11/03113525/Resina.jpg"></span></a></div> </div>
 <div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/04/15/resineros-de-la-region-plantearon-las-medidas-necesarias-para-la-recuperacion-del-sector-pos-incendios/#new_tab" rel="bookmark noopener" title="Corrientes | Resineros plantearon las medidas necesarias para la recuperación del sector pos incendios" target="_blank">Corrientes | Resineros plantearon las medidas necesarias para la recuperación del sector pos incendios</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/patriescobargmail-com/">Patricia Escobar</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-15T17:20:05-03:00">abril 15, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_90 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_90">
<style>

/* inline tdc_css att */

.tdi_90{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NACIONALES</span></h4></div><div id=tdi_90 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/programa-nacional-mirarnos/" rel="bookmark" class="td-image-wrap " title="Vizzotti, Zabaleta y Perczyk lanzaron en Santiago del Estero el Programa Nacional Mirarnos"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/programa-nacional-mirarnos/" rel="bookmark" title="Vizzotti, Zabaleta y Perczyk lanzaron en Santiago del Estero el Programa Nacional Mirarnos">Vizzotti, Zabaleta y Perczyk lanzaron en Santiago del Estero el Programa Nacional Mirarnos</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/mb/">María Borda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T21:11:45-03:00">abril 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/saltaron-del-puente-zarate-3/" rel="bookmark" class="td-image-wrap " title="Hallaron el cuerpo de uno de los hermanos que saltaron del Puente Zárate-Brazo Largo"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/o_1650219818-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/saltaron-del-puente-zarate-3/" rel="bookmark" title="Hallaron el cuerpo de uno de los hermanos que saltaron del Puente Zárate-Brazo Largo">Hallaron el cuerpo de uno de los hermanos que saltaron del Puente Zárate-Brazo Largo</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/andres-barrios/">AB</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T20:43:04-03:00">abril 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/alberto-fernandez-inflacion-2/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández anunció un impuesto a las grandes empresas: “Tenemos que pedirles a los que han tenido una ganancia extraordinaria, que contribuyan”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/alberto-fernandez-2-2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/alberto-fernandez-inflacion-2/" rel="bookmark" title="Alberto Fernández anunció un impuesto a las grandes empresas: “Tenemos que pedirles a los que han tenido una ganancia extraordinaria, que contribuyan”">Alberto Fernández anunció un impuesto a las grandes empresas: “Tenemos que pedirles a los que han tenido una ganancia extraordinaria, que contribuyan”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/mb/">María Borda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T20:11:06-03:00">abril 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/inflacion-en-argentina-medidas-1/" rel="bookmark" class="td-image-wrap " title="El Gobierno nacional confirmó un nuevo bono similar al IFE, destinado a jubilados, monotributistas y trabajadores informales"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/anuncios-desde-casa-rosada-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/inflacion-en-argentina-medidas-1/" rel="bookmark" title="El Gobierno nacional confirmó un nuevo bono similar al IFE, destinado a jubilados, monotributistas y trabajadores informales">El Gobierno nacional confirmó un nuevo bono similar al IFE, destinado a jubilados, monotributistas y trabajadores informales</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/mb/">María Borda</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T17:05:53-03:00">abril 18, 2022</time></span> </span>
</div>

</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_92  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 .vc_column-inner > .wpb_wrapper,
				.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_92 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_93 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_93">
<style>

/* inline tdc_css att */

.tdi_93{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">INTERNACIONALES</span></h4></div><div id=tdi_93 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/invasion-a-ucrania-28/" rel="bookmark" class="td-image-wrap " title="Invasión a Ucrania | Zelensky aseguró que inició la ofensiva rusa en la región del Donbass"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/Rusa-ataco-Ucrania-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/invasion-a-ucrania-28/" rel="bookmark" title="Invasión a Ucrania | Zelensky aseguró que inició la ofensiva rusa en la región del Donbass">Invasión a Ucrania | Zelensky aseguró que inició la ofensiva rusa en la región del Donbass</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/andres-barrios/">AB</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T18:27:51-03:00">abril 18, 2022</time></span>  </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/nina-llevo-tequila-al-jardin/" rel="bookmark" class="td-image-wrap " title="Estados Unidos | Una niña llevó tequila al jardín de infantes y lo compartió con sus compañeros"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/tequila-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/nina-llevo-tequila-al-jardin/" rel="bookmark" title="Estados Unidos | Una niña llevó tequila al jardín de infantes y lo compartió con sus compañeros">Estados Unidos | Una niña llevó tequila al jardín de infantes y lo compartió con sus compañeros</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/ir/">Ivan Rippel</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T15:58:39-03:00">abril 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/peru-castracion-quimica-violadores/" rel="bookmark" class="td-image-wrap " title="Perú | Buscan erradicar los casos de violación con castración química"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/castracion_quimica_6-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/peru-castracion-quimica-violadores/" rel="bookmark" title="Perú | Buscan erradicar los casos de violación con castración química">Perú | Buscan erradicar los casos de violación con castración química</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/adriana-vargas/">Adriana Vargas</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T09:38:10-03:00">abril 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/ucrania-continua-el-avance-de-las-tropas-rusas-en-el-este-del-pais/" rel="bookmark" class="td-image-wrap " title="Ucrania | Continúa el avance de las tropas rusas en el este del país"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/rusia-ivasion-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/ucrania-continua-el-avance-de-las-tropas-rusas-en-el-este-del-pais/" rel="bookmark" title="Ucrania | Continúa el avance de las tropas rusas en el este del país">Ucrania | Continúa el avance de las tropas rusas en el este del país</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://misionesonline.net/author/camila-michalowick/">CM</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T08:10:23-03:00">abril 18, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_95{
                    vertical-align: baseline;
                }.tdi_95 > .wpb_wrapper,
				.tdi_95 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_95 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_95 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_95 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_95{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_95{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_95{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 tdi_96 td-pb-border-top td_block_template_1 tdc-no-posts td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_96"><script>var block_tdi_96 = new tdBlock();
block_tdi_96.id = "tdi_96";
block_tdi_96.atts = '{"modules_on_row":"","limit":"4","hide_audio":"yes","custom_title":"ULTIMAS NOTICIAS","time_ago":"yes","time_ago_add_txt":"atras","td_ajax_preloading":"preload","category_ids":"-82010, -1850","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_96","tdc_css_class":"tdi_96","tdc_css_class_style":"tdi_96_rand_style"}';
block_tdi_96.td_column_number = "1";
block_tdi_96.block_type = "td_block_7";
block_tdi_96.post_count = "4";
block_tdi_96.found_posts = "0";
block_tdi_96.header_color = "";
block_tdi_96.ajax_pagination_infinite_stop = "";
block_tdi_96.max_num_pages = "0";
tdBlocksArray.push(block_tdi_96);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_96 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/juan-cruz-castanon/" rel="bookmark" class="td-image-wrap " title="A lo Point Break | Conocé la historia de Juan Cruz Castañón, el argentino que surfea las olas más grandes del mundo"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-8.42.57-PM-100x70.jpeg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-8.42.57-PM-100x70.jpeg 100w, https://static.misionesonline.news/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-8.42.57-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Juan Cruz Castañón" title="A lo Point Break | Conocé la historia de Juan Cruz Castañón, el argentino que surfea las olas más grandes del mundo" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/juan-cruz-castanon/" rel="bookmark" title="A lo Point Break | Conocé la historia de Juan Cruz Castañón, el argentino que surfea las olas más grandes del mundo">A lo Point Break | Conocé la historia de Juan Cruz...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T21:18:43-03:00">10 mins atras</time></span> </div>
</div>
</div>

</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/" rel="bookmark" class="td-image-wrap " title="Posadas | Este martes se realizará la Misa de Sanación en la Parroquia Jesús Misericordioso en Itaembé Miní"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Misa de Sanación en la Parroquia Jesús Misericordioso" title="Posadas | Este martes se realizará la Misa de Sanación en la Parroquia Jesús Misericordioso en Itaembé Miní" /><span class="td-video-play-ico td-video-small"><i class="td-icon-video-thumb-play"></i></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/" rel="bookmark" title="Posadas | Este martes se realizará la Misa de Sanación en la Parroquia Jesús Misericordioso en Itaembé Miní">Posadas | Este martes se realizará la Misa de Sanación en...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T21:15:19-03:00">13 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/programa-nacional-mirarnos/" rel="bookmark" class="td-image-wrap " title="Vizzotti, Zabaleta y Perczyk lanzaron en Santiago del Estero el Programa Nacional Mirarnos"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-300x206.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-1024x704.jpg 1024w, https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-150x103.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-218x150.jpg 218w, https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-696x479.jpg 696w, https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-1068x734.jpg 1068w, https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos-611x420.jpg 611w, https://static.misionesonline.news/wp-content/uploads/2022/04/Zabaleta-Vizzotti-programa-Mirarnos.jpg 1200w" sizes="(max-width: 100px) 100vw, 100px" alt="Programa Nacional Mirarnos" title="Vizzotti, Zabaleta y Perczyk lanzaron en Santiago del Estero el Programa Nacional Mirarnos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/programa-nacional-mirarnos/" rel="bookmark" title="Vizzotti, Zabaleta y Perczyk lanzaron en Santiago del Estero el Programa Nacional Mirarnos">Vizzotti, Zabaleta y Perczyk lanzaron en Santiago del Estero el Programa...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T21:11:45-03:00">17 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/18/ufc-pannie-kianzad/" rel="bookmark" class="td-image-wrap " title="UFC | “Soy la desdentada más linda que existe”: la foto de Pannie Kianzad que se volvió viral luego de un combate"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-8.17.26-PM-100x70.jpeg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-8.17.26-PM-100x70.jpeg 100w, https://static.misionesonline.news/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-18-at-8.17.26-PM-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Pannie Kianzad" title="UFC | “Soy la desdentada más linda que existe”: la foto de Pannie Kianzad que se volvió viral luego de un combate" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/18/ufc-pannie-kianzad/" rel="bookmark" title="UFC | “Soy la desdentada más linda que existe”: la foto de Pannie Kianzad que se volvió viral luego de un combate">UFC | “Soy la desdentada más linda que existe”: la foto...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-18T20:43:38-03:00">45 mins atras</time></span> </div>
</div>
</div>
</div> </div></div> <div class="td_block_wrap td_block_title tdi_97 td-pb-border-top td_block_template_1 td-fix-index" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
margin-bottom:-20px !important;
}

</style><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Newsletter</span></h4></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_99 "><div class="td-fix-index"><iframe data-skip-lazy="" src="https://misionesonline1.ipzmarketing.com/f/roi4aELY8pM" frameborder="0" scrolling="no" width="100%" class="ipz-iframe"></iframe>
<script data-cfasync="false" type="text/javascript" src="https://assets.ipzmarketing.com/assets/signup_form/iframe_v1.js"></script></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_101 "><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_text"> <div class="textwidget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Seccion_Informacion_General_01', [350, 300], 'div-gpt-ad-1465258387525-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_02', [350, 300], 'div-gpt-ad-1465258431117-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_03', [350, 300], 'div-gpt-ad-1465258459527-0').addService(googletag.pubads());


googletag.defineSlot('/20622042/Seccion_Informacion_General_04', [350, 300], 'div-gpt-ad-1489758770784-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_05', [350, 300], 'div-gpt-ad-1489758911234-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_06', [350, 300], 'div-gpt-ad-1489759109475-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
}
</script>
</div></div>
</aside></div><div class="td_block_wrap td_block_8 tdi_102 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="tdi_102"><script>var block_tdi_102 = new tdBlock();
block_tdi_102.id = "tdi_102";
block_tdi_102.atts = '{"category_id":"8968","custom_title":"Columnas","limit":"4","block_type":"td_block_8","separator":"","custom_url":"","block_template_id":"","m7_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_102","tdc_css_class":"tdi_102","tdc_css_class_style":"tdi_102_rand_style"}';
block_tdi_102.td_column_number = "1";
block_tdi_102.block_type = "td_block_8";
block_tdi_102.post_count = "4";
block_tdi_102.found_posts = "0";
block_tdi_102.header_color = "";
block_tdi_102.ajax_pagination_infinite_stop = "";
block_tdi_102.max_num_pages = "0";
tdBlocksArray.push(block_tdi_102);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Columnas</span></h4></div><div id=tdi_102 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/17/reflexion-del-pastor-guillermo-decena-los-milagros-activan-nuestra-fe/" rel="bookmark" class="td-image-wrap " title="Reflexión del Pastor Guillermo Decena: «Los milagros activan nuestra fe»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Reflexión del Pastor Guillermo Decena: «Los milagros activan nuestra fe»" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/pastor-guillermo1-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/17/reflexion-del-pastor-guillermo-decena-los-milagros-activan-nuestra-fe/" rel="bookmark" title="Reflexión del Pastor Guillermo Decena: «Los milagros activan nuestra fe»">Reflexión del Pastor Guillermo Decena: «Los milagros activan nuestra fe»</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-17T08:12:48-03:00">abril 17, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/15/viajeros-verdes-como-viajar-en-avion-de-manera-carbono-neutral/" rel="bookmark" class="td-image-wrap " title="Viajeros verdes: cómo viajar en avión de manera carbono neutral"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="viajeros verdes" title="Viajeros verdes: cómo viajar en avión de manera carbono neutral" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/The-Carbon-Sink-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/15/viajeros-verdes-como-viajar-en-avion-de-manera-carbono-neutral/" rel="bookmark" title="Viajeros verdes: cómo viajar en avión de manera carbono neutral">Viajeros verdes: cómo viajar en avión de manera carbono neutral</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-15T21:29:57-03:00">abril 15, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/13/greenwashing/" rel="bookmark" class="td-image-wrap " title="Greenwashing : ¿cómo saber si una organización realmente toma medidas sustentables?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="greenwashing" title="Greenwashing : ¿cómo saber si una organización realmente toma medidas sustentables?" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/Greenwashing-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/13/greenwashing/" rel="bookmark" title="Greenwashing : ¿cómo saber si una organización realmente toma medidas sustentables?">Greenwashing : ¿cómo saber si una organización realmente toma medidas sustentables?</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-13T11:33:36-03:00">abril 13, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/04/11/mujeres-en-la-industria-tecnologica/" rel="bookmark" class="td-image-wrap " title="Las mujeres en la industria tecnológica: el camino hacia una idiosincrasia más inclusiva en la región"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Las mujeres en la industria tecnológica: el camino hacia una idiosincrasia más inclusiva en la región" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/04/Adriana-Gutierrez-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/04/11/mujeres-en-la-industria-tecnologica/" rel="bookmark" title="Las mujeres en la industria tecnológica: el camino hacia una idiosincrasia más inclusiva en la región">Las mujeres en la industria tecnológica: el camino hacia una idiosincrasia...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-11T17:23:36-03:00">abril 11, 2022</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Luciana Rodriguez"></span><meta itemprop="datePublished" content="2022-04-18T21:15:19-03:00"><meta itemprop="dateModified" content="2022-04-18T21:15:19-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://misionesonline.net/2022/04/18/misa-de-sanacion-en-la-parroquia-jesus-misericordioso/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png"></span><meta itemprop="name" content="MisionesOnline"></span><meta itemprop="headline" content="Posadas | Este martes se realizará la Misa de Sanación en la Parroquia Jesús Misericordioso en Itaembé Miní"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/04/Captura-de-pantalla-2022-04-18-205648.jpg"><meta itemprop="width" content="946"><meta itemprop="height" content="521"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_103" class="tdc-zone"><div class="tdc_zone tdi_104  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_104{
                    min-height: 0;
                }.tdi_104 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_103_rand_style td-element-style"></div><div id="tdi_105" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_106  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_106,
                .tdi_106 .tdc-columns{
                    min-height: 0;
                }.tdi_106,
				.tdi_106 .tdc-columns{
				    display: block;
				}.tdi_106 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_106 .tdc-row-video-background-error,
	                .tdi_106 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106 .tdc-row-video-background-error,
	                .tdi_106 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_106 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_106 .tdc-row-video-background-error,
	                .tdi_106 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_106{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_106 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_106{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_106{
padding-top:40px !important;
}
}

</style>
<div class="tdi_105_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_105_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_108  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 > .wpb_wrapper,
				.tdi_108 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_108 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_108 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_108 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_109 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_109">
<style>
/* custom css */
.tdi_109 .tdb-logo-a,
                .tdi_109 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_109 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_109 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_109 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_109 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_109 .tdb-logo-text-title{
                    display: block;
                }.tdi_109 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_109 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png" src="https://static.misionesonline.news/wp-content/uploads/2022/01/logomol-300x40.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_113{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_113,
				.tdi_113 .tdc-inner-columns{
				    display: block;
				}.tdi_113 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_113 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_113 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_113 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_113 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_115{
                    vertical-align: baseline;
                }.tdi_115 .vc_column-inner > .wpb_wrapper,
				.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_115 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_115{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_116 tdm-inline-block td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_116">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_116{
                    text-align: left !important;
                }.tdi_116 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr"> | Dirección Postal | Coronel López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226</p></div></div></div></div></div></div></div><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_119 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_119">
<style>

/* inline tdc_css att */

.tdi_119{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_120 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_120 .tdm-social-item i.td-icon-twitter,
				.tdi_120 .tdm-social-item i.td-icon-linkedin,
				.tdi_120 .tdm-social-item i.td-icon-pinterest,
				.tdi_120 .tdm-social-item i.td-icon-blogger,
				.tdi_120 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_120 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_120 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_120 .tdm-social-item i,
				.tds-team-member2 .tdi_120.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_120 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_120.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_120 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_120 .tdm-social-item i.td-icon-twitter,
				.tdi_120 .tdm-social-item i.td-icon-linkedin,
				.tdi_120 .tdm-social-item i.td-icon-pinterest,
				.tdi_120 .tdm-social-item i.td-icon-blogger,
				.tdi_120 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_120 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_120"><div class="tdm-social-item-wrap"><a href="http://Dailymotion.com/misionesonline" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="http://Dailymotion.com/misionesonline" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/misionesonline" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/misionesonline" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://twitch.com/misionesonline" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="http://twitch.com/misionesonline" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/misionesonline" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/misionesonline" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/MolRedaccion" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/MolRedaccion" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>
<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
/*.td-stretch-content{*/
/*	content-visibility: auto;*/
/*}*/
</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/css/rs6.css.gzip' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js.gzip' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/js/rbtools.min.js.gzip' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/revslider/public/assets/js/rs6.min.js.gzip' defer async id='revmin-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/underscore.min.js.gzip' id='underscore-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js.gzip' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.gzip' id='td-site-min-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/comment-reply.min.js.gzip' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip' id='page-links-to-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js.gzip' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip' id='wp-embed-js'></script>

<script>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</script>
</body>
</html>
