<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Pase sanitario: “Tenemos que cuidar al personal porque si se infectan vamos a tener que cerrar varios días”, aseguró Martín Oria</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://misionesonline.net/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://static.misionesonline.news/wp-content/uploads/2021/03/Ojosolo-252x300.png">

<meta name="description" content="El empresario gastronómico de Posadas, Martín Oria, se mostró a favor del pase sanitario y sostuvo que es una herramienta para cuidar al personal y no tener que cerrar los locales." />
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large" />
<link rel="canonical" href="https://misionesonline.net/2022/01/12/pase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pase sanitario: “Tenemos que cuidar al personal porque si se infectan vamos a tener que cerrar varios días”, aseguró Martín Oria" />
<meta property="og:description" content="El empresario gastronómico de Posadas, Martín Oria, se mostró a favor del pase sanitario y sostuvo que es una herramienta para cuidar al personal y no tener que cerrar los locales." />
<meta property="og:url" content="https://misionesonline.net/2022/01/12/pase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/" />
<meta property="article:tag" content="4ta Expo Posadas" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Gastronómicos" />
<meta property="article:tag" content="Marín Oria" />
<meta property="article:tag" content="Pase sanitario" />
<meta property="article:tag" content="Posadas" />
<meta property="article:section" content="Información General" />
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438.jpeg" />
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438.jpeg" />
<meta property="og:image:width" content="1151" />
<meta property="og:image:height" content="605" />
<meta property="og:image:alt" content="pase sanitario" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Pase sanitario: “Tenemos que cuidar al personal porque si se infectan vamos a tener que cerrar varios días”, aseguró Martín Oria" />
<meta name="twitter:description" content="El empresario gastronómico de Posadas, Martín Oria, se mostró a favor del pase sanitario y sostuvo que es una herramienta para cuidar al personal y no tener que cerrar los locales." />
<meta name="twitter:site" content="@@misionesonline" />
<meta name="twitter:creator" content="@@misionesonline" />
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438.jpeg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Sergio Fernandez" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="1 minuto" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://static.misionesonline.news/wp-content/plugins/widget-options/assets/css/widget-options.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/td-multi-purpose/style.css.gzip' type='text/css' media='all' />
<style id="google-fonts-style-css" media="all">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</style>
<link rel='stylesheet' id='td-theme-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper/style.css.gzip' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://static.misionesonline.news/wp-content/themes/Newspaper-child/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://static.misionesonline.news/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery.min.js.gzip' id='jquery-core-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/jquery/jquery-migrate.min.js.gzip' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://misionesonline.net/wp-json/" /><link rel="alternate" type="application/json" href="https://misionesonline.net/wp-json/wp/v2/posts/1000000748087" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000748087' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F01%2F12%2Fpase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2022%2F01%2F12%2Fpase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=G-1PJBHLWJ77"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1PJBHLWJ77');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');
  ga('send', 'pageview');
</script>
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>
<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" />
<meta property="fb:pages" content="103253332910" />
<meta name="facebook-domain-verification" content="5plrv13srj6ibkdvh1kfdr22419a0c" />

<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>

<script type="text/javascript">
	function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,459,{} /*config*/);
</script>
<script>
function isMobileMOL() {
  return /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent);
}
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"021c64b8bf","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"021c64b8bf","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/misionesonline.net\/wp-admin\/","wpRestNonce":"021c64b8bf","wpRestUrl":"https:\/\/misionesonline.net\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":1000000586623};
    </script>

<script>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</script>

<style>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</style>
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css" id="wp-custom-css">
			.mol-extracto-detalle {
    margin-left: auto;
    margin-right: auto;
    font-style: italic;
    font-weight: bold;
}

.gallery-columns-1 .gallery-caption {
	  position: relative;
    bottom: 0;
    width: 100%;
    background-color: #c26b00;
    color: white;
    font-size: 12px;
    font-style: normal;
	padding: 8px 14px 10px 14px;

}		</style>

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e84f25;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e84f25;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e84f25;
                }
                .tdm-btn-style1 {
					background-color: #e84f25;
				}
				.tdm-btn-style2:before {
				    border-color: #e84f25;
				}
				.tdm-btn-style2 {
				    color: #e84f25;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e84f25;
                    -moz-box-shadow: 0 2px 16px #e84f25;
                    box-shadow: 0 2px 16px #e84f25;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e84f25;
                    -moz-box-shadow: 0 4px 26px #e84f25;
                    box-shadow: 0 4px 26px #e84f25;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1000000748087 single-format-standard td-standard-pack pase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria global-block-template-1 tdb_template_1000000586623 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
</div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-1000000677023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-1000000677023"><a href="/">Inicio</a></li>
<li id="menu-item-1000000677012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677012"><a href="https://misionesonline.net/tema/politica-y-economia/politica/">Política</a></li>
<li id="menu-item-1000000677014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677014"><a href="https://misionesonline.net/tema/politica-y-economia/economia/">Economía</a></li>
<li id="menu-item-1000000677011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677011"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
<li id="menu-item-1000000677010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677010"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/">Policiales</a></li>
<li id="menu-item-1000000677013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000677013"><a href="https://misionesonline.net/tema/informacion-general/sociedad/">Sociedad<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000677017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677017"><a href="https://misionesonline.net/tema/informacion-general/salud/">Salud</a></li>
<li id="menu-item-1000000677021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677021"><a href="https://misionesonline.net/tema/informacion-general/educacion/">Educación</a></li>
<li id="menu-item-1000000677019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677019"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/">Ambiente y ecología</a></li>
<li id="menu-item-1000000677020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677020"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/">Cultura y Espectáculos</a></li>
<li id="menu-item-1000000677018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677018"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/">Innovación y Tecnología</a></li>
<li id="menu-item-1000000678887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000678887"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/">Publicaciones Legales</a></li>
<li id="menu-item-1000000678844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000678844"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
</ul>
</li>
<li id="menu-item-1000000677009" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1000000677009"><a href="https://misionesonline.net/tema/informacion-general/">Información General<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000680502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000680502"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
<li id="menu-item-1000000680501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000680501"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
<li id="menu-item-1000000680500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000680500"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
</ul>
</li>
<li id="menu-item-1000000677016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000677016"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/">Análisis<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000677015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677015"><a href="https://misionesonline.net/tema/analisis-y-opinion/columnas/">Columnas</a></li>
</ul>
</li>
<li id="menu-item-1000000677022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000677022"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/">Empresas</a></li>
<li id="menu-item-1000000678848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000678848"><a href="https://misionesonline.net/tema/turismo/">Turismo</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://misionesonline.net/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
margin-bottom:50px !important;
}
}

</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-45deg,#f2cc21,#ff8800);background: linear-gradient(-45deg,#f2cc21,#ff8800);
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<div class="tdi_3_rand_style td-element-style"></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:65% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_7">
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_7 .tdb-logo-a,
                .tdi_7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_7 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -4px;
                
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_7 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:24px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/01/icono-para-website-300x52.png" src="https://static.misionesonline.news/wp-content/uploads/2022/01/icono-para-website-300x52.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:35% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_10 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_10">
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_10{
                    display: inline-block;
                }.tdi_10 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_10 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_10 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_10 .tdb-header-search-button-mob{
                    color: #666666;
                }.tdi_10 .tdb-header-search-button-mob svg,
                .tdi_10 .tdb-header-search-button-mob svg *{
                    fill: #666666;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_11" class="tdc-row"><div class="vc_row tdi_12  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_12,
                .tdi_12 .tdc-columns{
                    min-height: 0;
                }.tdi_12,
				.tdi_12 .tdc-columns{
				    display: block;
				}.tdi_12 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_12 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_12 .tdc-row-video-background-error,
	                .tdi_12 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
box-shadow:0 12px 40px rgba(0,0,0,0.12) !important;
position:relative;
}
}

</style>
<div class="tdi_11_rand_style td-element-style"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_11_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_14{
                    vertical-align: baseline;
                }.tdi_14 > .wpb_wrapper,
				.tdi_14 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_14 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_14 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_14 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_15 tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_15" style=" z-index: 999;">
<style>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</style><div id=tdi_15 class="td_block_inner td-fix-index"><div class="menu-newprincipal-container"><ul id="menu-newprincipal" class="tdb-horiz-menu"><li id="menu-item-1000000733350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-pluss"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div></a></li>
<li id="menu-item-1000000733367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li id="menu-item-1000000737355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div></a></li>
<li id="menu-item-1000000733371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div></a></li>
<li id="menu-item-1000000733376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li id="menu-item-1000000733378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div></a></li>
<li id="menu-item-1000000733383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li id="menu-item-1000000733381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li id="menu-item-1000000733384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li id="menu-item-1000000737373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li id="menu-item-1000000737374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div></a></li>
<li id="menu-item-1000000737385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div></a></li>
<li id="menu-item-1000000737394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li id="menu-item-1000000737396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div></a></li>
<li id="menu-item-1000000733397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li id="menu-item-1000000737403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div></a></li>
</ul>
</li>
<li id="menu-item-1000000733354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li id="menu-item-1000000733356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li id="menu-item-1000000733359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li id="menu-item-1000000733361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Turismo Misiones</div></a></li>
</ul></div></div></div></div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_16" class="tdc-zone"><div class="tdc_zone tdi_17  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_17{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_18" class="tdc-row"><div class="vc_row tdi_19  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_19,
                .tdi_19 .tdc-columns{
                    min-height: 0;
                }.tdi_19,
				.tdi_19 .tdc-columns{
				    display: block;
				}.tdi_19 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_21  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_21{
                    vertical-align: baseline;
                }.tdi_21 > .wpb_wrapper,
				.tdi_21 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_21 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_21 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_21 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_23{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_23{
margin-bottom:20px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
margin-bottom:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
margin-bottom:40px !important;
}
}

</style><div id="tdi_24" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#f7c633,#ff7b00);background: linear-gradient(-90deg,#f7c633,#ff7b00);
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_25.tdc-row-content-vert-center,
                    .tdi_25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-bottom,
                    .tdi_25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_25{
padding-top:20px !important;
padding-bottom:48px !important;
}

.tdi_25 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_24_rand_style td-element-style"></div><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_28 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_28">
<style>
/* custom css */
.tdi_28 .tdb-logo-a,
                .tdi_28 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_28 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_28 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_28 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: -6px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Muli !important;font-size:34px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: flex-start;
                }.tdi_28 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdb-logo-text-title{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:800 !important;text-transform:uppercase !important;;
                }.tdi_28 .tdb-logo-text-tagline{
                    font-family:Muli !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;text-transform:uppercase !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/01/icono-para-website-300x52.png" src="https://static.misionesonline.news/wp-content/uploads/2022/01/icono-para-website-300x52.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_30  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_30{
                    vertical-align: baseline;
                }.tdi_30 > .wpb_wrapper,
				.tdi_30 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_30 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-content-horiz-right td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_31">
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 21px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_32 .tdm-social-item{
					width: 21px;
					height: 21px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #1e73be;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #dd8500;
				}.tdi_32 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #dd8500;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://www.dailymotion.com/misionesonline" target="_blank" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="https://www.dailymotion.com/misionesonline" target="_blank" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/misionesonline" target="_blank" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/misionesonline" target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" target="_blank" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.twitch.tv/misionesonline" target="_blank" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://www.twitch.tv/misionesonline" target="_blank" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://www.twiter.com/misionesonline" target="_blank" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://www.twiter.com/misionesonline" target="_blank" class="tdm-social-text">Twitter</a></div></div></div></div></div></div></div><div id="tdi_33" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_34  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_34,
                .tdi_34 .tdc-columns{
                    min-height: 0;
                }#tdi_33.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_33.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_34,
				.tdi_34 .tdc-columns{
				    display: block;
				}.tdi_34 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_34 .tdc-row-video-background-error,
	                .tdi_34 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
margin-top:-25px !important;
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
box-shadow:0 12px 40px rgba(221,153,51,0.12) !important;
position:relative;
}

.tdi_34 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_33_rand_style td-element-style"><style>
.tdi_33_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_36  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 > .wpb_wrapper,
				.tdi_36 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_36 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36{
border-color:rgba(255,255,255,0.11) !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_35_rand_style td-element-style"><style>
.tdi_35_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_37" style=" z-index: 999;">
<style>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</style>
<style>
.tdi_37 .tdb-menu > li > a:after,
				.tdi_37 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_37 class="td_block_inner td-fix-index"><ul id="menu-newprincipal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733350 tdb-menu-item-inactive"><a href="/"><div class="tdb-menu-item-text">Inicio</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737345 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/politica-y-economia/"><div class="tdb-menu-item-text">Política y Economía</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733362" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733362"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li id="menu-item-1000000733363" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733363"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li id="menu-item-1000000733364" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733364"><a href="https://misionesonline.net/tema/politica-y-economia/agro/"><div class="tdb-menu-item-text">Agro y Producción</div></a></li>
<li id="menu-item-1000000733365" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733365"><a href="https://misionesonline.net/tema/politica-y-economia/foresto-industria-2/"><div class="tdb-menu-item-text">Foresto-industria</div></a></li>
<li id="menu-item-1000000737346" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737346"><a href="https://misionesonline.net/tema/politica-y-economia/divisas/"><div class="tdb-menu-item-text">Divisas</div></a></li>
<li id="menu-item-1000000733366" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733366"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733367"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737355 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/policiales-judiciales/"><div class="tdb-menu-item-text">Policiales &#8211; Judiciales</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733368" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733368"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li id="menu-item-1000000733369" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733369"><a href="https://misionesonline.net/tema/policiales-judiciales/judiciales/"><div class="tdb-menu-item-text">Judiciales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733371 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733372" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733372"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li id="menu-item-1000000733374" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733374"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div></a></li>
<li id="menu-item-1000000733373" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733373"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li id="menu-item-1000000733375" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733375"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733376"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Tecnología e Innovación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000733378 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733380" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733380"><a href="https://misionesonline.net/tema/turismo/7-maravillas/"><div class="tdb-menu-item-text">7 Maravillas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733383"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733381"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733384"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737373"><a href="https://misionesonline.net/tema/misiones/"><div class="tdb-menu-item-text">Misiones</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737374 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733393" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733393"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/medio-ambiente/"><div class="tdb-menu-item-text">Medio Ambiente</div></a></li>
<li id="menu-item-1000000737382" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737382"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/ecologia/"><div class="tdb-menu-item-text">Ecología</div></a></li>
<li id="menu-item-1000000737375" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737375"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/cambio-climatico/"><div class="tdb-menu-item-text">Cambio Climático</div></a></li>
<li id="menu-item-1000000733395" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733395"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737385 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/"><div class="tdb-menu-item-text">Análisis y Opinión</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733396" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733396"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div></a></li>
<li id="menu-item-1000000737384" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737384"><a href="https://misionesonline.net/tema/analisis-y-opinion/opinion/"><div class="tdb-menu-item-text">Opinión</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737394"><a href="https://misionesonline.net/tema/contenido-patrocinado/"><div class="tdb-menu-item-text">Contenido Patrocinado</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737396 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/bichos/"><div class="tdb-menu-item-text">Bichos</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000737401" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737401"><a href="https://misionesonline.net/tema/bichos/mascotas/"><div class="tdb-menu-item-text">Mascotas</div></a></li>
<li id="menu-item-1000000737400" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737400"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/aves-de-argentina/"><div class="tdb-menu-item-text">Aves de Argentina</div></a></li>
<li id="menu-item-1000000737402" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000737402"><a href="https://misionesonline.net/tema/bichos/fauna/"><div class="tdb-menu-item-text">Fauna</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733397"><a href="https://misionesonline.net/tema/mboyere/"><div class="tdb-menu-item-text">Mboyeré</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-1000000737403 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/servicios/"><div class="tdb-menu-item-text">Servicios</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
<ul class="sub-menu">
<li id="menu-item-1000000733399" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000733399"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li id="menu-item-1000000737406" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-1000000737406"><a href="/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733354"><a href="https://tv.misionesonline.net/"><div class="tdb-menu-item-text">Misiones Online Televisión</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733356"><a href="https://radiolibertadfm.com.ar/"><div class="tdb-menu-item-text">Radio Libertad</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733359"><a href="https://comprasmisiones.com.ar/"><div class="tdb-menu-item-text">Compras Misiones</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000733361"><a href="https://turismomisiones.com/"><div class="tdb-menu-item-text">Turismo Misiones</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 > .wpb_wrapper,
				.tdi_41 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_41 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_41 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_41 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_42 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_42">
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://misionesonline.net/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_43" class="tdc-zone"><div class="tdc_zone tdi_44  wpb_row td-pb-row" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_44{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }
</style><div id="tdi_45" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_46  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<style scoped>

/* custom css */
.tdi_46,
                .tdi_46 .tdc-columns{
                    min-height: 0;
                }.tdi_46:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 12px 40px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_46,
				.tdi_46 .tdc-columns{
				    display: block;
				}.tdi_46 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46 .tdc-row-video-background-error,
	                .tdi_46 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_46.tdc-row-content-vert-center,
                    .tdi_46.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_46.tdc-row-content-vert-bottom,
                    .tdi_46.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_46.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_46.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_46{
margin-right:0px !important;
margin-left:0px !important;
padding-right:6px !important;
padding-left:6px !important;
position:relative;
}

.tdi_46 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_45_rand_style td-element-style"><style>
.tdi_45_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 > .wpb_wrapper,
				.tdi_48 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_48 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_49" style=" z-index: 999;">
<style>
/* custom css */
.tdi_49 .tdb-menu > li > a,
                .tdi_49 .td-subcat-more{
                    padding: 0 7px;
                }.tdi_49 .tdb-menu > li .tdb-menu-sep,
                .tdi_49 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_49 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_49 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_49 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_49 .tdb-menu > li > a,
                .tdi_49 .td-subcat-more,
                .tdi_49 .td-subcat-more > .tdb-menu-item-text{
                    font-size:12px !important;
                }.tdi_49 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_49 .tdb-menu .tdb-normal-menu ul,
                .tdi_49 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_49 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_49 .tdb-menu > li > a:after,
				.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_49 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677023"><a href="/"><div class="tdb-menu-item-text">Inicio</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677012"><a href="https://misionesonline.net/tema/politica-y-economia/politica/"><div class="tdb-menu-item-text">Política</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677014"><a href="https://misionesonline.net/tema/politica-y-economia/economia/"><div class="tdb-menu-item-text">Economía</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677011"><a href="https://misionesonline.net/tema/deportes/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677010"><a href="https://misionesonline.net/tema/policiales-judiciales/policiales/"><div class="tdb-menu-item-text">Policiales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677013 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/sociedad/"><div class="tdb-menu-item-text">Sociedad</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000677017"><a href="https://misionesonline.net/tema/informacion-general/salud/"><div class="tdb-menu-item-text">Salud</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000677021"><a href="https://misionesonline.net/tema/informacion-general/educacion/"><div class="tdb-menu-item-text">Educación</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000677019"><a href="https://misionesonline.net/tema/ambiente-y-ecologia/"><div class="tdb-menu-item-text">Ambiente y ecología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000677020"><a href="https://misionesonline.net/tema/informacion-general/cultura-y-espectaculos/"><div class="tdb-menu-item-text">Cultura y Espectáculos</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000677018"><a href="https://misionesonline.net/tema/innovacion-y-tecnologia/"><div class="tdb-menu-item-text">Innovación y Tecnología</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000678887"><a href="https://misionesonline.net/tema/servicios/publicaciones-legales/"><div class="tdb-menu-item-text">Publicaciones Legales</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-1000000678844"><a href="https://misionesonline.net/funebres/"><div class="tdb-menu-item-text">Fúnebres</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677009 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/informacion-general/"><div class="tdb-menu-item-text">Información General</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000680502"><a href="https://misionesonline.net/tema/la-region/"><div class="tdb-menu-item-text">La Región</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000680501"><a href="https://misionesonline.net/tema/nacionales/"><div class="tdb-menu-item-text">Nacionales</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000680500"><a href="https://misionesonline.net/tema/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677016 tdb-menu-item-inactive"><a href="https://misionesonline.net/tema/analisis-y-opinion/analisis/"><div class="tdb-menu-item-text">Análisis</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-1000000677015"><a href="https://misionesonline.net/tema/analisis-y-opinion/columnas/"><div class="tdb-menu-item-text">Columnas</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000677022"><a href="https://misionesonline.net/tema/politica-y-economia/empresas/"><div class="tdb-menu-item-text">Empresas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1000000678848"><a href="https://misionesonline.net/tema/turismo/"><div class="tdb-menu-item-text">Turismo</div></a></li>
</ul></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1000000748087" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-1000000586623" class="post-1000000586623 tdb_templates type-tdb_templates status-publish has-post-thumbnail post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }
</style><div id="tdi_54" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_55  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_55 .tdc-row-video-background-error,
	                .tdi_55 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_55 .tdc-row-video-background-error,
	                .tdi_55 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_55 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_55 .tdc-row-video-background-error,
	                .tdi_55 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_55{
margin-top:40px !important;
}

.tdi_55 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
margin-top:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
margin-top:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_55{
margin-top:20px !important;
}
}

</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_57{
width:calc(100% - 240px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57{
width:calc(100% - 230px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_57{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_59  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_59{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_59,
				.tdi_59 .tdc-inner-columns{
				    display: block;
				}.tdi_59 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_61  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_61{
                    vertical-align: baseline;
                }.tdi_61 .vc_column-inner > .wpb_wrapper,
				.tdi_61 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_62 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_62{
margin-bottom:20px !important;
position:relative;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_62.td-a-rec{
					text-align: center;
				}.tdi_62 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_62_rand_style td-element-style"><style>
.tdi_62_rand_style{
background-color:#005eb8 !important;
}
 </style></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>if(!isMobileMOL()){

  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Cabecera', [728, 90], 'div-gpt-ad-1637531591608-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1637531591608-0' style='min-width: 728px; min-height: 90px;'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1637531591608-0'); });
}
  </script>
</div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_63 td_block_template_1">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_63 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_63.td-a-rec{
					text-align: center;
				}.tdi_63 .td-element-style{
					z-index: -1;
				}
</style><div class="td-visible-phone">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/cabecera_detalle_noticia_mobile', [[300, 100], 'fluid'], 'div-gpt-ad-1628880013046-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628880013046-0' style='min-width: 300px; min-height: 100px;'>
<script>
if(isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628880013046-0'); });
}
  </script>
</div>
</div></div><div class="td_block_wrap tdb_single_categories tdi_64 td-pb-border-top td_block_template_1 " data-td-block-uid="tdi_64">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_64{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_64{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_64 .tdb-entry-category{
					padding: 3px 4px 2px;
				
					font-family:Source Sans Pro !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_64 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_64 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_64 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_64{
					text-align: left;
				}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://misionesonline.net/tema/informacion-general/"><span class="tdb-cat-bg"></span>Información General</a></div></div><div class="td_block_wrap tdb_title tdi_65 tdb-single-title td-pb-border-top td_block_template_1" data-td-block-uid="tdi_65">
<style>

/* inline tdc_css att */

.tdi_65{
margin-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_65 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_65 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_65{
					text-align: left;
				}.tdi_65 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_65 .tdb-title-text{
					line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .tdb-title-text{
					font-size:30px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_65 .tdb-title-text{
					font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Pase sanitario: “Tenemos que cuidar al personal porque si se infectan vamos a tener que cerrar varios días”, aseguró Martín Oria</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_67{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67,
				.tdi_67 .tdc-inner-columns{
				    display: block;
				}.tdi_67 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_67 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_67 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_69{
padding-top:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-top:5px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_70 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_70">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
margin-top:1px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_70{
                    display: inline-block;
                }.tdi_70 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_70 .tdb-author-by{
                    margin-right: 5px;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_70 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_70 .tdb-author-name{
					color: #000;
				
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:600 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by"></span> <a class="tdb-author-name" href="https://misionesonline.net/author/sergio-fernandez/">Sergio Fernandez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_71 td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="tdi_71">
<style>

/* inline tdc_css att */

.tdi_71{
margin-left:10px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_71{
                    display: inline-block;
                
					font-family:Source Sans Pro !important;font-size:13px !important;line-height:20px !important;font-style:italic !important;font-weight:400 !important;
				}.tdi_71 svg{
                    width: 14px;
                }.tdi_71 .tdb-date-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-12T12:01:59-03:00">12 de January de 2022, 12:01</time></div></div> </div></div></div><div class="vc_column_inner tdi_73  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_73{
                    vertical-align: baseline;
                }.tdi_73 .vc_column-inner > .wpb_wrapper,
				.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_74">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_74 .td-post-sharing,
				.tdi_74 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F01%2F12%2Fpase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pase+sanitario%3A+%E2%80%9CTenemos+que+cuidar+al+personal+porque+si+se+infectan+vamos+a+tener+que+cerrar+varios+d%C3%ADas%E2%80%9D%2C+asegur%C3%B3+Mart%C3%ADn+Oria&amp;url=https%3A%2F%2Fmisionesonline.net%2F2022%2F01%2F12%2Fpase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria%2F&amp;via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/01/12/pase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria/&amp;media=https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438.jpeg&amp;description=Pase+sanitario%3A+%E2%80%9CTenemos+que+cuidar+al+personal+porque+si+se+infectan+vamos+a+tener+que+cerrar+varios+d%C3%ADas%E2%80%9D%2C+asegur%C3%B3+Mart%C3%ADn+Oria" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pase+sanitario%3A+%E2%80%9CTenemos+que+cuidar+al+personal+porque+si+se+infectan+vamos+a+tener+que+cerrar+varios+d%C3%ADas%E2%80%9D%2C+asegur%C3%B3+Mart%C3%ADn+Oria %0A%0A https://misionesonline.net/2022/01/12/pase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95f8c9dbcd88dbc9c6c1dcc9dac1c792884a2834fccdc6cdc5c7db88d9ddcd88cbddc1ccc9da88c9c488d8cddadbc7c6c9c488d8c7dad9ddcd88dbc188dbcd88c1c6cecdcbdcc9c688dec9c5c7db88c988dccdc6cdda88d9ddcd88cbcddadac9da88dec9dac1c7db88cc6b05c9db4a28358488c9dbcdcfddda6b1b88e5c9dadc6b05c688e7dac1c98ecac7ccd195c0dcdcd8db928787c5c1dbc1c7c6cddbc7c6c4c1c6cd86c6cddc879a989a9a87989987999a87d8c9dbcd85dbc9c6c1dcc9dac1c785dccdc6cdc5c7db85d9ddcd85cbddc1ccc9da85c9c485d8cddadbc7c6c9c485d8c7dad9ddcd85dbc185dbcd85c1c6cecdcbdcc9c685dec9c5c7db85c985dccdc6cdda85d9ddcd85cbcddadac9da85dec9dac1c7db85ccc1c9db85c9dbcdcfdddac785c5c9dadcc1c685c7dac1c987" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div></div></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_75 tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="tdi_75">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_75{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_75 .td-audio-player{
                    font-size: 12px;
                }.tdi_75 .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_75:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
<img width="696" height="366" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438-696x366.jpeg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438-696x366.jpeg 696w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438-300x158.jpeg 300w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438-1024x538.jpeg 1024w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438-150x79.jpeg 150w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438-1068x561.jpeg 1068w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438-799x420.jpeg 799w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438.jpeg 1151w" sizes="(max-width: 696px) 100vw, 696px" alt="pase sanitario" title="pase-sanitario-alegra" />
</div></div><div class="td_block_wrap tdb_single_content tdi_76 td-pb-border-top td_block_template_1 td-post-content tagdiv-type" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><p class="mol-extracto-detalle">El empresario gastronómico de Posadas, Martín Oria, se mostró a favor del pase sanitario y sostuvo que es una herramienta para cuidar al personal y no tener que cerrar los locales por los contagios. </p>
<p>Sobre la implementación del pase sanitario, el empresario gastronómico, Martín Oria, comentó que en el área se cumplen todas las medidas sanitarias vigentes no sólo por el aumento de contagios, sino también para cuidar al personal porque “si se infectan vamos a tener que cerrar varios días”.</p>
<p><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1000000748087-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://todomisiones.com.ar/wp-content/uploads/2022/01/01-12-Misiones4-Martin-Oria-Situacion-Sector-Gastronomico-Pase-Sanitario-10.29.mp3?_=1" /><a href="https://todomisiones.com.ar/wp-content/uploads/2022/01/01-12-Misiones4-Martin-Oria-Situacion-Sector-Gastronomico-Pase-Sanitario-10.29.mp3" target="_blank" rel="noopener">https://todomisiones.com.ar/wp-content/uploads/2022/01/01-12-Misiones4-Martin-Oria-Situacion-Sector-Gastronomico-Pase-Sanitario-10.29.mp3</a></audio></p>
<p>&nbsp;</p>
<p><strong>Martín Oria- Canal 8</strong></p>
<p>Está claro que la curva de los contagios es mayor, a partir de la resolución hay gente que lo toma mal porque le parece un atropello que uno le quiera exigir, pero el 95 por ciento de la población se lo tomó muy bien, indicó Oria.</p>
<p>&nbsp;</p>
<p>Según comentó, “existen dos tipos de personas: los que deciden no vacunarse, y los que se niegan a presentar el pase sanitario aún estando inmunizado. Esos son los que según su estado anímico fundamentan en las puertas de los negocios, hacen problemas, postean quejas en las redes sociales”.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Video viral | Una clienta destrató a una moza que le pidió el pase sanitario<a href="https://t.co/XkA5ghFKDo" target="_blank">https://t.co/XkA5ghFKDo</a></p>
<p>— misionesonline.net (@misionesonline) <a href="https://twitter.com/misionesonline/status/1480970263047012356?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">January 11, 2022</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>“Está claro que los vacunados safamos gracias a la vacuna, entonces la realidad es que la decisión de cada comerciante de dejar pasar o no a alguien con o sin pase sanitario no es solamente lo estipulado por la resolución”, sostuvo.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Pase sanitario en Misiones: «la inmunización permitió la reapertura de bares, boliches, y hoteles», recordó el presidente de AMHBRA<a href="https://t.co/jVAMxVzQRc" target="_blank">https://t.co/jVAMxVzQRc</a></p>
<p>— misionesonline.net (@misionesonline) <a href="https://twitter.com/misionesonline/status/1478056061089116160?ref_src=twsrc%5Etfw" target="_blank" rel="noopener">January 3, 2022</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>“Ya no es una resolución, es una decisión comercial, porque queremos cuidar no sólo la salud sino también el recurso humano del sector, porque si se infectan tenemos que cerrar las puertas”, aseguró.</p>
<div class="bawmrp">
<h3></h3>
<ul>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2022/01/11/video-viral-una-clienta-destrato-a-una-moza-que-le-pidio-el-pase-sanitario/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2022/01/pase_sanitario_1_crop1641899659792.jpg_1734428432-100x70.jpg" class="attachment-95x70 size-95x70 wp-post-image" alt="clienta destrató a una moza que le pidió el pase sanitario" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/pase_sanitario_1_crop1641899659792.jpg_1734428432-265x198.jpg 265w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase_sanitario_1_crop1641899659792.jpg_1734428432-485x360.jpg 485w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase_sanitario_1_crop1641899659792.jpg_1734428432-80x60.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2022/01/pase_sanitario_1_crop1641899659792.jpg_1734428432-324x235.jpg 324w" sizes="(max-width: 95px) 100vw, 95px" />Video viral | Una clienta destrató a una moza que le pidió el pase sanitario</a></li>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2022/01/10/parque-nacional-iguazu-5/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2022/01/cataratas_turismo-100x70.jpg" class="attachment-95x70 size-95x70 wp-post-image" alt="Parque Nacional Iguazú" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/cataratas_turismo-265x198.jpg 265w, https://static.misionesonline.news/wp-content/uploads/2022/01/cataratas_turismo-485x360.jpg 485w, https://static.misionesonline.news/wp-content/uploads/2022/01/cataratas_turismo-80x60.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2022/01/cataratas_turismo-324x235.jpg 324w" sizes="(max-width: 95px) 100vw, 95px" />Recuerdan que para ingresar al Parque Nacional Iguazú se requerirá el Pase Sanitario</a></li>
<li style="float:left;width:100%;height:auto;overflow:hidden;list-style:none;padding:0px 5px;" class="bawmrp_manual"><a href="https://misionesonline.net/2022/01/06/pase-sanitario-diputado-jxc-amparo/"><img width="95" height="70" src="https://static.misionesonline.news/wp-content/uploads/2022/01/Horacio-Loreiro-diputado-PRO-2-100x70.jpeg" class="attachment-95x70 size-95x70 wp-post-image" alt="" loading="lazy" style="float:left;margin-right:10px;" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/Horacio-Loreiro-diputado-PRO-2-265x198.jpeg 265w, https://static.misionesonline.news/wp-content/uploads/2022/01/Horacio-Loreiro-diputado-PRO-2-485x360.jpeg 485w, https://static.misionesonline.news/wp-content/uploads/2022/01/Horacio-Loreiro-diputado-PRO-2-80x60.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2022/01/Horacio-Loreiro-diputado-PRO-2-324x235.jpeg 324w" sizes="(max-width: 95px) 100vw, 95px" />Misiones: un Diputado de Juntos por el Cambio reivindicó a la dictadura al presentar un amparo contra el pase sanitario y aseguró que «en la época de los militares teníamos más libertades que hoy»</a></li>
</ul>
</div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_77 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_77">
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_77 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_77 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_77 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://misionesonline.net/etiqueta/4ta-expo-posadas/">4ta Expo Posadas</a></li><li><a href="https://misionesonline.net/etiqueta/coronavirus/">coronavirus</a></li><li><a href="https://misionesonline.net/etiqueta/gastronomicos/">Gastronómicos</a></li><li><a href="https://misionesonline.net/etiqueta/marin-oria/">Marín Oria</a></li><li><a href="https://misionesonline.net/etiqueta/pase-sanitario/">Pase sanitario</a></li><li><a href="https://misionesonline.net/etiqueta/posadas/">Posadas</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_78 td-pb-border-top td_block_template_1" data-td-block-uid="tdi_78">
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
margin-bottom:15px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_78 .td-post-sharing,
				.tdi_78 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_78" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmisionesonline.net%2F2022%2F01%2F12%2Fpase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pase+sanitario%3A+%E2%80%9CTenemos+que+cuidar+al+personal+porque+si+se+infectan+vamos+a+tener+que+cerrar+varios+d%C3%ADas%E2%80%9D%2C+asegur%C3%B3+Mart%C3%ADn+Oria&amp;url=https%3A%2F%2Fmisionesonline.net%2F2022%2F01%2F12%2Fpase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria%2F&amp;via=MisionesOnline" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://misionesonline.net/2022/01/12/pase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria/&amp;media=https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438.jpeg&amp;description=Pase+sanitario%3A+%E2%80%9CTenemos+que+cuidar+al+personal+porque+si+se+infectan+vamos+a+tener+que+cerrar+varios+d%C3%ADas%E2%80%9D%2C+asegur%C3%B3+Mart%C3%ADn+Oria" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pase+sanitario%3A+%E2%80%9CTenemos+que+cuidar+al+personal+porque+si+se+infectan+vamos+a+tener+que+cerrar+varios+d%C3%ADas%E2%80%9D%2C+asegur%C3%B3+Mart%C3%ADn+Oria %0A%0A https://misionesonline.net/2022/01/12/pase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afc2f3e1f7b2e1f3fcfbe6f3e0fbfda8b270120ec6f7fcf7fffde1b2e3e7f7b2f1e7fbf6f3e0b2f3feb2e2f7e0e1fdfcf3feb2e2fde0e3e7f7b2e1fbb2e1f7b2fbfcf4f7f1e6f3fcb2e4f3fffde1b2f3b2e6f7fcf7e0b2e3e7f7b2f1f7e0e0f3e0b2e4f3e0fbfde1b2f6513ff3e170120fbeb2f3e1f7f5e7e05121b2dff3e0e6513ffcb2dde0fbf3b4f0fdf6ebaffae6e6e2e1a8bdbdfffbe1fbfdfcf7e1fdfcfefbfcf7bcfcf7e6bda0a2a0a0bda2a3bda3a0bde2f3e1f7bfe1f3fcfbe6f3e0fbfdbfe6f7fcf7fffde1bfe3e7f7bff1e7fbf6f3e0bff3febfe2f7e0e1fdfcf3febfe2fde0e3e7f7bfe1fbbfe1f7bffbfcf4f7f1e6f3fcbfe4f3fffde1bff3bfe6f7fcf7e0bfe3e7f7bff1f7e0e0f3e0bfe4f3e0fbfde1bff6fbf3e1bff3e1f7f5e7e0fdbffff3e0e6fbfcbffde0fbf3bd" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_78" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_80 "><div class="td-fix-index"><div id="14ea12a8d4c1ce8ae45564cddc241e95"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://click.advertnative.com/loading/?handle=12288"></script></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_81 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_81{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_81 { 
display:none !important;
} }

</style>
<style>
/* custom css */
.tdi_81.td-a-rec{
					text-align: center;
				}.tdi_81 .td-element-style{
					z-index: -1;
				}
</style>
<div class="tdi_81_rand_style td-element-style"><style>
.tdi_81_rand_style{
background-color:#f7f7f7 !important;
}
 </style></div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/a_Detalle_Fin_Noticia', ['fluid'], 'div-gpt-ad-1628281417369-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1628281417369-0'>
<script>
if(!isMobileMOL()){
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1628281417369-0'); });
}
  </script>
</div></div><div class="vc_row_inner tdi_83  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_83{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_83,
				.tdi_83 .tdc-inner-columns{
				    display: block;
				}.tdi_83 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_83 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_83 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
</style><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_86 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_86">
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
/* inline tdc_css att */

.tdi_86{
padding-right:10px !important;
padding-bottom:15px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #828282 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LA REGION</span></h4></div><div id=tdi_86 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/01/12/tragedia-en-corrientes-en-accidente-vial-fallecio-un-bombero-voluntario-cuando-se-dirigia-a-apargar-un-incendio-forestal/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Tragedia en Corrientes: en accidente vial falleció un bombero voluntario cuando se dirigía a apagar un incendio forestal" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/Corrientes-Accidente-fatal-fallece-bombero-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/01/12/tragedia-en-corrientes-en-accidente-vial-fallecio-un-bombero-voluntario-cuando-se-dirigia-a-apargar-un-incendio-forestal/#new_tab" rel="bookmark noopener" title="Tragedia en Corrientes: en accidente vial falleció un bombero voluntario cuando se dirigía a apagar un incendio forestal" target="_blank">Tragedia en Corrientes: en accidente vial falleció un bombero voluntario cuando se dirigía a apagar un incendio forestal</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T07:41:26-03:00">enero 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/01/11/incendio-forestal-en-el-parque-provincial-ibera/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Corrientes: incendio forestal en el Parque Provincial Iberá afectó 600 hectáreas" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/Corrientes-Colonia-Carlos-Pelligrini-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/01/11/incendio-forestal-en-el-parque-provincial-ibera/#new_tab" rel="bookmark noopener" title="Corrientes: incendio forestal en el Parque Provincial Iberá afectó 600 hectáreas" target="_blank">Corrientes: incendio forestal en el Parque Provincial Iberá afectó 600 hectáreas</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T18:52:39-03:00">enero 11, 2022</time></span> </span>
</div>

</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/01/11/incendios-forestales-en-uruguay/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Incendios en Uruguay | Ganadería y Ambiente acordaron con forestales establecer distancia entre las plantaciones existentes con cercanía a poblaciones" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/Uruguay-Incendios-Forestales-Guardia-de-Cenizas-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/01/11/incendios-forestales-en-uruguay/#new_tab" rel="bookmark noopener" title="Incendios en Uruguay | Ganadería y Ambiente acordaron con forestales establecer distancia entre las plantaciones existentes con cercanía a poblaciones" target="_blank">Incendios en Uruguay | Ganadería y Ambiente acordaron con forestales establecer distancia entre las plantaciones existentes con cercanía a poblaciones</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T18:51:13-03:00">enero 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/01/10/se-reuniran-este-martes-en-santa-rosa-propietarios-pymes-y-gobierno-provincial-para-articular-acciones-de-manejo-del-fuego/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Corrientes: se reunirán en Santa Rosa propietarios PyMEs y gobierno provincial para articular acciones de Manejo del Fuego" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/Ccorrientes-Salada-4-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/01/10/se-reuniran-este-martes-en-santa-rosa-propietarios-pymes-y-gobierno-provincial-para-articular-acciones-de-manejo-del-fuego/#new_tab" rel="bookmark noopener" title="Corrientes: se reunirán en Santa Rosa propietarios PyMEs y gobierno provincial para articular acciones de Manejo del Fuego" target="_blank">Corrientes: se reunirán en Santa Rosa propietarios PyMEs y gobierno provincial para articular acciones de Manejo del Fuego</a></h3>
<div class="td-editor-date">

<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-10T19:45:41-03:00">enero 10, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_89">
<style>

/* inline tdc_css att */

.tdi_89{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">NACIONALES</span></h4></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/dio-marcha-atras-con-el-auto-y-mato-a-su-hija-de-6-anos/" rel="bookmark" class="td-image-wrap " title="Tragedia en un hotel de la costa argentina: dio marcha atrás con el auto y mató a su hija de 6 años"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/dio-marcha-atras-con-el-auto-y-mato-a-su-hija-de-6-anos-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/dio-marcha-atras-con-el-auto-y-mato-a-su-hija-de-6-anos/" rel="bookmark" title="Tragedia en un hotel de la costa argentina: dio marcha atrás con el auto y mató a su hija de 6 años">Tragedia en un hotel de la costa argentina: dio marcha atrás con el auto y mató a su hija de 6 años</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T11:11:24-03:00">enero 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/emergencia-ignea-argentina/" rel="bookmark" class="td-image-wrap " title="Alerta extrema: el Gobierno nacional declaró en emergencia ígnea a toda el país por un año"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/incendios-argentina-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/emergencia-ignea-argentina/" rel="bookmark" title="Alerta extrema: el Gobierno nacional declaró en emergencia ígnea a toda el país por un año">Alerta extrema: el Gobierno nacional declaró en emergencia ígnea a toda el país por un año</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T10:07:30-03:00">enero 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/las-tapas-de-los-diarios-de-hoy-11/" rel="bookmark" class="td-image-wrap " title="Las tapas de los diarios de hoy en Argentina | Miércoles 12 de enero de 2022"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/tapas-de-diarios-de-argentina-1-1-2-1-1-3-1-2-2-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/las-tapas-de-los-diarios-de-hoy-11/" rel="bookmark" title="Las tapas de los diarios de hoy en Argentina | Miércoles 12 de enero de 2022">Las tapas de los diarios de hoy en Argentina | Miércoles 12 de enero de 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T07:37:38-03:00">enero 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/11/policias-le-salvaron-la-vida-a-una-beba/" rel="bookmark" class="td-image-wrap " title="Impactante video: dos policías le salvaron la vida a una beba con maniobras de RCP"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/Captura-12-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/11/policias-le-salvaron-la-vida-a-una-beba/" rel="bookmark" title="Impactante video: dos policías le salvaron la vida a una beba con maniobras de RCP">Impactante video: dos policías le salvaron la vida a una beba con maniobras de RCP</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T20:35:52-03:00">enero 11, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_92 td-pb-border-top td_block_template_2 tdc-no-posts td_flex_block" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
padding-right:10px !important;
padding-bottom:20px !important;
padding-left:10px !important;
box-shadow:2px 2px 6px #888888 !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">INTERNACIONALES</span></h4></div><div id=tdi_92 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/01/12/para-el-servicio-de-cambio-climatico-de-la-ue-la-ola-de-calor-que-enfrenta-sudamerica-es-preocupante-e-historica/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Cambio Climático: servicio de la UE registró temperaturas terrestres (no de aire) con picos de 54°C en la Argentina este martes" target="_blank"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/Copernicus-Ola-de-Calor-sin-precedentes-Enero-2022-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/01/12/para-el-servicio-de-cambio-climatico-de-la-ue-la-ola-de-calor-que-enfrenta-sudamerica-es-preocupante-e-historica/#new_tab" rel="bookmark noopener" title="Cambio Climático: servicio de la UE registró temperaturas terrestres (no de aire) con picos de 54°C en la Argentina este martes" target="_blank">Cambio Climático: servicio de la UE registró temperaturas terrestres (no de aire) con picos de 54°C en la Argentina este martes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T12:27:57-03:00">enero 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/hombre-fue-trasplantado-con-el-corazon-de-un-cerdo/" rel="bookmark" class="td-image-wrap " title="Estados Unidos | Por primera vez un hombre fue trasplantado con el corazón de un cerdo modificado genéticamente"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/transplante-de-cora-218x150.png"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/hombre-fue-trasplantado-con-el-corazon-de-un-cerdo/" rel="bookmark" title="Estados Unidos | Por primera vez un hombre fue trasplantado con el corazón de un cerdo modificado genéticamente">Estados Unidos | Por primera vez un hombre fue trasplantado con el corazón de un cerdo modificado genéticamente</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T12:06:01-03:00">enero 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/murio-la-modelo-brasilena-valentina-boscardin-por-coronavirus-tenia-18-anos-y-se-habia-aplicado-las-dos-dosis-de-pfizer/" rel="bookmark" class="td-image-wrap " title="Murió la modelo brasileña Valentina Boscardin por coronavirus: tenía 18 años y se había aplicado las dos dosis de Pfizer"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/valentinaa-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/murio-la-modelo-brasilena-valentina-boscardin-por-coronavirus-tenia-18-anos-y-se-habia-aplicado-las-dos-dosis-de-pfizer/" rel="bookmark" title="Murió la modelo brasileña Valentina Boscardin por coronavirus: tenía 18 años y se había aplicado las dos dosis de Pfizer">Murió la modelo brasileña Valentina Boscardin por coronavirus: tenía 18 años y se había aplicado las dos dosis de Pfizer</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T11:09:50-03:00">enero 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/variante-omicron-infectara-a-casi-todo-el-mundo/" rel="bookmark" class="td-image-wrap " title="El principal experto de la pandemia de coronavirus en Estados Unidos dijo que, “la variante Ómicron infectará a casi todo el mundo”"><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/estados-unidos-coronavirus-218x150.jpg"></span></a></div> </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/variante-omicron-infectara-a-casi-todo-el-mundo/" rel="bookmark" title="El principal experto de la pandemia de coronavirus en Estados Unidos dijo que, “la variante Ómicron infectará a casi todo el mundo”">El principal experto de la pandemia de coronavirus en Estados Unidos dijo que, “la variante Ómicron infectará a casi todo el mundo”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T10:38:19-03:00">enero 12, 2022</time></span> </span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 > .wpb_wrapper,
				.tdi_94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_94 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_94{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
width:240px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
width:230px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_7 tdi_95 td-pb-border-top td_block_template_1 tdc-no-posts td_ajax_preloading_preload td-column-1 td_block_padding" data-td-block-uid="tdi_95"><script>var block_tdi_95 = new tdBlock();
block_tdi_95.id = "tdi_95";
block_tdi_95.atts = '{"modules_on_row":"","limit":"4","hide_audio":"yes","custom_title":"ULTIMAS NOTICIAS","time_ago":"yes","time_ago_add_txt":"atras","td_ajax_preloading":"preload","category_ids":"-82010, -1850","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_95","tdc_css_class":"tdi_95","tdc_css_class_style":"tdi_95_rand_style"}';
block_tdi_95.td_column_number = "1";
block_tdi_95.block_type = "td_block_7";
block_tdi_95.post_count = "4";
block_tdi_95.found_posts = "0";
block_tdi_95.header_color = "";
block_tdi_95.ajax_pagination_infinite_stop = "";
block_tdi_95.max_num_pages = "0";
tdBlocksArray.push(block_tdi_95);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIMAS NOTICIAS</span></h4></div><div id=tdi_95 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/islas-malvinas-argentinos/" rel="bookmark" class="td-image-wrap " title="Islas Malvinas | El secretario de Defensa británico se refirió a los argentinos como «enemigos»"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/01/Ben-Wallace-ministro-de-defensa-UK-1-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/Ben-Wallace-ministro-de-defensa-UK-1-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/01/Ben-Wallace-ministro-de-defensa-UK-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Islas Malvinas" title="Islas Malvinas | El secretario de Defensa británico se refirió a los argentinos como «enemigos»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/islas-malvinas-argentinos/" rel="bookmark" title="Islas Malvinas | El secretario de Defensa británico se refirió a los argentinos como «enemigos»">Islas Malvinas | El secretario de Defensa británico se refirió a...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T12:41:10-03:00">2 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/la-policia-recupero-motos-y-objetos-robados-en-tres-localidades-de-misiones/" rel="bookmark" class="td-image-wrap " title="La Policía recuperó motos y objetos robados en tres localidades de Misiones"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/01/f3cb7671-d9f2-46ea-b4e0-d683a1978525-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/f3cb7671-d9f2-46ea-b4e0-d683a1978525-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/01/f3cb7671-d9f2-46ea-b4e0-d683a1978525-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La Policía recuperó motos y objetos robados en tres localidades de Misiones" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/la-policia-recupero-motos-y-objetos-robados-en-tres-localidades-de-misiones/" rel="bookmark" title="La Policía recuperó motos y objetos robados en tres localidades de Misiones">La Policía recuperó motos y objetos robados en tres localidades de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T12:32:08-03:00">11 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/01/12/para-el-servicio-de-cambio-climatico-de-la-ue-la-ola-de-calor-que-enfrenta-sudamerica-es-preocupante-e-historica/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Cambio Climático: servicio de la UE registró temperaturas terrestres (no de aire) con picos de 54°C en la Argentina este martes" target="_blank"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/01/Copernicus-Ola-de-Calor-sin-precedentes-Enero-2022-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/Copernicus-Ola-de-Calor-sin-precedentes-Enero-2022-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/01/Copernicus-Ola-de-Calor-sin-precedentes-Enero-2022-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cambio Climático: servicio de la UE registró temperaturas terrestres (no de aire) con picos de 54°C en la Argentina este martes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/01/12/para-el-servicio-de-cambio-climatico-de-la-ue-la-ola-de-calor-que-enfrenta-sudamerica-es-preocupante-e-historica/#new_tab" rel="bookmark noopener" title="Cambio Climático: servicio de la UE registró temperaturas terrestres (no de aire) con picos de 54°C en la Argentina este martes" target="_blank">Cambio Climático: servicio de la UE registró temperaturas terrestres (no de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T12:27:57-03:00">15 mins atras</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/verano-en-misiones-posadas-3/" rel="bookmark" class="td-image-wrap " title="Verano en Misiones | Esta es la grilla de actividades acuáticas y deportivas que se pueden realizar en las playas de Posadas"><img width="100" height="70" class="entry-thumb" src="https://static.misionesonline.news/wp-content/uploads/2022/01/posadas-1-100x70.jpg" srcset="https://static.misionesonline.news/wp-content/uploads/2022/01/posadas-1-100x70.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2022/01/posadas-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Verano en Misiones" title="Verano en Misiones | Esta es la grilla de actividades acuáticas y deportivas que se pueden realizar en las playas de Posadas" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/verano-en-misiones-posadas-3/" rel="bookmark" title="Verano en Misiones | Esta es la grilla de actividades acuáticas y deportivas que se pueden realizar en las playas de Posadas">Verano en Misiones | Esta es la grilla de actividades acuáticas...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T12:06:50-03:00">36 mins atras</time></span> </div>
</div>
</div>
</div> </div></div> <div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_97 "><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget">
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7_dtp.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#ccc; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://misionesonline.us20.list-manage.com/subscribe/post?u=e177bedbded626ea8ef5a5a21&amp;id=9140490294" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h2>Subscribase a nuestro boletín</h2>
Reciba a diario un resumen de las noticias que interesan en su correo. Puede desuscribirse cuando lo desee
<div class="indicates-required"><span class="asterisk">*</span>Requerido</div>
<div class="mc-field-group">
<label for="mce-EMAIL">Email <span class="asterisk">*</span>
</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div id="mce-responses" class="clear foot">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div> 
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_e177bedbded626ea8ef5a5a21_9140490294" tabindex="-1" value=""></div>
<div class="optionalParent">
<div class="clear foot">
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button">
<p class="brandingLogo"><a href="http://eepurl.com/hQ6PQr" title="Mailchimp - email marketing made easy and fun" target="_blank" rel="noopener"><img src="https://eep.io/mc-cdn-images/template_images/branding_logo_text_light_dtp.svg"></a></p>
</div>
</div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
</div></aside><aside class="td_block_template_1 extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_text"> <div class="textwidget"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
if(!isMobileMOL()){
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Seccion_Informacion_General_01', [350, 300], 'div-gpt-ad-1465258387525-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_02', [350, 300], 'div-gpt-ad-1465258431117-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_03', [350, 300], 'div-gpt-ad-1465258459527-0').addService(googletag.pubads());


googletag.defineSlot('/20622042/Seccion_Informacion_General_04', [350, 300], 'div-gpt-ad-1489758770784-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_05', [350, 300], 'div-gpt-ad-1489758911234-0').addService(googletag.pubads());
    googletag.defineSlot('/20622042/Seccion_Informacion_General_06', [350, 300], 'div-gpt-ad-1489759109475-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
}
</script>

<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
}
</script>
</div>
</br>

<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
if(!isMobileMOL()){
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
}
</script>
</div></div>
</aside></div><div class="td_block_wrap td_block_8 tdi_98 td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="tdi_98"><script>var block_tdi_98 = new tdBlock();
block_tdi_98.id = "tdi_98";
block_tdi_98.atts = '{"category_id":"8968","custom_title":"Columnas","limit":"4","block_type":"td_block_8","separator":"","custom_url":"","block_template_id":"","m7_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m7f_title_font_header":"","m7f_title_font_title":"Article title","m7f_title_font_settings":"","m7f_title_font_family":"","m7f_title_font_size":"","m7f_title_font_line_height":"","m7f_title_font_style":"","m7f_title_font_weight":"","m7f_title_font_transform":"","m7f_title_font_spacing":"","m7f_title_":"","m7f_cat_font_title":"Article category tag","m7f_cat_font_settings":"","m7f_cat_font_family":"","m7f_cat_font_size":"","m7f_cat_font_line_height":"","m7f_cat_font_style":"","m7f_cat_font_weight":"","m7f_cat_font_transform":"","m7f_cat_font_spacing":"","m7f_cat_":"","m7f_meta_font_title":"Article meta info","m7f_meta_font_settings":"","m7f_meta_font_family":"","m7f_meta_font_size":"","m7f_meta_font_line_height":"","m7f_meta_font_style":"","m7f_meta_font_weight":"","m7f_meta_font_transform":"","m7f_meta_font_spacing":"","m7f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_98","tdc_css_class":"tdi_98","tdc_css_class_style":"tdi_98_rand_style"}';
block_tdi_98.td_column_number = "1";
block_tdi_98.block_type = "td_block_8";
block_tdi_98.post_count = "4";
block_tdi_98.found_posts = "0";
block_tdi_98.header_color = "";
block_tdi_98.ajax_pagination_infinite_stop = "";
block_tdi_98.max_num_pages = "0";
tdBlocksArray.push(block_tdi_98);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Columnas</span></h4></div><div id=tdi_98 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/12/sobre-consciencia-y-concientizacion-ambiental-preguntas-para-el-nuevo-ano/" rel="bookmark" class="td-image-wrap " title="Sobre consciencia y concientización ambiental: preguntas para el nuevo año"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Sobre consciencia y concientización ambiental: preguntas para el nuevo año" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/responsables-2-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/12/sobre-consciencia-y-concientizacion-ambiental-preguntas-para-el-nuevo-ano/" rel="bookmark" title="Sobre consciencia y concientización ambiental: preguntas para el nuevo año">Sobre consciencia y concientización ambiental: preguntas para el nuevo año</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-12T07:56:33-03:00">enero 12, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/09/analisis-periodistico-marchiori/" rel="bookmark" class="td-image-wrap " title="Análisis: Turismo récord, fortalecimiento productivo y desconcierto opositor"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Nicolás Marchiori" title="Análisis: Turismo récord, fortalecimiento productivo y desconcierto opositor" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-09-at-11.56.42-AM-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/09/analisis-periodistico-marchiori/" rel="bookmark" title="Análisis: Turismo récord, fortalecimiento productivo y desconcierto opositor">Análisis: Turismo récord, fortalecimiento productivo y desconcierto opositor</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-09T13:37:02-03:00">enero 9, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.argentinaforestal.com/2022/01/03/temporada-de-incendios-forestales-y-rurales/#new_tab" rel="bookmark noopener" class="td-image-wrap " title="Temporada de incendios forestales y rurales en Misiones" target="_blank"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Temporada de incendios forestales y rurales en Misiones" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2021/11/Jaime-Ledesma-100x70.jpg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.argentinaforestal.com/2022/01/03/temporada-de-incendios-forestales-y-rurales/#new_tab" rel="bookmark noopener" title="Temporada de incendios forestales y rurales en Misiones" target="_blank">Temporada de incendios forestales y rurales en Misiones</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-07T07:55:53-03:00">enero 7, 2022</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_7 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://misionesonline.net/2022/01/02/analisis-periodistico/" rel="bookmark" class="td-image-wrap " title="Análisis periodístico: Gobierno Resiliente"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Análisis periodístico: Gobierno Resiliente" data-type="image_tag" data-img-url="https://static.misionesonline.news/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-02-at-09.09.01-100x70.jpeg" width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://misionesonline.net/2022/01/02/analisis-periodistico/" rel="bookmark" title="Análisis periodístico: Gobierno Resiliente">Análisis periodístico: Gobierno Resiliente</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-02T09:16:50-03:00">enero 2, 2022</time></span> </div>
</div>
</div>
</div> </div></div> </div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sergio Fernandez"></span><meta itemprop="datePublished" content="2022-01-12T12:01:59-03:00"><meta itemprop="dateModified" content="2022-01-12T12:01:59-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://misionesonline.net/2022/01/12/pase-sanitario-tenemos-que-cuidar-al-personal-porque-si-se-infectan-vamos-a-tener-que-cerrar-varios-dias-aseguro-martin-oria/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/01/icono-para-website-300x52.png"></span><meta itemprop="name" content="MisionesOnline"></span><meta itemprop="headline" content="Pase sanitario: “Tenemos que cuidar al personal porque si se infectan vamos a tener que cerrar varios días”, aseguró Martín Oria"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.misionesonline.news/wp-content/uploads/2022/01/pase-sanitario-alegra-1-e1641999598438.jpeg"><meta itemprop="width" content="1151"><meta itemprop="height" content="605"></span> </article>
</div>
</div>
</div> 

<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_99" class="tdc-zone"><div class="tdc_zone tdi_100  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_100{
                    min-height: 0;
                }.tdi_100 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #000000 !important;
                }
</style>
<div class="tdi_99_rand_style td-element-style"></div><div id="tdi_101" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_102  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_102,
                .tdi_102 .tdc-columns{
                    min-height: 0;
                }.tdi_102,
				.tdi_102 .tdc-columns{
				    display: block;
				}.tdi_102 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_102 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_102 .tdc-row-video-background-error,
	                .tdi_102 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_102{
padding-top:60px !important;
padding-bottom:40px !important;
position:relative;
}

.tdi_102 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
padding-top:30px !important;
padding-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
padding-top:40px !important;
}
}

</style>
<div class="tdi_101_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_101_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
}
</style></div></div><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_104{
                    vertical-align: baseline;
                }.tdi_104 > .wpb_wrapper,
				.tdi_104 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_104 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_104 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_104 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_104{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_105 td-pb-border-top td_block_template_1 tdb-header-align" data-td-block-uid="tdi_105">
<style>
/* custom css */
.tdi_105 .tdb-logo-a,
                .tdi_105 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_105 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_105 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_105 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_105 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_105 .tdb-logo-text-title{
                    display: block;
                }.tdi_105 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_105 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://misionesonline.net/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://static.misionesonline.news/wp-content/uploads/2022/01/icono-para-website-300x52.png" src="https://static.misionesonline.news/wp-content/uploads/2022/01/icono-para-website-300x52.png" alt="Logo" title="" /></span></a></div></div> </div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_109 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
width:20% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
width:20% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_112 tdm-inline-block td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_112{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_112{
                    text-align: left !important;
                }.tdi_112 .tdm-descr{
                    color: #ffffff;
                
					font-family:Source Sans Pro !important;font-size:14px !important;line-height:1.4 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdm-descr{
					font-family:Source Sans Pro !important;font-size:12px !important;line-height:1.4 !important;
				}
}
</style><p class="tdm-descr"> | Dirección Postal | Coronel López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226</p></div></div></div></div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_114{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_115 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1 tdc-no-posts" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:10px !important;
margin-bottom:20px !important;
}

</style>
<style>
.tdi_116 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_116 .tdm-social-item i.td-icon-twitter,
				.tdi_116 .tdm-social-item i.td-icon-linkedin,
				.tdi_116 .tdm-social-item i.td-icon-pinterest,
				.tdi_116 .tdm-social-item i.td-icon-blogger,
				.tdi_116 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_116 .tdm-social-item{
					width: 25.2px;
					height: 25.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_116 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_116 .tdm-social-item i,
				.tds-team-member2 .tdi_116.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_116 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_116.tds-social1 .tdm-social-item:hover i{
					color: #febe2b;
				}.tdi_116 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 21.6px;
				}.tdi_116 .tdm-social-item i.td-icon-twitter,
				.tdi_116 .tdm-social-item i.td-icon-linkedin,
				.tdi_116 .tdm-social-item i.td-icon-pinterest,
				.tdi_116 .tdm-social-item i.td-icon-blogger,
				.tdi_116 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_116 .tdm-social-item{
					width: 21.6px;
					height: 21.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_116"><div class="tdm-social-item-wrap"><a href="http://Dailymotion.com/misionesonline" title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="http://Dailymotion.com/misionesonline" class="tdm-social-text">Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/misionesonline" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/misionesonline" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/misionesonline" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/misionesonline" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="http://twitch.com/misionesonline" title="Twitch" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="http://twitch.com/misionesonline" class="tdm-social-text">Twitch</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/misionesonline" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/misionesonline" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/user/MolRedaccion" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/user/MolRedaccion" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div> </div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
/*.td-stretch-content{*/
/*	content-visibility: auto;*/
/*}*/
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://static.misionesonline.news/wp-includes/js/mediaelement/wp-mediaelement.min.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js.gzip' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/underscore.min.js.gzip' id='underscore-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js.gzip' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js.gzip' id='td-site-min-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/comment-reply.min.js.gzip' id='comment-reply-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip' id='page-links-to-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js.gzip' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelement-and-player.min.js.gzip' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelement-migrate.min.js.gzip' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/wp-mediaelement.min.js.gzip' id='wp-mediaelement-js'></script>

<script>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</script>
</body>
</html>
