<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial y un CAPS modular en Garupá</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial y un CAPS modular en Garupá</title>
<meta name="description" content="En Garupá habilitaron un CAPS y un destacamento policial, ambos edificios sustentables que darán respuestas a las demandas de los ciudadanos. Al recorrerlos, el Gobernador Herrera Ahuad insistió en la importancia de dar respuesta rápida de servicios y derechos de los vecinos por medio de este tipo de instalaciones."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2021/08/04/herrera-ahuad-en-garupa/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial y un CAPS modular en Garupá">
<meta property="og:description" content="En Garupá habilitaron un CAPS y un destacamento policial, ambos edificios sustentables que darán respuestas a las demandas de los ciudadanos. Al recorrerlos, el Gobernador Herrera Ahuad insistió en la importancia de dar respuesta rápida de servicios y derechos de los vecinos por medio de este tipo de instalaciones.">
<meta property="og:url" content="https://misionesonline.net/2021/08/04/herrera-ahuad-en-garupa/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="Caps">
<meta property="article:tag" content="destacamento policial">
<meta property="article:tag" content="Garupá">
<meta property="article:tag" content="Gobernador Oscar Herrera Ahuad">
<meta property="article:tag" content="Policía de Misiones">
<meta property="article:tag" content="Salud Pública">
<meta property="article:section" content="Política">
<meta property="article:published_time" content="2021-08-04T18:27:31-03:00">
<meta property="article:modified_time" content="2021-08-04T18:30:28-03:00">
<meta property="og:updated_time" content="2021-08-04T18:30:28-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2021/08/5-Inauguraci%C3%B3n-de-una-Destacamento-y-CAPS-en-Garup%C3%A1.jpeg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2021/08/5-Inauguraci%C3%B3n-de-una-Destacamento-y-CAPS-en-Garup%C3%A1.jpeg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="799">
<meta property="og:image:alt" content="Herrera Ahuad">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial y un CAPS modular en Garupá">
<meta name="twitter:description" content="En Garupá habilitaron un CAPS y un destacamento policial, ambos edificios sustentables que darán respuestas a las demandas de los ciudadanos. Al recorrerlos, el Gobernador Herrera Ahuad insistió en la importancia de dar respuesta rápida de servicios y derechos de los vecinos por medio de este tipo de instalaciones.">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2021/08/5-Inauguraci%C3%B3n-de-una-Destacamento-y-CAPS-en-Garup%C3%A1.jpeg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"El gobernador Herrera Ahuad encabez\u00f3 la inauguraci\u00f3n de un nuevo destacamento policial y un CAPS modular en","datePublished":"2021-08-04T18:27:31-03:00","dateModified":"2021-08-04T18:30:28-03:00","publisher":{"@type":"Organization","name":"Misiones Online","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/bkg-mol.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2021\/08\/04\/herrera-ahuad-en-garupa\/"},"author":{"@type":"Person","name":"Sergio Fernandez"},"description":"En Garup\u00e1 habilitaron un CAPS y un destacamento policial, ambos edificios sustentables que dar\u00e1n respuestas a las demandas de los ciudadanos. Al recorrerlos, el Gobernador Herrera Ahuad insisti\u00f3 en la importancia de dar respuesta r\u00e1pida de servicios y derechos de los vecinos por medio de este tipo de instalaciones.","image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2021\/08\/5-Inauguraci%C3%B3n-de-una-Destacamento-y-CAPS-en-Garup%C3%A1.jpeg","width":1200,"height":799}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000630740' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2021%2F08%2F04%2Fherrera-ahuad-en-garupa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2021%2F08%2F04%2Fherrera-ahuad-en-garupa%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-1PJBHLWJ77"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-1PJBHLWJ77');
</script>

<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" />
<meta property="fb:pages" content="103253332910" />
<meta name="facebook-domain-verification" content="5plrv13srj6ibkdvh1kfdr22419a0c" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000630740 single-format-standard col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/logodesktop21.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - miércoles  4 agosto 2021</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/politica/" title="Notas de Política" >Política</a></li>
			<meta itemprop="keywords" content="Política">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000630740 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-no-arriba-mobile tag-caps tag-destacamento-policial tag-garupa tag-gobernador-oscar-herrera-ahuad tag-policia-de-misiones tag-salud-publica" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá</h1>
					<p class="post-byline">agosto 4, 2021&nbsp;&nbsp;6:27 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2021/08/5-Inauguraci%C3%B3n-de-una-Destacamento-y-CAPS-en-Garup%C3%A1-730x486.jpeg' data-medium-file='https://static.misionesonline.news/wp-content/uploads/2021/08/5-Inauguración-de-una-Destacamento-y-CAPS-en-Garupá-300x200.jpeg'  data-thumb-file='https://static.misionesonline.news/wp-content/uploads/2021/08/5-Inauguración-de-una-Destacamento-y-CAPS-en-Garupá-150x100.jpeg'  data-large-file='https://static.misionesonline.news/wp-content/uploads/2021/08/5-Inauguración-de-una-Destacamento-y-CAPS-en-Garupá-730x486.jpeg' alt='El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2021/08/03/el-gobernador-oscar-herrera-ahuad-entrego-kits-de-juegos-a-municipios-para-espacios-de-primera-infancia/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/08/2-Entrega-juegos-plazas-blandas-Posadas-80x80.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/08/2-Entrega-juegos-plazas-blandas-Posadas-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2021/08/2-Entrega-juegos-plazas-blandas-Posadas-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2021/08/2-Entrega-juegos-plazas-blandas-Posadas-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/08/2-Entrega-juegos-plazas-blandas-Posadas-80x80.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá" srcset="https://static.misionesonline.news/wp-content/uploads/2021/08/2-Entrega-juegos-plazas-blandas-Posadas-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2021/08/2-Entrega-juegos-plazas-blandas-Posadas-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2021/08/2-Entrega-juegos-plazas-blandas-Posadas-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá 1"></noscript>El gobernador Oscar Herrera Ahuad entregó kits de juegos a municipios para espacios de primera infancia</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2021/08/02/vuelta-del-tc-a-misiones/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/08/20272_encabezado-1-e1627935227800-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/08/20272_encabezado-1-e1627935227800-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/08/20272_encabezado-1-e1627935227800-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/08/20272_encabezado-1-e1627935227800-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá 2"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/08/20272_encabezado-1-e1627935227800-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá" srcset="https://static.misionesonline.news/wp-content/uploads/2021/08/20272_encabezado-1-e1627935227800-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/08/20272_encabezado-1-e1627935227800-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/08/20272_encabezado-1-e1627935227800-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá 2"></noscript>Vuelta del TC a Misiones | El gobernador Herrera Ahuad recorrió el Autódromo Rosamonte y supervisó los trabajos que se están realizando</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2021/07/30/emergencia-hidrica-en-misiones-45/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/07/Balsa-730x395-1-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/07/Balsa-730x395-1-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/07/Balsa-730x395-1-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/07/Balsa-730x395-1-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá 3"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/07/Balsa-730x395-1-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá" srcset="https://static.misionesonline.news/wp-content/uploads/2021/07/Balsa-730x395-1-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/07/Balsa-730x395-1-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/07/Balsa-730x395-1-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="El gobernador Herrera Ahuad encabezó la inauguración de un nuevo destacamento policial  y un CAPS modular en Garupá 3"></noscript>El gobernador Herrera Ahuad decretó la Emergencia Hídrica en Misiones ante la histórica bajante de los ríos Paraná e Iguazú</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>En<strong> Garupá</strong> habilitaron un<strong> CAPS</strong> y un <strong>destacamento policial</strong>, ambos <strong>edificios sustentables</strong> que darán respuestas a las demandas de los ciudadanos. Al recorrerlos, el Gobernador <strong>Herrera Ahuad</strong> insistió en la importancia de <strong>dar respuesta rápida</strong> de servicios y derechos de los vecinos por medio de este tipo de instalaciones.</p>
<p>&nbsp;</p>
<hr />
<p>&nbsp;</p><div class="9Yiq32Fl" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>En la mañana de este miércoles, el gobernador Oscar Herrera Ahuad habilitó un CAPS modular instalado en el barrio Las Calandrias que brindará atención y múltiples servicios a los vecinos de la zona. El mandatario recorrió las instalaciones que acercan la atención primaria de la salud a los misioneros y las misioneras a través de equipamiento adecuado para su correcto funcionamiento.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Al ser consultado por los medios, Herrera Ahuad explicó que las estructuras habilitadas hoy forman parte del plan de obras para el municipio, como las habilitadas de provisión de agua y las iniciadas en el marco del programa de Asfalto sobre Empedrado a comienzo de año.</p>
<p>&nbsp;</p>
<p><iframe src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d56647.33525071268!2d-55.896708632798685!3d-27.454983221513743!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x9457c7e933b672fb%3A0xcf00ff3bc613fb6a!2sGarupa%2C%20Misiones!5e0!3m2!1ses!2sar!4v1628112562140!5m2!1ses!2sar" width="100%" height="450" style="border:0;" allowfullscreen="" loading="lazy"></iframe>&nbsp;</p>
<p>&nbsp;</p>
<p>En cuanto a los edificios modulares aclaró que en Misiones se está “trabajando sobre modelos de respuesta rápida” bajo premisas como la sustentabilidad y la sostenibilidad del medio ambiente. “Por eso este destacamento policial y por eso el CAPS tienen la posibilidad de montarse en cualquier lugar de la provincia, porque tiene su propia autonomía y sus paneles solares”, aseturó. Así, destacó que estas estructuras modulares ya están funcionando en varios puntos de Misiones para áreas educativas, sanitarias y policiales.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Con el mismo énfasis, señaló que eso es posible en virtud de la inversión de empresas privadas en Misiones y “de la importancia del Parque Tecnológico en materia de innovación, ciencia y tecnología”, que permite replicar el modelo en el resto de la provincia. De este modo, aseguró que se avanzará con la instalación de unidades modulares para destacamentos de policía rural y de policía ambiental en otros puntos estratégicos de Misiones.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>De este modo, además y bajo un modelo de respuesta rápida, se puso en funcionamiento una Unidad Sanitaria Modular, en un contenedor acondicionado que cuenta con un consultorio médico y vacunatorio, que hará un importante aporte a la salud de los habitantes de tres barrios de la comuna, y más de 5000 familias.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>El nuevo destacamento</h3>
<p>&nbsp;</p>
<p>Después de recorrer el CAPS, el gobernador Osar Herrera Ahuad habilitó un nuevo destacamento policial en el barrio El Chogüi que optimizará las tareas de prevención de delitos y resuelve la necesidad que surge del crecimiento poblacional de la zona.    La nueva dependencia, emplazada sobre un contenedor que se abastece de energía a través de paneles solares, permitirá que los ciudadanos tengan un lugar cercano a sus domicilios donde acudir, realizar denuncias y hacer diferentes trámites.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>En representación del Gobierno Provincial, tomó la palabra la presidenta del Parque del Conocimiento, Claudia Gauto. La funcionaria destacó el avance el desarrollo y la mejora del sistema policial y penitenciario de la provincia. “La apertura de un nuevo destacamento requiere un trabajo de logística”, señaló refiriéndose a la incorporación de nuevos policías y un móvil policial para las instalaciones.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>En la misma línea, resaltó la sanción de la ley que creó la Universidad de las Fuerzas de Seguridad de la provincia de Misiones, que ayudará a “la formación integral prácticamente centrada en el respeto a los derechos humanos, porque los vecinos, lo que necesitamos, es que nos cuiden y que respeten nuestros derechos”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Entre los funcionarios que acompañaron la gira de trabajo por Garupá, estuvieron el intendente local, Luis Ripoll; el ministro de Salud, Oscar Alarcón; el ministro de Gobierno, Marcelo Pérez; el diputado nacional, Ricardo Wellbach; los diputados provinciales Martín Cesino y Laura Grisel Duarte; el intendente de Oberá, Carlos Fernández, autoridades municipales y provinciales.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2021/08/04/herrera-ahuad-en-garupa/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000630740"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2021/08/04/herrera-ahuad-en-garupa/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000630740"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
SF-CP</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2021-08-04 18:27:31" />
<meta itemprop="description" content='En Garupá habilitaron un CAPS y un destacamento policial, ambos edificios sustentables que darán respuestas a las demandas de los ciudadanos. Al recorrerlos, el Gobernador Herrera Ahuad insistió en la importancia de dar respuesta rápida de servicios y derechos de los vecinos por medio de este tipo de instalaciones.' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2021/08/5-Inauguraci%C3%B3n-de-una-Destacamento-y-CAPS-en-Garup%C3%A1.jpeg" />

			</article><!--/.post-->				
		<div class='code-block code-block-2 ai-viewport-1' style='margin: 8px 0; clear: both;'>
<p><a href="https://chat.whatsapp.com/KLPNur3KINe9b3Wt9NsmFd" target="_blank" rel="noopener"><img class="alignleft wp-image-1000000568131 size-full" src="https://static.misionesonline.news/wp-content/uploads/2014/05/wpMOL-02.jpg" alt="" width="733" height="90" /></a></p></div>
<div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<p><a href="https://chat.whatsapp.com/KLPNur3KINe9b3Wt9NsmFd" target="_blank" rel="noopener"><img class="alignleft wp-image-1000000568144 size-medium" src="https://static.misionesonline.news/wp-content/uploads/2014/05/wpMOL-01-300x235.jpg" alt="Canal W" width="300" height="235" /></a></p></div>
		
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/caps/" rel="tag">Caps</a><a href="https://misionesonline.net/etiqueta/destacamento-policial/" rel="tag">destacamento policial</a><a href="https://misionesonline.net/etiqueta/garupa/" rel="tag">Garupá</a><a href="https://misionesonline.net/etiqueta/gobernador-oscar-herrera-ahuad/" rel="tag">Gobernador Oscar Herrera Ahuad</a><a href="https://misionesonline.net/etiqueta/policia-de-misiones/" rel="tag">Policía de Misiones</a><a href="https://misionesonline.net/etiqueta/salud-publica/" rel="tag">Salud Pública</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000192682 post type-post status-publish format-standard has-post-thumbnail hentry category-no-arriba-mobile category-nohome category-policiales tag-policia-de-misiones tag-policiales-2 tag-ruta-103">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/06/25/accidente-fatal-muerto-tras-choque-ruta-103/" title="Accidente fatal: un muerto tras un choque sobre ruta 103">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/06/27315bb6-476c-4873-877c-09ff6f25275f-7vhc2nijkoi0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Accidente fatal: un muerto tras un choque sobre ruta 103" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/06/27315bb6-476c-4873-877c-09ff6f25275f-7vhc2nijkoi0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/06/27315bb6-476c-4873-877c-09ff6f25275f-7vhc2nijkoi0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Accidente fatal: un muerto tras un choque sobre ruta 103 4"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/06/27315bb6-476c-4873-877c-09ff6f25275f-7vhc2nijkoi0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Accidente fatal: un muerto tras un choque sobre ruta 103" srcset="https://static.misionesonline.news/wp-content/uploads/2019/06/27315bb6-476c-4873-877c-09ff6f25275f-7vhc2nijkoi0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/06/27315bb6-476c-4873-877c-09ff6f25275f-7vhc2nijkoi0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Accidente fatal: un muerto tras un choque sobre ruta 103 4"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/06/25/accidente-fatal-muerto-tras-choque-ruta-103/" rel="bookmark" title="Accidente fatal: un muerto tras un choque sobre ruta 103">Accidente fatal: un muerto tras un choque sobre ruta 103</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">25 Jun, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000103191 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-ciudadanos-bolivianos tag-estafa tag-policia-de-misiones tag-posadas tag-taxi tag-trabajadoras-sexuales">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/12/07/detuvieron-dos-ciudadanos-bolivianos-estafaron-taxista-posadas/" title="Detuvieron a dos ciudadanos bolivianos que estafaron a un taxista en Posadas">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2018/12/presos-esposados-6sqrm6r1ush0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Detuvieron a dos ciudadanos bolivianos que estafaron a un taxista en Posadas" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2018/12/presos-esposados-6sqrm6r1ush0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2018/12/presos-esposados-6sqrm6r1ush0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Detuvieron a dos ciudadanos bolivianos que estafaron a un taxista en Posadas 5"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2018/12/presos-esposados-6sqrm6r1ush0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Detuvieron a dos ciudadanos bolivianos que estafaron a un taxista en Posadas" srcset="https://static.misionesonline.news/wp-content/uploads/2018/12/presos-esposados-6sqrm6r1ush0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2018/12/presos-esposados-6sqrm6r1ush0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Detuvieron a dos ciudadanos bolivianos que estafaron a un taxista en Posadas 5"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/12/07/detuvieron-dos-ciudadanos-bolivianos-estafaron-taxista-posadas/" rel="bookmark" title="Detuvieron a dos ciudadanos bolivianos que estafaron a un taxista en Posadas">Detuvieron a dos ciudadanos bolivianos que estafaron a un taxista en Posadas</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">7 Dic, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000292905 post type-post status-publish format-video has-post-thumbnail hentry category-no-arriba-mobile category-politica tag-camara-de-representantes-de-misiones tag-comision-legislativa-permanente tag-gobernador-oscar-herrera-ahuad tag-vicegobernador-carlos-arce post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/12/19/la-comision-permanente-de-la-camara-de-representantes-autorizo-la-salida-de-la-provincia-y-del-pais-del-gobernador-herrera-ahuad-y-el-vice-carlos-arce/" title="La Comisión Permanente de la Cámara de Representantes autorizó la salida de la provincia y del país del gobernador Herrera Ahuad y el vice Carlos Arce">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/12/19192409/DSC06169-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="La Comisión Permanente de la Cámara de Representantes autorizó la salida de la provincia y del país del gobernador Herrera Ahuad y el vice Carlos Arce" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/12/19192409/DSC06169-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/12/19192409/DSC06169-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="La Comisión Permanente de la Cámara de Representantes autorizó la salida de la provincia y del país del gobernador Herrera Ahuad y el vice Carlos Arce 6"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/12/19192409/DSC06169-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="La Comisión Permanente de la Cámara de Representantes autorizó la salida de la provincia y del país del gobernador Herrera Ahuad y el vice Carlos Arce" srcset="https://static.misionesonline.news/wp-content/uploads/2019/12/19192409/DSC06169-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/12/19192409/DSC06169-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="La Comisión Permanente de la Cámara de Representantes autorizó la salida de la provincia y del país del gobernador Herrera Ahuad y el vice Carlos Arce 6"></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/12/19/la-comision-permanente-de-la-camara-de-representantes-autorizo-la-salida-de-la-provincia-y-del-pais-del-gobernador-herrera-ahuad-y-el-vice-carlos-arce/" rel="bookmark" title="La Comisión Permanente de la Cámara de Representantes autorizó la salida de la provincia y del país del gobernador Herrera Ahuad y el vice Carlos Arce">La Comisión Permanente de la Cámara de Representantes autorizó la salida de la provincia y del país del gobernador Herrera Ahuad y el vice Carlos Arce</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">19 Dic, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/?p=1000000630744" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Se apostará en San Vicente el nuevo escuadrón N°49 de Gendarmería Nacional</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2021/08/04/boca-river-copa-argentina/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Confirmado: los 11 de Boca para enfrentar a River en la Copa Argentina</span></a></li>
	</ul>
			
						
			<div id="text-69" class="widget widget_text"><h3>DFP Politica 1</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260285692-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260285692-0'); });
</script>
</div></div>
		</div><div id="text-70" class="widget widget_text"><h3>DFP Politica 2</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260323790-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260323790-0'); });
</script>
</div></div>
		</div><div id="text-71" class="widget widget_text"><h3>DFP Politica 3</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260358602-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260358602-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2021/08/02/herrera-ahuad-ultima-detalles-para-enviar-el-proyecto-de-presupuesto-2022-a-la-camara-de-representantes-de-misiones/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/08/capture-20210802-085230-300x169.png' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Herrera Ahuad ultima detalles para enviar el proyecto de Presupuesto 2022 a la Cámara de Representantes de Misiones' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2021/08/02/herrera-ahuad-ultima-detalles-para-enviar-el-proyecto-de-presupuesto-2022-a-la-camara-de-representantes-de-misiones/" target='_blank' rel="bookmark" title="" >Herrera Ahuad ultima detalles para enviar el proyecto de Presupuesto 2022 a la Cámara de Representantes de Misiones</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/08/02/misiones-genera-su-primera-exportacion-de-yerba-mate-a-india-con-la-cooperativa-de-santo-pipo/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-07-28-at-17.24.43-730x411-1-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Misiones genera su primera exportación de yerba mate a India con la Cooperativa de Santo Pipó' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/08/02/misiones-genera-su-primera-exportacion-de-yerba-mate-a-india-con-la-cooperativa-de-santo-pipo/" rel="bookmark" target='_blank' title="" >Misiones genera su primera exportación de yerba mate a India con la Cooperativa de Santo Pipó</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/08/02/trabajamos-para-atender-el-desempleo-joven-nos-entusiasma-el-silicon-misiones-y-buscamos-alternativas-al-articulo-10-de-la-ley-pyme-y-las-zonas-aduaneras-especiales-las-definicione/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/08/5e7162e68cc7c_1004x565-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='“Trabajamos para atender el desempleo joven, nos entusiasma el Silicon Misiones y buscamos alternativas al artículo 10 de la ley pyme y las zonas aduaneras especiales”: las definiciones de Matías Kulfas con Misiones Online' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/08/02/trabajamos-para-atender-el-desempleo-joven-nos-entusiasma-el-silicon-misiones-y-buscamos-alternativas-al-articulo-10-de-la-ley-pyme-y-las-zonas-aduaneras-especiales-las-definicione/" rel="bookmark" target='_blank' title="" >“Trabajamos para atender el desempleo joven, nos entusiasma el Silicon Misiones y buscamos alternativas al artículo 10 de la ley pyme y las zonas aduaneras especiales”: las definiciones de Matías Kulfas con Misiones Online</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/08/02/covid-sin-lugar-a-dudas-los-padres-deben-llevar-a-vacunar-a-sus-hijos-con-comorbilidades-afirmo-el-pediatra-oscar-lopez/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/08/gurisada-si-730x821-1-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Covid: “Sin lugar a dudas los padres deben llevar a vacunar a sus hijos con comorbilidades” afirmó el pediatra Oscar López' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/08/02/covid-sin-lugar-a-dudas-los-padres-deben-llevar-a-vacunar-a-sus-hijos-con-comorbilidades-afirmo-el-pediatra-oscar-lopez/" rel="bookmark" target='_blank' title="" >Covid: “Sin lugar a dudas los padres deben llevar a vacunar a sus hijos con comorbilidades” afirmó el pediatra Oscar López</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/08/02/banco-de-bosques-la-iniciativa-para-salvar-areas-nativas-en-peligro-de-desmonte-con-minimos-aportes/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/08/D_0388-b-730x485-1-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Banco de Bosques: la iniciativa para salvar áreas nativas en peligro de desmonte con mínimos aportes' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/08/02/banco-de-bosques-la-iniciativa-para-salvar-areas-nativas-en-peligro-de-desmonte-con-minimos-aportes/" rel="bookmark" target='_blank' title="" >Banco de Bosques: la iniciativa para salvar áreas nativas en peligro de desmonte con mínimos aportes</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2021/08/01/" aria-label="Entradas publicadas el 1 de August de 2021">1</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2021/08/02/" aria-label="Entradas publicadas el 2 de August de 2021">2</a></td><td><a href="https://misionesonline.net/2021/08/03/" aria-label="Entradas publicadas el 3 de August de 2021">3</a></td><td id="today"><a href="https://misionesonline.net/2021/08/04/" aria-label="Entradas publicadas el 4 de August de 2021">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2021/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2021 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2021\/08\/04\/herrera-ahuad-en-garupa\/":1000000630740}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->
<script>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</script>

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 206/322 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 18/46 consultas en 0.042 segundos usando memcached

Served from: misionesonline.net @ 2021-08-04 18:48:50 by W3 Total Cache
-->