<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren” - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren” - MisionesOnline</title>
<meta name="description" content="Este fin de semana fueron desarticuladas dos fiestas clandestinas en Ituzaingó, una en el Rincón Santa María y otra en la playa “La Marcelina”. El coordinador de Turismo de esa localidad correntina aclaró que clausuraron el parador de la playa en donde no se respetaban los protocolos en el marco de la pandemia por Coronavirus. [audio mp3=&quot;https://misionesonline.net/wp-content/uploads/2021/01/01-04-Rep-Hernan-Ojeda-fiestas-en-la-playa-cladestinas-aglomeracion-detenciones-9.04.mp3&quot;][/audio] Hernán Ojeda- Radio República. "/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2021/01/04/fiestas-clandestinas-en-ituzaingo/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren” - MisionesOnline">
<meta property="og:description" content="Este fin de semana fueron desarticuladas dos fiestas clandestinas en Ituzaingó, una en el Rincón Santa María y otra en la playa “La Marcelina”. El coordinador de Turismo de esa localidad correntina aclaró que clausuraron el parador de la playa en donde no se respetaban los protocolos en el marco de la pandemia por Coronavirus. [audio mp3=&quot;https://misionesonline.net/wp-content/uploads/2021/01/01-04-Rep-Hernan-Ojeda-fiestas-en-la-playa-cladestinas-aglomeracion-detenciones-9.04.mp3&quot;][/audio] Hernán Ojeda- Radio República. ">
<meta property="og:url" content="https://misionesonline.net/2021/01/04/fiestas-clandestinas-en-ituzaingo/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="coronavirus">
<meta property="article:tag" content="fiestas clandestinas">
<meta property="article:tag" content="ituzaingó">
<meta property="article:section" content="Arriba">
<meta property="article:published_time" content="2021-01-04T12:32:53-03:00">
<meta property="article:modified_time" content="2021-01-04T12:52:54-03:00">
<meta property="og:updated_time" content="2021-01-04T12:52:54-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2021/01/Captura-4.jpg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2021/01/Captura-4.jpg">
<meta property="og:image:width" content="705">
<meta property="og:image:height" content="292">
<meta property="og:image:alt" content="fiestas clandestinas en ituzaingó">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren” - MisionesOnline">
<meta name="twitter:description" content="Este fin de semana fueron desarticuladas dos fiestas clandestinas en Ituzaingó, una en el Rincón Santa María y otra en la playa “La Marcelina”. El coordinador de Turismo de esa localidad correntina aclaró que clausuraron el parador de la playa en donde no se respetaban los protocolos en el marco de la pandemia por Coronavirus. [audio mp3=&quot;https://misionesonline.net/wp-content/uploads/2021/01/01-04-Rep-Hernan-Ojeda-fiestas-en-la-playa-cladestinas-aglomeracion-detenciones-9.04.mp3&quot;][/audio] Hernán Ojeda- Radio República. ">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2021/01/Captura-4.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Coronavirus: clausuraron el parador en el que se realiz\u00f3 una de las dos fiestas clandestinas en Ituzaing\u00f3, y","datePublished":"2021-01-04T12:32:53-03:00","dateModified":"2021-01-04T12:52:54-03:00","publisher":{"@type":"Organization","name":"MisionesOnline","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/logomolpngColor.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2021\/01\/04\/fiestas-clandestinas-en-ituzaingo\/"},"author":{"@type":"Person","name":"Griselda Segovia"},"description":"Este fin de semana fueron desarticuladas dos fiestas clandestinas en Ituzaing\u00f3, una en el Rinc\u00f3n Santa Mar\u00eda y otra en la playa \u201cLa Marcelina\u201d. El coordinador de Turismo de esa localidad correntina aclar\u00f3 que clausuraron el parador de la playa en donde no se respetaban los protocolos en el marco de la pandemia por Coronavirus. [audio mp3=&quot;https:\/\/misionesonline.net\/wp-content\/uploads\/2021\/01\/01-04-Rep-Hernan-Ojeda-fiestas-en-la-playa-cladestinas-aglomeracion-detenciones-9.04.mp3&quot;][\/audio] Hern\u00e1n Ojeda- Radio Rep\u00fablica.\u00a0","image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2021\/01\/Captura-4.jpg","width":705,"height":292}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000498817' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2021%2F01%2F04%2Ffiestas-clandestinas-en-ituzaingo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2021%2F01%2F04%2Ffiestas-clandestinas-en-ituzaingo%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000498817 single-format-standard col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/logoMOLDesktop.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - lunes  4 enero 2021</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/informacion-general/" title="Notas de Información General" >Información General</a></li>
			<meta itemprop="keywords" content="Información General">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000498817 post type-post status-publish format-standard has-post-thumbnail hentry category-arriba category-informacion-general tag-coronavirus tag-fiestas-clandestinas tag-ituzaingo" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren”</h1>
					<p class="post-byline">enero 4, 2021&nbsp;&nbsp;12:32 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2021/01/Captura-4.jpg' data-medium-file='https://static.misionesonline.news/wp-content/uploads/2021/01/Captura-4-300x124.jpg'  data-thumb-file='https://static.misionesonline.news/wp-content/uploads/2021/01/Captura-4-150x62.jpg'  data-large-file='' alt='Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren”' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2021/01/04/fiesta-clandestina-en-ituzaingo/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/01/ituzaingo-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="fiesta clandestina en ituzaingó" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/01/ituzaingo-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/01/ituzaingo-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/01/ituzaingo-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren” 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/01/ituzaingo-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="fiesta clandestina en ituzaingó" srcset="https://static.misionesonline.news/wp-content/uploads/2021/01/ituzaingo-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/01/ituzaingo-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/01/ituzaingo-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren” 1"></noscript>Indignación y rechazo generó la fiesta clandestina en Ituzaingó que tuvo participación de varios misioneros</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2021/01/03/ituzaingo-64-demorados-en-una-fiesta-clandestina-de-la-que-participaban-jovenes-de-apostoles-y-posadas/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2021/01/itu-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren”" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2021/01/itu-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/01/itu-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/01/itu-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren” 2"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2021/01/itu-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren”" srcset="https://static.misionesonline.news/wp-content/uploads/2021/01/itu-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2021/01/itu-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2021/01/itu-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Coronavirus: clausuraron el parador en el que se realizó una de las dos fiestas clandestinas en Ituzaingó, y las autoridades reiteraron el pedido para que las personas “no se aglomeren” 2"></noscript>Ituzaingó: 64 demorados en una fiesta clandestina de la que participaban jóvenes de Apóstoles y Posadas</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Este fin de semana fueron desarticuladas dos <a href="https://misionesonline.net/2021/01/04/fiesta-clandestina-en-ituzaingo/">fiestas clandestinas en <strong>Ituzaingó</strong>,</a> una en el Rincón Santa María y otra en la playa “La Marcelina”. El coordinador de Turismo de esa localidad correntina aclaró que clausuraron el parador de la playa en donde no se respetaban los protocolos en el marco de la pandemia por Coronavirus.</p>
<div style="width: 300px"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1000000498817-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://static.misionesonline.news/wp-content/uploads/2021/01/01-04-Rep-Hernan-Ojeda-fiestas-en-la-playa-cladestinas-aglomeracion-detenciones-9.04.mp3?_=1" /><a href="https://static.misionesonline.news/wp-content/uploads/2021/01/01-04-Rep-Hernan-Ojeda-fiestas-en-la-playa-cladestinas-aglomeracion-detenciones-9.04.mp3" target="_blank" rel="noopener">https://static.misionesonline.news/wp-content/uploads/2021/01/01-04-Rep-Hernan-Ojeda-fiestas-en-la-playa-cladestinas-aglomeracion-detenciones-9.04.mp3</a></audio></div>
<p><strong>Hernán Ojeda- Radio República. </strong></p>
<p>&nbsp;</p><div class="1bL9kkMf" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p><iframe style="border: 0;" tabindex="0" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d28296.053337609934!2d-56.692038913172674!3d-27.5623035525245!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x945747600df8b547%3A0x679a0b50100bc679!2sPlaya%20La%20Marcelina!5e0!3m2!1ses!2sar!4v1609774459983!5m2!1ses!2sar" width="100%" height="450" frameborder="0" allowfullscreen="allowfullscreen" aria-hidden="false"></iframe></p>
<p>&nbsp;</p>
<p>El coordinador de turismo de Ituzaingó se refirió a los incidentes que llevaron a la clausura del parador “La Marcelina” y dijo que a partir de hoy podría volver a habilitarse</p>
<p>&nbsp;</p>
<p>Un parador de la playa «La Marcelina» fue clausurado por la Municipalidad de Ituzaingó, luego de que se viralizaron videos de los festejos de fin de año, en los que se ve a una multitud de personas bailando, sin cumplir las medidas sanitarias establecidas por la pandemia.</p>
<p>&nbsp;</p>
<p>En este sentido, Hernán Ojeda, coordinador de turismo de Ituzaingó dijo que fue un fin de semana complicado, pero que a partir de hoy podría habilitarse nuevamente el parador.</p>
<p>Respecto a la clausura, dijo que se dio solamente en el mencionado parador y que puede ser debido a que es el más concurrido por parte de los jóvenes, ya que los demás paradores que suelen ser disfrutados por familias, no presentaron inconvenientes.</p>
<p>&nbsp;</p>
<p>Por otro lado, sobre los disturbios se dieron en barrios y casas particulares, como en El Rincón Santa María, destacó la labor del personal de la policía que actuó inmediatamente para desarticular las fiestas clandestinas.</p>
<p>&nbsp;</p>
<p>“Para que no se repita esta situación pedimos que se mantenga el distanciamiento, el uso del barbijo al moverse de un lugar a otro, el uso de alcohol y recordamos que no se puede poner música a niveles altos que incite a la gente a bailar o concentrarse en un solo lugar” explicó Ojeda.</p>
<p>&nbsp;</p>
<p>Además, aseguró que desde la Comuna correntina no están a favor de que la gente se agrupe y genere nuevos contagios.</p>
<p>&nbsp;</p>
<p>“Buscamos que las familias disfruten respetando los protocolos. Entendemos que estamos en un momento de pandemia, pero el sector turístico necesita trabajar, por eso pedimos que la gente se aleje de los sectores aglomerados”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2021/01/04/fiestas-clandestinas-en-ituzaingo/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000498817"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2021/01/04/fiestas-clandestinas-en-ituzaingo/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000498817"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
GS-A</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2021-01-04 12:32:53" />
<meta itemprop="description" content='Este fin de semana fueron desarticuladas dos fiestas clandestinas en Ituzaingó, una en el Rincón Santa María y otra en la playa “La Marcelina”. El coordinador de Turismo de esa localidad correntina aclaró que clausuraron el parador de la playa en donde no se respetaban los protocolos en el marco de la pandemia por Coronavirus.

[audio mp3="https://static.misionesonline.news/wp-content/uploads/2021/01/01-04-Rep-Hernan-Ojeda-fiestas-en-la-playa-cladestinas-aglomeracion-detenciones-9.04.mp3"][/audio]

Hernán Ojeda- Radio República. ' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2021/01/Captura-4.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/coronavirus/" rel="tag">coronavirus</a><a href="https://misionesonline.net/etiqueta/fiestas-clandestinas/" rel="tag">fiestas clandestinas</a><a href="https://misionesonline.net/etiqueta/ituzaingo/" rel="tag">ituzaingó</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000481276 post type-post status-publish format-standard has-post-thumbnail hentry category-nohome category-politica tag-alberto-fernandez tag-coronavirus tag-sputnik-v tag-vacuna">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/12/03/alberto-fernandez-vacuna/" title="Alberto Fernández: “Vamos a poder vacunar 300 mil personas antes de fin de año”">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/12/asdasda-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="alberto fernandez" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/12/asdasda-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/12/asdasda-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Alberto Fernández: “Vamos a poder vacunar 300 mil personas antes de fin de año” 3"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/12/asdasda-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="alberto fernandez" srcset="https://static.misionesonline.news/wp-content/uploads/2020/12/asdasda-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/12/asdasda-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Alberto Fernández: “Vamos a poder vacunar 300 mil personas antes de fin de año” 3"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/12/03/alberto-fernandez-vacuna/" rel="bookmark" title="Alberto Fernández: “Vamos a poder vacunar 300 mil personas antes de fin de año”">Alberto Fernández: “Vamos a poder vacunar 300 mil personas antes de fin de año”</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">3 Dic, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000364136 post type-post status-publish format-standard has-post-thumbnail hentry category-arriba category-edicion-papel category-seguridad-2 tag-cigarrillos tag-contrabando tag-coronavirus tag-frontera tag-misiones tag-prefectura-naval-argentina tag-radio-libertad">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/05/12/exponencial-aumento-del-contrabando-de-cigarrillos-en-la-frontera-durante-la-pandemia-del-coronavirus/" title="Exponencial aumento del contrabando de cigarrillos en la frontera durante la pandemia de coronavirus">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/05/12171559/PNA-5tgd4r9ta0a0-1-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Exponencial aumento del contrabando de cigarrillos en la frontera durante la pandemia de coronavirus" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/12171559/PNA-5tgd4r9ta0a0-1-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/12171559/PNA-5tgd4r9ta0a0-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Exponencial aumento del contrabando de cigarrillos en la frontera durante la pandemia de coronavirus 4"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/05/12171559/PNA-5tgd4r9ta0a0-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Exponencial aumento del contrabando de cigarrillos en la frontera durante la pandemia de coronavirus" srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/12171559/PNA-5tgd4r9ta0a0-1-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/12171559/PNA-5tgd4r9ta0a0-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Exponencial aumento del contrabando de cigarrillos en la frontera durante la pandemia de coronavirus 4"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/05/12/exponencial-aumento-del-contrabando-de-cigarrillos-en-la-frontera-durante-la-pandemia-del-coronavirus/" rel="bookmark" title="Exponencial aumento del contrabando de cigarrillos en la frontera durante la pandemia de coronavirus">Exponencial aumento del contrabando de cigarrillos en la frontera durante la pandemia de coronavirus</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 May, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000334917 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general tag-coronavirus tag-emergencia-sanitaria tag-lalo-stelatto tag-posadas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/03/18/suspenden-hasta-el-31-de-marzo-actividades-deportivas-culturales-y-recreativas-en-posadas/" title="Emergencia Sanitaria: suspenden hasta el 31 de marzo actividades deportivas, culturales y recreativas en Posadas">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/03/18081257/lalo-decreto-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Emergencia Sanitaria: suspenden hasta el 31 de marzo actividades deportivas, culturales y recreativas en Posadas" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/03/18081257/lalo-decreto-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/03/18081257/lalo-decreto-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Emergencia Sanitaria: suspenden hasta el 31 de marzo actividades deportivas, culturales y recreativas en Posadas 5"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/03/18081257/lalo-decreto-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Emergencia Sanitaria: suspenden hasta el 31 de marzo actividades deportivas, culturales y recreativas en Posadas" srcset="https://static.misionesonline.news/wp-content/uploads/2020/03/18081257/lalo-decreto-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/03/18081257/lalo-decreto-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Emergencia Sanitaria: suspenden hasta el 31 de marzo actividades deportivas, culturales y recreativas en Posadas 5"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/03/18/suspenden-hasta-el-31-de-marzo-actividades-deportivas-culturales-y-recreativas-en-posadas/" rel="bookmark" title="Emergencia Sanitaria: suspenden hasta el 31 de marzo actividades deportivas, culturales y recreativas en Posadas">Emergencia Sanitaria: suspenden hasta el 31 de marzo actividades deportivas, culturales y recreativas en Posadas</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">18 Mar, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://anuario.misionesonline.net/robotica-y-programacion-desde-el-jardin-hasta-el-final-de-la-adolescencia/#new_tab" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>#VisiónMisionera2021: Robótica y programación desde el jardín hasta el final de la adolescencia</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2021/01/04/eldorado-el-centro-de-veterinaria-y-zoonosis-cerro-el-2-020-con-mas-8-800-animales-vacunados/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Eldorado: el Centro de Veterinaria y Zoonosis cerró el 2.020 con más 8.800 animales vacunados</span></a></li>
	</ul>
			
						
			<div id="text-47" class="widget widget_text"><h3>DFP Información General 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_01 -->
<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
</script>
</div></div>
		</div><div id="text-48" class="widget widget_text"><h3>DFP Información General 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_02 -->
<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
</script>
</div></div>
		</div><div id="text-49" class="widget widget_text"><h3>DFP Información General 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_03 -->
<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
</script>
</div></div>
		</div><div id="text-110" class="widget widget_text"><h3>DFP Información General 4</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_04 -->
<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
</script>
</div></div>
		</div><div id="text-111" class="widget widget_text"><h3>DFP Información General 5</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_05 -->
<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
</script>
</div></div>
		</div><div id="text-112" class="widget widget_text"><h3>DFP Información General 6</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_06 -->
<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2021/01/02/la-pandemia-acelero-el-paso-a-una-sociedad-digital-y-en-misiones-ya-se-vive-una-verdadera-revolucion-de-las-nuevas-tecnologias/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/01/JHGD-300x178.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='La pandemia aceleró el paso a una sociedad digital, y en Misiones ya se vive una verdadera revolución de las nuevas tecnologías' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2021/01/02/la-pandemia-acelero-el-paso-a-una-sociedad-digital-y-en-misiones-ya-se-vive-una-verdadera-revolucion-de-las-nuevas-tecnologias/" target='_blank' rel="bookmark" title="" >La pandemia aceleró el paso a una sociedad digital, y en Misiones ya se vive una verdadera revolución de las nuevas tecnologías</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/01/02/asi-disfrutan-los-posadenos-de-la-esplendida-tarde-de-este-1ro-de-enero/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/01/1eneroBrete-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='En una espléndida jornada de inicio de año, los posadeños coparon la playa y pasearon por la Costanera' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/01/02/asi-disfrutan-los-posadenos-de-la-esplendida-tarde-de-este-1ro-de-enero/" rel="bookmark" target='_blank' title="" >En una espléndida jornada de inicio de año, los posadeños coparon la playa y pasearon por la Costanera</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2021/01/02/posadas-un-joven-se-arrojo-desde-un-muelle-al-rio-parana-y-resulto-con-lesiones-de-consideracion/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2021/01/ArrojoParana21-300x145.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Posadas un joven se arrojó desde un muelle al río Paraná y resultó con lesiones de consideración' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2021/01/02/posadas-un-joven-se-arrojo-desde-un-muelle-al-rio-parana-y-resulto-con-lesiones-de-consideracion/" rel="bookmark" target='_blank' title="" >Posadas un joven se arrojó desde un muelle al río Paraná y resultó con lesiones de consideración</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/12/29/el-jefe-de-terapia-intensiva-del-hospital-de-fatima-es-el-primer-misionero-en-ser-vacunado-contra-el-coronavirus/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/12/2-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='El jefe de Terapia Intensiva del hospital de Fátima es el primer misionero en ser vacunado contra el coronavirus' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/12/29/el-jefe-de-terapia-intensiva-del-hospital-de-fatima-es-el-primer-misionero-en-ser-vacunado-contra-el-coronavirus/" rel="bookmark" target='_blank' title="" >El jefe de Terapia Intensiva del hospital de Fátima es el primer misionero en ser vacunado contra el coronavirus</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/12/23/emprendedores-en-3miradas-hoy-claudia-cortina-ricci/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/12/CCC-300x164.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Emprendedores en 3Miradas: hoy Claudia Cortina Ricci' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/12/23/emprendedores-en-3miradas-hoy-claudia-cortina-ricci/" rel="bookmark" target='_blank' title="" >Emprendedores en 3Miradas: hoy Claudia Cortina Ricci</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>enero 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2021/01/01/" aria-label="Entradas publicadas el 1 de January de 2021">1</a></td><td><a href="https://misionesonline.net/2021/01/02/" aria-label="Entradas publicadas el 2 de January de 2021">2</a></td><td><a href="https://misionesonline.net/2021/01/03/" aria-label="Entradas publicadas el 3 de January de 2021">3</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://misionesonline.net/2021/01/04/" aria-label="Entradas publicadas el 4 de January de 2021">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2020/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2021\/01\/04\/fiestas-clandestinas-en-ituzaingo\/":1000000498817}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='mediaelement-css'  href='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static.misionesonline.news/wp-includes/js/mediaelement/wp-mediaelement.min.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelement-and-player.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelement-migrate.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/wp-mediaelement.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 174/339 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 18/68 consultas en 0.086 segundos usando memcached

Served from: misionesonline.net @ 2021-01-04 14:00:14 by W3 Total Cache
-->