<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades - MisionesOnline</title>
<meta name="description" content="Este jueves, de 16.30 a 20hs, el HCD participará del evento de descuentos y promociones de la ciudad, con música, WiFi libre, dispensers de agua caliente y mucho más, en un espacio rediseñado para otorgar confortabilidad y servicios a los vecinos de la ciudad."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2020/12/16/jardin-evita-posadas-magica/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades - MisionesOnline">
<meta property="og:description" content="Este jueves, de 16.30 a 20hs, el HCD participará del evento de descuentos y promociones de la ciudad, con música, WiFi libre, dispensers de agua caliente y mucho más, en un espacio rediseñado para otorgar confortabilidad y servicios a los vecinos de la ciudad.">
<meta property="og:url" content="https://misionesonline.net/2020/12/16/jardin-evita-posadas-magica/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="Concejo Deliberante de Posadas">
<meta property="article:tag" content="jardin evita">
<meta property="article:section" content="Información General">
<meta property="article:published_time" content="2020-12-16T09:41:01-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.50-AM.jpeg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.50-AM.jpeg">
<meta property="og:image:width" content="730">
<meta property="og:image:height" content="411">
<meta property="og:image:alt" content="jardin evita">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades - MisionesOnline">
<meta name="twitter:description" content="Este jueves, de 16.30 a 20hs, el HCD participará del evento de descuentos y promociones de la ciudad, con música, WiFi libre, dispensers de agua caliente y mucho más, en un espacio rediseñado para otorgar confortabilidad y servicios a los vecinos de la ciudad.">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.50-AM.jpeg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"El \u201cJard\u00edn Evita\u201d en el Concejo Deliberante de Posadas est\u00e1 abierto al p\u00fablico y ofrece varias comodidades -","datePublished":"2020-12-16T09:41:01-03:00","dateModified":"2020-12-16T09:41:01-03:00","publisher":{"@type":"Organization","name":"MisionesOnline","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/logomolpngColor.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2020\/12\/16\/jardin-evita-posadas-magica\/"},"author":{"@type":"Person","name":"David Luft"},"description":"Este jueves, de 16.30 a 20hs, el HCD participar\u00e1 del evento de descuentos y promociones de la ciudad, con m\u00fasica, WiFi libre, dispensers de agua caliente y mucho m\u00e1s, en un espacio redise\u00f1ado para otorgar confortabilidad y servicios a los vecinos de la ciudad.","image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2020\/12\/WhatsApp-Image-2020-12-16-at-9.22.50-AM.jpeg","width":730,"height":411}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000489365' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F12%2F16%2Fjardin-evita-posadas-magica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F12%2F16%2Fjardin-evita-posadas-magica%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000489365 single-format-standard col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/10075746/logomol20anni.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - miércoles 16 diciembre 2020</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/informacion-general/" title="Notas de Información General" >Información General</a></li>
			<meta itemprop="keywords" content="Información General">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000489365 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-no-arriba-mobile tag-concejo-deliberante-de-posadas tag-jardin-evita" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades</h1>
					<p class="post-byline">diciembre 16, 2020&nbsp;&nbsp;9:41 am</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.50-AM.jpeg' data-medium-file='https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.50-AM-300x169.jpeg'  data-thumb-file='https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.50-AM-150x84.jpeg'  data-large-file='' alt='El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2020/12/02/reinauguraron-el-jardin-evita-del-concejo-deliberante-de-posadas/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-2.19.43-PM-80x80.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-2.19.43-PM-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-2.19.43-PM-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-2.19.43-PM-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-2.19.43-PM-80x80.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades" srcset="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-2.19.43-PM-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-2.19.43-PM-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-2.19.43-PM-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades 1"></noscript>Reinauguraron el Jardín Evita del Concejo Deliberante de Posadas</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Este jueves, de 16.30 a 20hs, el <span style="color: #3366ff;"><a style="color: #3366ff;" href="http://www.misionesonline.net/etiqueta/concejo-deliberante-de-posadas"><strong>HCD</strong></a></span> participará del evento de descuentos y promociones de la ciudad, con música, <strong>WiFi libre, dispensers de agua caliente y mucho más</strong>, en un espacio rediseñado para otorgar confortabilidad y servicios a los vecinos de la ciudad.</p>
<p>&nbsp;</p>
<p>En el marco del mayor evento de descuentos y promociones de la ciudad, “<em>Posadas Mágica”</em>, iniciativa de la Cámara de Comercio e industria de Posadas, el Concejo Deliberante abrirá las puertas del <strong>Jardín Evita,</strong> un espacio reinaugurado con diversos servicios para todos los vecinos de la ciudad.</p><div class="NQ2SpHLu" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-1000000489380" src="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM.jpeg" alt="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades" width="1200" height="292" srcset="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM.jpeg 1200w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-300x73.jpeg 300w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1024x249.jpeg 1024w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-150x37.jpeg 150w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-335x82.jpeg 335w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-500x122.jpeg 500w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-730x178.jpeg 730w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-100x24.jpeg 100w" sizes="(max-width: 1200px) 100vw, 1200px" title="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades 2"></p>
<p>&nbsp;</p>
<p>Es así, que este jueves 17 de diciembre de 16.30 a 20hs, los vecinos, podrán disfrutar de <strong> WiFi libre, punto de carga de batería para teléfonos con tecnología solar, estacionamiento y compresor de aire para recargar neumáticos de bicicleta, baños unisex con ducha, dispensers de agua caliente y fría y música en vivo</strong> con el DJ Fran Pereira, mientras realizan sus compras.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-1000000489379" src="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1.jpeg" alt="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades" width="1200" height="998" srcset="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1.jpeg 1200w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1-300x250.jpeg 300w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1-1024x852.jpeg 1024w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1-150x125.jpeg 150w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1-335x279.jpeg 335w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1-500x416.jpeg 500w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1-730x607.jpeg 730w, https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.51-AM-1-100x83.jpeg 100w" sizes="(max-width: 1200px) 100vw, 1200px" title="El “Jardín Evita” en el Concejo Deliberante de Posadas está abierto al público y ofrece varias comodidades 3"></p>
<p>&nbsp;</p>
<p>El Jardín Evita, ubicado en las instalaciones del Honorable Concejo Deliberante de la ciudad (Bolívar 1588) fue reinaugurado a fines de noviembre gracias al apoyo tanto del sector público como el privado y pretende poner a disposición de los vecinos diversos servicios, necesarios para su cotidianeidad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2020/12/16/jardin-evita-posadas-magica/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000489365"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2020/12/16/jardin-evita-posadas-magica/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000489365"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
DL-CP</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2020-12-16 09:41:01" />
<meta itemprop="description" content='Este jueves, de 16.30 a 20hs, el HCD participará del evento de descuentos y promociones de la ciudad, con música, WiFi libre, dispensers de agua caliente y mucho más, en un espacio rediseñado para otorgar confortabilidad y servicios a los vecinos de la ciudad.' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-16-at-9.22.50-AM.jpeg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/concejo-deliberante-de-posadas/" rel="tag">Concejo Deliberante de Posadas</a><a href="https://misionesonline.net/etiqueta/jardin-evita/" rel="tag">jardin evita</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000022529 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general tag-concejo-deliberante-de-posadas tag-miguel-acuna tag-remiseros tag-taxistas tag-uber-en-posadas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/07/06/desde-concejo-descartan-se-este-tratando-desembarco-uber-anticipan-dificil-puedan-operar-posadas/" title="Desde el Concejo descartan que se esté tratando el desembarco de Uber y anticipan que “es muy difícil que puedan operar en Posadas”">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2018/07/protesta-1c4vsqlejh6o-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Desde el Concejo descartan que se esté tratando el desembarco de Uber y anticipan que “es muy difícil que puedan operar en Posadas”" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2018/07/protesta-1c4vsqlejh6o-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2018/07/protesta-1c4vsqlejh6o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Desde el Concejo descartan que se esté tratando el desembarco de Uber y anticipan que “es muy difícil que puedan operar en Posadas” 4"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2018/07/protesta-1c4vsqlejh6o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Desde el Concejo descartan que se esté tratando el desembarco de Uber y anticipan que “es muy difícil que puedan operar en Posadas”" srcset="https://static.misionesonline.news/wp-content/uploads/2018/07/protesta-1c4vsqlejh6o-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2018/07/protesta-1c4vsqlejh6o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Desde el Concejo descartan que se esté tratando el desembarco de Uber y anticipan que “es muy difícil que puedan operar en Posadas” 4"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/07/06/desde-concejo-descartan-se-este-tratando-desembarco-uber-anticipan-dificil-puedan-operar-posadas/" rel="bookmark" title="Desde el Concejo descartan que se esté tratando el desembarco de Uber y anticipan que “es muy difícil que puedan operar en Posadas”">Desde el Concejo descartan que se esté tratando el desembarco de Uber y anticipan que “es muy difícil que puedan operar en Posadas”</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">6 Jul, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000326099 post type-post status-publish format-video has-post-thumbnail hentry category-edicion-papel category-politica tag-apertura-de-sesiones-ordinarias tag-concejo-deliberante-de-posadas tag-leonardo-stelatto tag-oscar-herrera-ahuad post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/03/01/oscar-herrera-ahuad-el-discurso-de-stelatto-marca-una-impronta-social-sin-descuidar-el-crecimiento-y-el-desarrollo-de-posadas/" title="Oscar Herrera Ahuad: “El discurso de Stelatto marca una impronta social sin descuidar el crecimiento y el desarrollo de Posadas”">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/03/01124616/OSCAR1-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Oscar Herrera Ahuad: “El discurso de Stelatto marca una impronta social sin descuidar el crecimiento y el desarrollo de Posadas”" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/03/01124616/OSCAR1-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/03/01124616/OSCAR1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Oscar Herrera Ahuad: “El discurso de Stelatto marca una impronta social sin descuidar el crecimiento y el desarrollo de Posadas” 5"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/03/01124616/OSCAR1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Oscar Herrera Ahuad: “El discurso de Stelatto marca una impronta social sin descuidar el crecimiento y el desarrollo de Posadas”" srcset="https://static.misionesonline.news/wp-content/uploads/2020/03/01124616/OSCAR1-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/03/01124616/OSCAR1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Oscar Herrera Ahuad: “El discurso de Stelatto marca una impronta social sin descuidar el crecimiento y el desarrollo de Posadas” 5"></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/03/01/oscar-herrera-ahuad-el-discurso-de-stelatto-marca-una-impronta-social-sin-descuidar-el-crecimiento-y-el-desarrollo-de-posadas/" rel="bookmark" title="Oscar Herrera Ahuad: “El discurso de Stelatto marca una impronta social sin descuidar el crecimiento y el desarrollo de Posadas”">Oscar Herrera Ahuad: “El discurso de Stelatto marca una impronta social sin descuidar el crecimiento y el desarrollo de Posadas”</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">1 Mar, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000187580 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-no-arriba-mobile tag-concejo-deliberante-de-posadas tag-hcd tag-posadas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/06/13/posadas-adhirio-ordenanza-la-ley-provincial-firma-digital/" title="Posadas adhirió por ordenanza a la Ley Provincial de Firma Digital">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/06/20190307_101630-matfaiepetk0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Posadas adhirió por ordenanza a la Ley Provincial de Firma Digital" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/06/20190307_101630-matfaiepetk0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/06/20190307_101630-matfaiepetk0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Posadas adhirió por ordenanza a la Ley Provincial de Firma Digital 6"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/06/20190307_101630-matfaiepetk0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Posadas adhirió por ordenanza a la Ley Provincial de Firma Digital" srcset="https://static.misionesonline.news/wp-content/uploads/2019/06/20190307_101630-matfaiepetk0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/06/20190307_101630-matfaiepetk0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Posadas adhirió por ordenanza a la Ley Provincial de Firma Digital 6"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/06/13/posadas-adhirio-ordenanza-la-ley-provincial-firma-digital/" rel="bookmark" title="Posadas adhirió por ordenanza a la Ley Provincial de Firma Digital">Posadas adhirió por ordenanza a la Ley Provincial de Firma Digital</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">13 Jun, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2020/12/16/aristobulo-del-valle-normal-6-covid/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Una escuela de Aristóbulo del Valle tuvo que cerrar sus puertas por un caso positivo de coronavirus</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2020/12/16/la-municipalidad-de-posadas1/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>La Municipalidad de Posadas realizó obras para garantizar el seguro de personas con movilidad reducida</span></a></li>
	</ul>
			
						
			<div id="text-47" class="widget widget_text"><h3>DFP Información General 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_01 -->
<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
</script>
</div></div>
		</div><div id="text-48" class="widget widget_text"><h3>DFP Información General 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_02 -->
<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
</script>
</div></div>
		</div><div id="text-49" class="widget widget_text"><h3>DFP Información General 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_03 -->
<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
</script>
</div></div>
		</div><div id="text-110" class="widget widget_text"><h3>DFP Información General 4</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_04 -->
<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
</script>
</div></div>
		</div><div id="text-111" class="widget widget_text"><h3>DFP Información General 5</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_05 -->
<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
</script>
</div></div>
		</div><div id="text-112" class="widget widget_text"><h3>DFP Información General 6</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_06 -->
<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2020/12/12/en-ademi-ayudamos-a-transformar-una-buena-idea-en-un-negocio-3miradas-te-lo-cuenta/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/12/3Miradas3-300x165.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='“En ADEMI ayudamos a transformar una buena idea en un negocio”… 3Miradas te lo cuenta…' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2020/12/12/en-ademi-ayudamos-a-transformar-una-buena-idea-en-un-negocio-3miradas-te-lo-cuenta/" target='_blank' rel="bookmark" title="" >“En ADEMI ayudamos a transformar una buena idea en un negocio”… 3Miradas te lo cuenta…</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/12/11/https-tv-misionesonline-net-wp-admin-post-new-php/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-11-at-12.18.31-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='La edición 51° del Festival del Litoral podrá apreciarse por la televisión los días 27, 28 y 29 de diciembre' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/12/11/https-tv-misionesonline-net-wp-admin-post-new-php/" rel="bookmark" target='_blank' title="" >La edición 51° del Festival del Litoral podrá apreciarse por la televisión los días 27, 28 y 29 de diciembre</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/12/09/evaluan-si-el-pequeno-puma-rescatado-de-los-incendios-en-misiones-podria-volver-a-la-selva/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/12/Pumita-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Evalúan si el pequeño puma rescatado de los incendios en Misiones podría volver a la selva' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/12/09/evaluan-si-el-pequeno-puma-rescatado-de-los-incendios-en-misiones-podria-volver-a-la-selva/" rel="bookmark" target='_blank' title="" >Evalúan si el pequeño puma rescatado de los incendios en Misiones podría volver a la selva</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/12/03/canasta-navidena-los-productos-no-sufrieron-grandes-aumentos-y-los-comerciantes-celebran-las-buenas-ventas/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-02-at-14.40.51-1-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Canasta Navideña: los productos no sufrieron grandes aumentos y los comerciantes celebran las buenas ventas' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/12/03/canasta-navidena-los-productos-no-sufrieron-grandes-aumentos-y-los-comerciantes-celebran-las-buenas-ventas/" rel="bookmark" target='_blank' title="" >Canasta Navideña: los productos no sufrieron grandes aumentos y los comerciantes celebran las buenas ventas</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/12/09/capiovi-preparada-como-siempre-para-navidad/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/12/CapioviNavidad-300x212.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Capioví, preparada como siempre para Navidad' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/12/09/capiovi-preparada-como-siempre-para-navidad/" rel="bookmark" target='_blank' title="" >Capioví, preparada como siempre para Navidad</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2020/12/01/" aria-label="Entradas publicadas el 1 de December de 2020">1</a></td><td><a href="https://misionesonline.net/2020/12/02/" aria-label="Entradas publicadas el 2 de December de 2020">2</a></td><td><a href="https://misionesonline.net/2020/12/03/" aria-label="Entradas publicadas el 3 de December de 2020">3</a></td><td><a href="https://misionesonline.net/2020/12/04/" aria-label="Entradas publicadas el 4 de December de 2020">4</a></td><td><a href="https://misionesonline.net/2020/12/05/" aria-label="Entradas publicadas el 5 de December de 2020">5</a></td><td><a href="https://misionesonline.net/2020/12/06/" aria-label="Entradas publicadas el 6 de December de 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/12/07/" aria-label="Entradas publicadas el 7 de December de 2020">7</a></td><td><a href="https://misionesonline.net/2020/12/08/" aria-label="Entradas publicadas el 8 de December de 2020">8</a></td><td><a href="https://misionesonline.net/2020/12/09/" aria-label="Entradas publicadas el 9 de December de 2020">9</a></td><td><a href="https://misionesonline.net/2020/12/10/" aria-label="Entradas publicadas el 10 de December de 2020">10</a></td><td><a href="https://misionesonline.net/2020/12/11/" aria-label="Entradas publicadas el 11 de December de 2020">11</a></td><td><a href="https://misionesonline.net/2020/12/12/" aria-label="Entradas publicadas el 12 de December de 2020">12</a></td><td><a href="https://misionesonline.net/2020/12/13/" aria-label="Entradas publicadas el 13 de December de 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/12/14/" aria-label="Entradas publicadas el 14 de December de 2020">14</a></td><td><a href="https://misionesonline.net/2020/12/15/" aria-label="Entradas publicadas el 15 de December de 2020">15</a></td><td id="today"><a href="https://misionesonline.net/2020/12/16/" aria-label="Entradas publicadas el 16 de December de 2020">16</a></td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2020\/12\/16\/jardin-evita-posadas-magica\/":1000000489365}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 173/305 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 18/60 consultas en 0.034 segundos usando memcached

Served from: misionesonline.net @ 2020-12-16 10:10:18 by W3 Total Cache
-->