<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Diego Armando Maradona y el dopaje más famoso de la historia - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Diego Armando Maradona y el dopaje más famoso de la historia - MisionesOnline</title>
<meta name="description" content="El fallecimiento de Diego Armando Maradona, hace que los aficionados repasen su historia futbolística, historia fantástica, pero que también tuvo picos de tensión y angustia."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2020/11/27/diego-armando-maradona-y-el-dopaje-mas-famoso-de-la-historia/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Diego Armando Maradona y el dopaje más famoso de la historia - MisionesOnline">
<meta property="og:description" content="El fallecimiento de Diego Armando Maradona, hace que los aficionados repasen su historia futbolística, historia fantástica, pero que también tuvo picos de tensión y angustia.">
<meta property="og:url" content="https://misionesonline.net/2020/11/27/diego-armando-maradona-y-el-dopaje-mas-famoso-de-la-historia/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="Maradona">
<meta property="article:section" content="Columnas">
<meta property="article:published_time" content="2020-11-27T12:55:08-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-doping.jpg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-doping.jpg">
<meta property="og:image:width" content="565">
<meta property="og:image:height" content="391">
<meta property="og:image:alt" content="maradona">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Diego Armando Maradona y el dopaje más famoso de la historia - MisionesOnline">
<meta name="twitter:description" content="El fallecimiento de Diego Armando Maradona, hace que los aficionados repasen su historia futbolística, historia fantástica, pero que también tuvo picos de tensión y angustia.">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-doping.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Diego Armando Maradona y el dopaje m\u00e1s famoso de la historia - MisionesOnline","datePublished":"2020-11-27T12:55:08-03:00","dateModified":"2020-11-27T12:55:08-03:00","publisher":{"@type":"Organization","name":"MisionesOnline","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/logomolpngColor.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2020\/11\/27\/diego-armando-maradona-y-el-dopaje-mas-famoso-de-la-historia\/"},"author":{"@type":"Person","name":"Eugenia Bogado"},"description":"El fallecimiento de Diego Armando Maradona, hace que los aficionados repasen su historia futbol\u00edstica, historia fant\u00e1stica, pero que tambi\u00e9n tuvo picos de tensi\u00f3n y angustia.","image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2020\/11\/maradona-doping.jpg","width":565,"height":391}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000477070' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F11%2F27%2Fdiego-armando-maradona-y-el-dopaje-mas-famoso-de-la-historia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F11%2F27%2Fdiego-armando-maradona-y-el-dopaje-mas-famoso-de-la-historia%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000477070 single-format-standard col-2cl boxed topbar-enabled gecko">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/10075746/logomol20anni.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - viernes 27 noviembre 2020</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/columnas/" title="Notas de Columnas" >Columnas</a></li>
			<meta itemprop="keywords" content="Columnas">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000477070 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas category-nohome tag-maradona" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Diego Armando Maradona y el dopaje más famoso de la historia</h1>
					<p class="post-byline">noviembre 27, 2020&nbsp;&nbsp;12:55 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-doping.jpg' data-medium-file='https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-doping-300x208.jpg'  data-thumb-file='https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-doping-150x104.jpg'  data-large-file='' alt='Diego Armando Maradona y el dopaje más famoso de la historia' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2020/11/27/donde-quedo-la-10-que-uso-maradona-contra-inglaterra-en-mexico-86-y-cual-es-su-valor/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-gol2-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="maradona contra inglaterra" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-gol2-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-gol2-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-gol2-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Diego Armando Maradona y el dopaje más famoso de la historia 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-gol2-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="maradona contra inglaterra" srcset="https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-gol2-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-gol2-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-gol2-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Diego Armando Maradona y el dopaje más famoso de la historia 1"></noscript>Dónde quedó la 10 que usó Maradona contra Inglaterra en México 86 y cuál es su valor</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/11/26/en-una-ceremonia-intima-sepultaron-a-diego-armando-maradona-2/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/11/ocrtejo-1-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Diego Armando Maradona y el dopaje más famoso de la historia" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/11/ocrtejo-1-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/11/ocrtejo-1-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/11/ocrtejo-1-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Diego Armando Maradona y el dopaje más famoso de la historia 2"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/11/ocrtejo-1-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Diego Armando Maradona y el dopaje más famoso de la historia" srcset="https://static.misionesonline.news/wp-content/uploads/2020/11/ocrtejo-1-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/11/ocrtejo-1-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/11/ocrtejo-1-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Diego Armando Maradona y el dopaje más famoso de la historia 2"></noscript>En una ceremonia íntima, sepultaron a Diego Armando Maradona</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/11/26/la-carta-inspirada-en-maradona/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/11/Screenshot_2-20-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Diego Armando Maradona y el dopaje más famoso de la historia" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/11/Screenshot_2-20-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/11/Screenshot_2-20-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/11/Screenshot_2-20-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Diego Armando Maradona y el dopaje más famoso de la historia 3"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/11/Screenshot_2-20-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Diego Armando Maradona y el dopaje más famoso de la historia" srcset="https://static.misionesonline.news/wp-content/uploads/2020/11/Screenshot_2-20-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/11/Screenshot_2-20-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/11/Screenshot_2-20-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Diego Armando Maradona y el dopaje más famoso de la historia 3"></noscript>La carta inspirada en Maradona que generó conmoción y se hizo viral en redes</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>El fallecimiento de Diego Armando Maradona, hace que los aficionados repasen su historia futbolística, historia fantástica, pero que también tuvo picos de tensión y angustia.</p>
<p><strong><em>Un poco de Historia</em></strong></p>
<p>La historia del deporte contiene muchos capítulos traumáticos. Capítulos que generan en los aficionados y espectadores un sin número de sensaciones y emociones.</p><div class="BwihrBdg" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>En particular, la historia de Diego Armando Maradona no sería ajena a ese frenesí propio de los deportes, pero con elementos que harían de su carrera algo más que el desempeño de una simple profesión.</p>
<p>Era el 25 de Junio del año 1994, transcurría el partido entre la Selección Argentina y Nigeria, en el marco del Mundial de Fútbol de los Estados Unidos en el <em>FOXBORO Stadium</em>, cuando una enfermera, convoca a Diego Maradona para un examen de rutina de <em>doping.</em></p>
<p>Días después del partido,  el examen sobre la orina del jugador argentino  arrojaba un resultado analítico adverso (conforme a términos de la Agencia Mundial Antidopaje –AMA- es “un informe de laboratorio&#8230; que identifica en una muestra la presencia de una sustancia prohibida o sus metabolitos (productos derivados) o marcadores que evidencian el uso de métodos prohibidos”).  Este resultado positivo, y su posterior confirmación con la denominada “contraprueba”, determinaron la desafectación de Maradona de la delegación oficial del equipo argentino.</p>
<p>Si bien este fue uno de los episodios más traumáticos para los aficionados, Maradona ya había sufrido otras experiencias desafortunadas con el dopaje. Es así que en el año 1991, cuando vestía a camiseta del club italiano Napoli, fue sancionado por 15 meses por resultado positivo en el uso de una droga ilegal. Poco tiempo después, fue encontrado con cocaína en Argentina.</p>
<p>A partir de este hecho, se conoció mundialmente el impacto del dopaje en la vida de un jugador profesional. A pesar de que había otros casos anteriores en el olimpismo, como el de Ben Johnson, quien en Seúl 1988 debió devolver la medalla ganada a Carl Lewis en los cien metros llanos.</p>
<p>&nbsp;</p>
<p><strong>El dopaje de Diego Armando Maradona en el Mundial de los Estados Unidos</strong></p>
<p>Son muchas las versiones acerca de cual fue la sustancia que consumió Diego Maradona en aquella competición. Algunos hablaban de gotas nasales, una sustancia para bloquear la cocaína o hasta un “cóctel casero”. Otros hablaban de un complot entre Havelange –presidente de la FIFA en aquel entonces- con otros actores del deporte.</p>
<p>Diego se encontraba asistido por un  preparador físico, quién habría recomendado que consumiera “<em>Ripped Fuel</em>” que contenía efedrina – sustancia prohibida-. Hoy se toleran hasta 150 microgramos sobre cada mililitro –recién a partir de esa cantidad es considerado doping-, Maradona no tenía esa cantidad ingerida.</p>
<p>Si bien podemos debatir cual fue el origen de las sustancias en el cuerpo del deportista, lo cierto es que fue sancionado con la desafectación del mundial de los Estados Unidos 1994 y con  15 meses de inhabilitación para competir. La sanción fue individual – y no grupal-, ya que ningún otro miembro del plantel oficial obtuvo Resultado analítico adverso. La Selección Argentina continuó compitiendo.</p>
<p>&nbsp;</p>
<p><strong><em>¿Cuáles son los fundamentos de un sistema antidopaje?</em></strong></p>
<p>La respuesta a esta pregunta, para muchos parece sencilla: el juego limpio. Más allá de que en principio, esta afirmación no es errada, pero si es incompleta.</p>
<p>La estructura del deporte se basa en la integridad, la buena fe y la igualdad en las competiciones. Esto no es un concepto contemporáneo, o definido hace algunos años. Estos valores de competición los defendía Pierre de Coubertin – padre de los juegos olímpicos modernos, quién impulsó ampliamente los valores deportivos-.</p>
<p>Si tomamos lo que establece la Agencia Mundial Antidopaje, en los fundamentos del Código Mundial, establece valores y principios como: Salud, Ética, juego limpio y honradez, Derechos de los Deportistas, Excelencia en el desempeño, Carácter y Educación, Alegría y diversión, Espíritu de equipo, Respeto de las normas y de las leyes, entre muchos otros.</p>
<p>Si se analiza detenidamente, encontramos algunos sumamente interesantes como  la salud (pues las sustancias prohibidas, más allá de generar una alteración psicofísica en el deportista que influye en su desempeño deportivo, también impacta en su salud); el respeto por las  normas y las leyes (en definitiva, los reglamentos en el mundo deportivo, en el caso de ser incumplidos, ocasionan sanciones); juego limpio y honradez ( dos de los elementos fundantes de las competiciones, tanto amateur como profesional).</p>
<p>El sistema antidopaje mundial busca prevenir y reprimir el consumo o uso de técnicas prohibidas que alteren el desempeño de los futbolistas. Ello protegerá la integridad de las competiciones, la buena fe entre deportistas y de los aficionados y la transparencia de la organización económica de todas las instituciones deportivas (pensemos en los contratos de publicidad, los acuerdos de tv de las federaciones, los contratos de los clubes, etcétera).</p>
<p><strong><em> </em></strong></p>
<p><strong><em>El sistema antidopaje</em></strong></p>
<p>&nbsp;</p>
<p>Cuando se detecta las sustancias prohibidas en el cuerpo del jugador Diego Maradona, se procede a emplazar los exámenes de la segunda prueba o también denominada “contraprueba” (es un elemento fundamental para confirmar o derribar la primera prueba).</p>
<p>La toma de las pruebas puede ser en cualquier momento o lugar. Este principio, si bien tiene algunas excepciones, materializa el efecto que tiene el sistema de control: el deportista no sabe con antelación cuando se emplazará el control.</p>
<p>Es importante resaltar que las tomas de muestras se realizan bajo estrictos protocolos (el oficial debe ver al deportista sin obstrucción alguna durante todo el procedimiento, todos los elementos usados para el examen debe estar sellados y perfectamente higienizados, entre otras).</p>
<p>Otro punto importante son las pruebas A y prueba B (“contrapueba”). En caso de detectar un resultado analítico adverso la Agencia Mundial Antidopaje (o la Agencia local respectiva) procederá a suspender provisoriamente al deportista. El deportista podrá ejercer su defensa y/o descargo oportunamente.</p>
<p>No se debe olvidar que las sanciones de dopaje son sumamente gravosas, pudiendo ser económicas (multas), o inhabilitación para competir que va desde 1 mes a una sanción “de por vida”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><em>Misiva enviada desde la AFA a FIFA, donde se informa que se retira a Diego Maradona del mundial 1994.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Fuentes de consulta sugeridas</strong></p>
<p>https://es.fifa.com/who-we-are/news/algunas-palabras-sobre-estadisticas-dopaje-528571</p>
<p>https://www.infobae.com/deportes-2/2019/06/23/la-droga-que-maradona-tomo-en-el-mundial-de-estados-unidos-hace-25-anos-hoy-no-seria-doping/</p>
<p>https://www.researchgate.net/publication/44699066_Sports_Celebrities_and_Public_Health_Diego_Maradona%27s_Influence_on_Drug_Use_Prevention</p>
<p>https://www.wada-ama.org/es/node/8531?gclid=CjwKCAiA5IL-BRAzEiwA0lcWYor1RQ7jGFdfRWA78WriTkEYA6wYs7aiiZrIqlz-g5aoEyHN4s4G3RoCqcYQAvD_BwE</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><em>*Carlos Adolfo </em></strong><b><i>García-</i></b><strong><em>Abogado UCSF-</em></strong><strong><em>Maestrando en Derecho Empresario, Universidad Austral</em></strong></p>
<p><strong><em>Derecho del Deporte, Universidad Austral- </em></strong><strong><em>Adolfocarlos.garcia@gmail.com</em></strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2020/11/27/diego-armando-maradona-y-el-dopaje-mas-famoso-de-la-historia/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000477070"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2020/11/27/diego-armando-maradona-y-el-dopaje-mas-famoso-de-la-historia/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000477070"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
E.B.-CP</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2020-11-27 12:55:08" />
<meta itemprop="description" content='El fallecimiento de Diego Armando Maradona, hace que los aficionados repasen su historia futbolística, historia fantástica, pero que también tuvo picos de tensión y angustia.' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2020/11/maradona-doping.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/maradona/" rel="tag">Maradona</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000323903 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-no-arriba-mobile tag-copa-argentina tag-gimnasia tag-maradona tag-sportivo-barracas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/02/25/diego-maradona-y-su-gimnasia-debutan-en-la-copa-argentina/" title="Diego Maradona y su Gimnasia debutan en la Copa Argentina">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/02/25181249/maradonaaaaaaaaa-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Diego Maradona y su Gimnasia debutan en la Copa Argentina" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/02/25181249/maradonaaaaaaaaa-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/02/25181249/maradonaaaaaaaaa-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Diego Maradona y su Gimnasia debutan en la Copa Argentina 4"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/02/25181249/maradonaaaaaaaaa-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Diego Maradona y su Gimnasia debutan en la Copa Argentina" srcset="https://static.misionesonline.news/wp-content/uploads/2020/02/25181249/maradonaaaaaaaaa-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/02/25181249/maradonaaaaaaaaa-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Diego Maradona y su Gimnasia debutan en la Copa Argentina 4"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/02/25/diego-maradona-y-su-gimnasia-debutan-en-la-copa-argentina/" rel="bookmark" title="Diego Maradona y su Gimnasia debutan en la Copa Argentina">Diego Maradona y su Gimnasia debutan en la Copa Argentina</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">25 Feb, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999758955 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-maradona">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2017/02/15/en-madrid-la-policia-investiga-presunta-agresion-de-maradona-a-rocio-oliva/" title="En Madrid la policía investiga presunta agresión de Maradona a Rocío Oliva">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2017/02/diego-48hbs9c8uut0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="En Madrid la policía investiga presunta agresión de Maradona a Rocío Oliva" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2017/02/diego-48hbs9c8uut0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2017/02/diego-48hbs9c8uut0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="En Madrid la policía investiga presunta agresión de Maradona a Rocío Oliva 5"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2017/02/diego-48hbs9c8uut0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="En Madrid la policía investiga presunta agresión de Maradona a Rocío Oliva" srcset="https://static.misionesonline.news/wp-content/uploads/2017/02/diego-48hbs9c8uut0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2017/02/diego-48hbs9c8uut0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="En Madrid la policía investiga presunta agresión de Maradona a Rocío Oliva 5"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2017/02/15/en-madrid-la-policia-investiga-presunta-agresion-de-maradona-a-rocio-oliva/" rel="bookmark" title="En Madrid la policía investiga presunta agresión de Maradona a Rocío Oliva">En Madrid la policía investiga presunta agresión de Maradona a Rocío Oliva</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">15 Feb, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000192255 post type-post status-publish format-video has-post-thumbnail hentry category-deportes category-no-arriba-mobile tag-argentina tag-caniggia tag-italia90 tag-maradona post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/06/24/29-anos-del-historico-triunfo-ante-brasil-italia-90-ese-recordado-gol-caniggia/" title="A 29 años del histórico triunfo ante Brasil en Italia 90 y ese recordado gol de Caniggia">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/06/caniggia-462ebbkiqod0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="A 29 años del histórico triunfo ante Brasil en Italia 90 y ese recordado gol de Caniggia" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/06/caniggia-462ebbkiqod0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/06/caniggia-462ebbkiqod0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="A 29 años del histórico triunfo ante Brasil en Italia 90 y ese recordado gol de Caniggia 6"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/06/caniggia-462ebbkiqod0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="A 29 años del histórico triunfo ante Brasil en Italia 90 y ese recordado gol de Caniggia" srcset="https://static.misionesonline.news/wp-content/uploads/2019/06/caniggia-462ebbkiqod0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/06/caniggia-462ebbkiqod0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="A 29 años del histórico triunfo ante Brasil en Italia 90 y ese recordado gol de Caniggia 6"></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/06/24/29-anos-del-historico-triunfo-ante-brasil-italia-90-ese-recordado-gol-caniggia/" rel="bookmark" title="A 29 años del histórico triunfo ante Brasil en Italia 90 y ese recordado gol de Caniggia">A 29 años del histórico triunfo ante Brasil en Italia 90 y ese recordado gol de Caniggia</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">24 Jun, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2020/11/27/dalma-maradona-se-despidio-de-su-padre-con-una-emotiva-carta-te-voy-a-defender-toda-la-vida/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Dalma Maradona se despidió de su padre con una emotiva carta: “Te voy a defender toda la vida”</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2020/11/27/corrientes-certificados-falsos/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Detuvieron en Corrientes a un joven de 21 años señalado como integrante de una banda que falsificaba hisopados y certificados de circulación</span></a></li>
	</ul>
			
						
			  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2020/11/25/asi-arden-la-selva-el-monte-las-forestaciones-y-los-campos-en-misiones-y-corrientes/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-24-at-19.07.14-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Así arden la selva, el monte, las forestaciones y los campos en Misiones y Corrientes' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2020/11/25/asi-arden-la-selva-el-monte-las-forestaciones-y-los-campos-en-misiones-y-corrientes/" target='_blank' rel="bookmark" title="" >Así arden la selva, el monte, las forestaciones y los campos en Misiones y Corrientes</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/11/25/mira-el-programa-completo-de-marley-y-lizy-tagliani-en-los-atractivos-naturales-de-misiones/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/11/lizzi-730x486-1-300x200.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Mirá el programa completo de Marley y Lizy Tagliani en los atractivos naturales de Misiones' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/11/25/mira-el-programa-completo-de-marley-y-lizy-tagliani-en-los-atractivos-naturales-de-misiones/" rel="bookmark" target='_blank' title="" >Mirá el programa completo de Marley y Lizy Tagliani en los atractivos naturales de Misiones</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/11/25/misiones-live-stream-y-otro-fin-de-semana-a-pura-musica/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/11/antonela-ramirez-300x168.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Misiones Live Stream y otro fin de semana a pura música' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/11/25/misiones-live-stream-y-otro-fin-de-semana-a-pura-musica/" rel="bookmark" target='_blank' title="" >Misiones Live Stream y otro fin de semana a pura música</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/11/25/la-sequia-afecta-el-abastecimiento-en-las-ferias-francas-y-el-lechon-gana-protagonismo/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/11/Screenshot_14-5-730x409-1-300x168.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='La sequía afecta el abastecimiento en las Ferias Francas y el lechón gana protagonismo' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/11/25/la-sequia-afecta-el-abastecimiento-en-las-ferias-francas-y-el-lechon-gana-protagonismo/" rel="bookmark" target='_blank' title="" >La sequía afecta el abastecimiento en las Ferias Francas y el lechón gana protagonismo</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2020/11/01/" aria-label="Entradas publicadas el 1 de November de 2020">1</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/11/02/" aria-label="Entradas publicadas el 2 de November de 2020">2</a></td><td><a href="https://misionesonline.net/2020/11/03/" aria-label="Entradas publicadas el 3 de November de 2020">3</a></td><td><a href="https://misionesonline.net/2020/11/04/" aria-label="Entradas publicadas el 4 de November de 2020">4</a></td><td><a href="https://misionesonline.net/2020/11/05/" aria-label="Entradas publicadas el 5 de November de 2020">5</a></td><td><a href="https://misionesonline.net/2020/11/06/" aria-label="Entradas publicadas el 6 de November de 2020">6</a></td><td><a href="https://misionesonline.net/2020/11/07/" aria-label="Entradas publicadas el 7 de November de 2020">7</a></td><td><a href="https://misionesonline.net/2020/11/08/" aria-label="Entradas publicadas el 8 de November de 2020">8</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/11/09/" aria-label="Entradas publicadas el 9 de November de 2020">9</a></td><td><a href="https://misionesonline.net/2020/11/10/" aria-label="Entradas publicadas el 10 de November de 2020">10</a></td><td><a href="https://misionesonline.net/2020/11/11/" aria-label="Entradas publicadas el 11 de November de 2020">11</a></td><td><a href="https://misionesonline.net/2020/11/12/" aria-label="Entradas publicadas el 12 de November de 2020">12</a></td><td><a href="https://misionesonline.net/2020/11/13/" aria-label="Entradas publicadas el 13 de November de 2020">13</a></td><td><a href="https://misionesonline.net/2020/11/14/" aria-label="Entradas publicadas el 14 de November de 2020">14</a></td><td><a href="https://misionesonline.net/2020/11/15/" aria-label="Entradas publicadas el 15 de November de 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/11/16/" aria-label="Entradas publicadas el 16 de November de 2020">16</a></td><td><a href="https://misionesonline.net/2020/11/17/" aria-label="Entradas publicadas el 17 de November de 2020">17</a></td><td><a href="https://misionesonline.net/2020/11/18/" aria-label="Entradas publicadas el 18 de November de 2020">18</a></td><td><a href="https://misionesonline.net/2020/11/19/" aria-label="Entradas publicadas el 19 de November de 2020">19</a></td><td><a href="https://misionesonline.net/2020/11/20/" aria-label="Entradas publicadas el 20 de November de 2020">20</a></td><td><a href="https://misionesonline.net/2020/11/21/" aria-label="Entradas publicadas el 21 de November de 2020">21</a></td><td><a href="https://misionesonline.net/2020/11/22/" aria-label="Entradas publicadas el 22 de November de 2020">22</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/11/23/" aria-label="Entradas publicadas el 23 de November de 2020">23</a></td><td><a href="https://misionesonline.net/2020/11/24/" aria-label="Entradas publicadas el 24 de November de 2020">24</a></td><td><a href="https://misionesonline.net/2020/11/25/" aria-label="Entradas publicadas el 25 de November de 2020">25</a></td><td><a href="https://misionesonline.net/2020/11/26/" aria-label="Entradas publicadas el 26 de November de 2020">26</a></td><td id="today"><a href="https://misionesonline.net/2020/11/27/" aria-label="Entradas publicadas el 27 de November de 2020">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2020/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2020\/11\/27\/diego-armando-maradona-y-el-dopaje-mas-famoso-de-la-historia\/":1000000477070}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 189/329 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 22/59 consultas en 0.041 segundos usando memcached

Served from: misionesonline.net @ 2020-11-27 13:36:56 by W3 Total Cache
-->