<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas - MisionesOnline</title>
<meta name="description" content="El Sindicato de Vendedores Ambulantes de la República Argentina en Misiones, apoyó las manifestaciones de vendedoras, que con una manifestación pidieron se les permita volver a trabajar en Posadas como a cualquier otra profesión. [audio mp3=&quot;https://misionesonline.net/wp-content/uploads/2020/10/10-16-Exp-Movil-Alberto-Fuste-Padros-Malestar-Feriantes-Pepe-Piro-Habilitaciones-Inscripciones-8.03.mp3&quot;][/audio] Alberto Fusté Padrós - FM Express"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2020/10/16/vendedores-ambulantes-en-su-mayoria-mujeres-piden-volver-a-trabajar-en-posadas/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas - MisionesOnline">
<meta property="og:description" content="El Sindicato de Vendedores Ambulantes de la República Argentina en Misiones, apoyó las manifestaciones de vendedoras, que con una manifestación pidieron se les permita volver a trabajar en Posadas como a cualquier otra profesión. [audio mp3=&quot;https://misionesonline.net/wp-content/uploads/2020/10/10-16-Exp-Movil-Alberto-Fuste-Padros-Malestar-Feriantes-Pepe-Piro-Habilitaciones-Inscripciones-8.03.mp3&quot;][/audio] Alberto Fusté Padrós - FM Express">
<meta property="og:url" content="https://misionesonline.net/2020/10/16/vendedores-ambulantes-en-su-mayoria-mujeres-piden-volver-a-trabajar-en-posadas/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="coronavirus">
<meta property="article:tag" content="Manifestaciones">
<meta property="article:tag" content="Misiones">
<meta property="article:tag" content="vendedores ambulantes">
<meta property="article:section" content="Información General">
<meta property="article:published_time" content="2020-10-16T19:33:16-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2020/10/vendedoras.jpg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2020/10/vendedoras.jpg">
<meta property="og:image:width" content="496">
<meta property="og:image:height" content="368">
<meta property="og:image:alt" content="vendedores ambulantes">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas - MisionesOnline">
<meta name="twitter:description" content="El Sindicato de Vendedores Ambulantes de la República Argentina en Misiones, apoyó las manifestaciones de vendedoras, que con una manifestación pidieron se les permita volver a trabajar en Posadas como a cualquier otra profesión. [audio mp3=&quot;https://misionesonline.net/wp-content/uploads/2020/10/10-16-Exp-Movil-Alberto-Fuste-Padros-Malestar-Feriantes-Pepe-Piro-Habilitaciones-Inscripciones-8.03.mp3&quot;][/audio] Alberto Fusté Padrós - FM Express">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2020/10/vendedoras.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Vendedores ambulantes, en su mayor\u00eda mujeres, piden volver a trabajar en Posadas - MisionesOnline","datePublished":"2020-10-16T19:33:16-03:00","dateModified":"2020-10-16T19:33:16-03:00","publisher":{"@type":"Organization","name":"MisionesOnline","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/logomolpngColor.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2020\/10\/16\/vendedores-ambulantes-en-su-mayoria-mujeres-piden-volver-a-trabajar-en-posadas\/"},"author":{"@type":"Person","name":"Zuni Fari\u00f1a"},"description":"El Sindicato de Vendedores Ambulantes de la Rep\u00fablica Argentina en Misiones, apoy\u00f3 las manifestaciones de vendedoras, que con una manifestaci\u00f3n pidieron se les permita volver a trabajar en Posadas como a cualquier otra profesi\u00f3n. [audio mp3=&quot;https:\/\/misionesonline.net\/wp-content\/uploads\/2020\/10\/10-16-Exp-Movil-Alberto-Fuste-Padros-Malestar-Feriantes-Pepe-Piro-Habilitaciones-Inscripciones-8.03.mp3&quot;][\/audio] Alberto Fust\u00e9 Padr\u00f3s - FM Express","image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2020\/10\/vendedoras.jpg","width":496,"height":368}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000451442' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F10%2F16%2Fvendedores-ambulantes-en-su-mayoria-mujeres-piden-volver-a-trabajar-en-posadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F10%2F16%2Fvendedores-ambulantes-en-su-mayoria-mujeres-piden-volver-a-trabajar-en-posadas%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000451442 single-format-standard col-2cl boxed topbar-enabled gecko">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/10075746/logomol20anni.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - viernes 16 octubre 2020</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/informacion-general/" title="Notas de Información General" >Información General</a></li>
			<meta itemprop="keywords" content="Información General">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000451442 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-no-arriba-mobile tag-coronavirus tag-manifestaciones tag-misiones tag-vendedores-ambulantes" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas</h1>
					<p class="post-byline">octubre 16, 2020&nbsp;&nbsp;7:33 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2020/10/vendedoras.jpg' data-medium-file='https://static.misionesonline.news/wp-content/uploads/2020/10/vendedoras-300x223.jpg'  data-thumb-file='https://static.misionesonline.news/wp-content/uploads/2020/10/vendedoras-150x111.jpg'  data-large-file='' alt='Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2020/08/27/vendedores-ambulantes-de-posadas-manifestaron-preocupacion-a-la-defensoria-del-pueblo-por-la-falta-de-regulacion-de-su-actividad/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-11.07.53-AM-80x80.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-11.07.53-AM-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-11.07.53-AM-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-11.07.53-AM-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-11.07.53-AM-80x80.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas" srcset="https://static.misionesonline.news/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-11.07.53-AM-80x80.jpeg 80w, https://static.misionesonline.news/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-11.07.53-AM-160x160.jpeg 160w, https://static.misionesonline.news/wp-content/uploads/2020/08/WhatsApp-Image-2020-08-25-at-11.07.53-AM-320x320.jpeg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas 1"></noscript>Vendedores ambulantes de Posadas manifestaron preocupación ante la Defensoría del Pueblo por la falta de regulación de su actividad</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/06/24/desde-el-sindicato-de-vendedores-ambulantes-van-a-gestionar-para-que-el-hamburguesero-que-pedia-trabajar-lo-vuelva-a-hacer/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-1806-2-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-1806-2-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-1806-2-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-1806-2-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas 2"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-1806-2-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas" srcset="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-1806-2-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-1806-2-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-1806-2-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas 2"></noscript>Desde el Sindicato de Vendedores Ambulantes van a gestionar para que el hamburguesero que pedía trabajar lo vuelva a hacer</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/05/11/coronavirus-vendedores-ambulantes-y-trabajadores-de-la-placita-solicitaron-protocolos-especiales-para-volver-a-trabajar/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/05/11111344/placita1-4bhdlhjv23h0-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/11111344/placita1-4bhdlhjv23h0-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/05/11111344/placita1-4bhdlhjv23h0-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/05/11111344/placita1-4bhdlhjv23h0-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas 3"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/05/11111344/placita1-4bhdlhjv23h0-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas" srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/11111344/placita1-4bhdlhjv23h0-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/05/11111344/placita1-4bhdlhjv23h0-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/05/11111344/placita1-4bhdlhjv23h0-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Vendedores ambulantes, en su mayoría mujeres, piden volver a trabajar en Posadas 3"></noscript>Coronavirus: vendedores ambulantes y trabajadores de La Placita solicitaron protocolos especiales para volver a trabajar</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<ul>
<li>El Sindicato de Vendedores Ambulantes de la República Argentina en Misiones, apoyó las manifestaciones de vendedoras, que con una manifestación pidieron se les permita volver a trabajar en Posadas como a cualquier otra profesión.</li>
</ul>
<div style="width: 300px"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-1000000451442-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://static.misionesonline.news/wp-content/uploads/2020/10/10-16-Exp-Movil-Alberto-Fuste-Padros-Malestar-Feriantes-Pepe-Piro-Habilitaciones-Inscripciones-8.03.mp3?_=1" /><a href="https://static.misionesonline.news/wp-content/uploads/2020/10/10-16-Exp-Movil-Alberto-Fuste-Padros-Malestar-Feriantes-Pepe-Piro-Habilitaciones-Inscripciones-8.03.mp3" target="_blank" rel="noopener">https://static.misionesonline.news/wp-content/uploads/2020/10/10-16-Exp-Movil-Alberto-Fuste-Padros-Malestar-Feriantes-Pepe-Piro-Habilitaciones-Inscripciones-8.03.mp3</a></audio></div>
<p><strong>Alberto Fusté Padrós &#8211; FM Express</strong></p>
<p>&nbsp;</p>
<p>Vendedoras ambulantes manifestaron frente a la Municipalidad de Posadas, reclamando su derecho a trabajar. Alberto Fusté Padrós, secretario general del Sindicato de Vendedores Ambulantes de la República Argentina (SIVARA), de la seccional de Misiones acompañó a las mujeres y justificó el pedido.</p><div class="NiFUvaIc" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>&nbsp;</p>
<p>El reclamo dirigido a la Municipalidad de la ciudad se relaciona con los procedimientos legales que se les pide a los vendedores. Si bien el intendente de la ciudad, Leonardo Stelatto, habilitó las ferias de Santa Rita, Itaembé Miní y Plaza Sarmiento, las vendedoras ambulantes no están habilitadas, según explicó Fusté Padrós.</p>
<p>&nbsp;</p>
<p>Sobre los motivos de la falta de autorización para que puedan ejercer su trabajo diario, se argumentó que el espacio físico no era lo suficientemente apto para que los vendedores puedan cumplir con todos los protocolos.</p>
<p>&nbsp;</p>
<p>En el caso Itaembé Miní se entiende esta justificación porque no cuentan con un espacio acorde a lo requerido, pero no es el caso de otras ferias como la de la plaza Sarmiento. Por esto Padrós expresó: “Lo que nosotros le pedimos a la Municipalidad es que reconsidere el procedimiento y les permitan trabajar”.</p>
<p>&nbsp;</p>
<p>Frente a esta situación, feriantes y vendedores de la plaza Sarmiento expusieron su reclamo también en una manifestación multitudinaria. “Y si no les permiten trabajar, algunos van a merenderos, otros van a comedores comunitarios, otros tienen familiares, la madre, la abuela, la tía, que le tiran plata” comentó el secretario general del SIVARA en la Provincia de Misiones.</p>
<p>&nbsp;</p>
<p>“Le pedimos al intendente que se ajuste a derecho. Si todas estaban trabajando, no puede ser que entre gallo y media noche se le ocurre a partir de un día que un fin de semana trabajen y el otro fin de semana no trabajen” pidió Fusté Padrós en representación a todos los vendedores que se encuentran en la misma situación.</p>
<p>&nbsp;</p>
<p>Además, señala que el problema es que el intendente da directivas, pero cuando esta información se lleva a cada sector, por medio de los determinados circuitos administrativos, no coincide con lo que se dispuso previamente. Este es el caso de la Municipalidad.</p>
<p>&nbsp;</p>
<p>“Yo lo que creo, e insisto desde el primer día, así como tuvo un muy buen asesoramiento cuando habilitaron las dos placitas, obviamente previa a la habilitación de la provincia actora principal, la ministra de Trabajo de la Provincia, la doctora Silvana Jiménez. Posteriormente a eso empezaron los cortocircuitos intersecretariales y es como que no se interpretó bien,” manifestó Padrós.</p>
<p>&nbsp;</p>
<p>También explicó que cuando los inspectores municipales levantan a los vendedores ambulantes que están vendiendo sin el permiso correspondiente, le explican la situación, le comentan cuáles son las normativas y protocolos y deberían poder acercarse a arreglar su situación en la municipalidad.</p>
<p>&nbsp;</p>
<p>“Hay que solucionarle el tema a la gente, todo lo que es venta en la vía pública y en mercados municipales, son personas que no tienen sueldos, que están desocupados, entonces necesitan darles de comer a su familia” comentó finalmente Fusté Padrós.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2020/10/16/vendedores-ambulantes-en-su-mayoria-mujeres-piden-volver-a-trabajar-en-posadas/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000451442"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2020/10/16/vendedores-ambulantes-en-su-mayoria-mujeres-piden-volver-a-trabajar-en-posadas/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000451442"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
ZF-A</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2020-10-16 19:33:16" />
<meta itemprop="description" content='El Sindicato de Vendedores Ambulantes de la República Argentina en Misiones, apoyó las manifestaciones de vendedoras, que con una manifestación pidieron se les permita volver a trabajar en Posadas como a cualquier otra profesión.

[audio mp3="https://static.misionesonline.news/wp-content/uploads/2020/10/10-16-Exp-Movil-Alberto-Fuste-Padros-Malestar-Feriantes-Pepe-Piro-Habilitaciones-Inscripciones-8.03.mp3"][/audio]

Alberto Fusté Padrós - FM Express' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2020/10/vendedoras.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/coronavirus/" rel="tag">coronavirus</a><a href="https://misionesonline.net/etiqueta/manifestaciones/" rel="tag">Manifestaciones</a><a href="https://misionesonline.net/etiqueta/misiones/" rel="tag">Misiones</a><a href="https://misionesonline.net/etiqueta/vendedores-ambulantes/" rel="tag">vendedores ambulantes</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000365759 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel category-politica tag-anazul-centeno tag-benilda-dammer tag-coronavirus tag-ley-micaela tag-martin-cesino tag-parlamento-misionero tag-silvia-rojas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/05/15/legisladores-misioneros-se-capacitaron-en-perspectiva-de-genero-y-violencia-contra-la-mujer/" title="Legisladores misioneros se capacitaron en perspectiva de género y violencia contra la mujer">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/05/15170841/ley0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Legisladores misioneros se capacitaron en perspectiva de género y violencia contra la mujer" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/15170841/ley0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/15170841/ley0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Legisladores misioneros se capacitaron en perspectiva de género y violencia contra la mujer 4"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/05/15170841/ley0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Legisladores misioneros se capacitaron en perspectiva de género y violencia contra la mujer" srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/15170841/ley0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/15170841/ley0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Legisladores misioneros se capacitaron en perspectiva de género y violencia contra la mujer 4"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/05/15/legisladores-misioneros-se-capacitaron-en-perspectiva-de-genero-y-violencia-contra-la-mujer/" rel="bookmark" title="Legisladores misioneros se capacitaron en perspectiva de género y violencia contra la mujer">Legisladores misioneros se capacitaron en perspectiva de género y violencia contra la mujer</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">15 May, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000384618 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel category-informacion-general tag-contrabando tag-gendarmeria tag-misiones tag-radio-libertad tag-ruta-12">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/06/20/dos-hombres-huian-de-gendarmeria-con-el-baul-repleto-de-cigarrillos-de-contrabando-despistaron-y-uno-de-ellos-murio/" title="Dos hombres huían de Gendarmería con el baúl repleto de cigarrillos de contrabando, despistaron y uno de ellos murió">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/06/2020061917263600_11-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Dos hombres huían de Gendarmería con el baúl repleto de cigarrillos de contrabando, despistaron y uno de ellos murió" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/06/2020061917263600_11-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/06/2020061917263600_11-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Dos hombres huían de Gendarmería con el baúl repleto de cigarrillos de contrabando, despistaron y uno de ellos murió 5"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/06/2020061917263600_11-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Dos hombres huían de Gendarmería con el baúl repleto de cigarrillos de contrabando, despistaron y uno de ellos murió" srcset="https://static.misionesonline.news/wp-content/uploads/2020/06/2020061917263600_11-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/06/2020061917263600_11-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Dos hombres huían de Gendarmería con el baúl repleto de cigarrillos de contrabando, despistaron y uno de ellos murió 5"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/06/20/dos-hombres-huian-de-gendarmeria-con-el-baul-repleto-de-cigarrillos-de-contrabando-despistaron-y-uno-de-ellos-murio/" rel="bookmark" title="Dos hombres huían de Gendarmería con el baúl repleto de cigarrillos de contrabando, despistaron y uno de ellos murió">Dos hombres huían de Gendarmería con el baúl repleto de cigarrillos de contrabando, despistaron y uno de ellos murió</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">20 Jun, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000392911 post type-post status-publish format-standard has-post-thumbnail hentry category-no-arriba-mobile category-politica tag-coronavirus tag-maurice-closs tag-radio-libertad tag-senado-de-la-nacion tag-turismo-2">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/07/07/closs-analizo-con-la-camara-argentina-de-turismo-medidas-de-emergencia-para-el-sector/" title="Closs analizó con la Cámara Argentina de Turismo medidas de emergencia para el sector">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/07/closs0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Closs analizó con la Cámara Argentina de Turismo medidas de emergencia para el sector" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/closs0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/07/closs0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Closs analizó con la Cámara Argentina de Turismo medidas de emergencia para el sector 6"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/07/closs0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Closs analizó con la Cámara Argentina de Turismo medidas de emergencia para el sector" srcset="https://static.misionesonline.news/wp-content/uploads/2020/07/closs0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/07/closs0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Closs analizó con la Cámara Argentina de Turismo medidas de emergencia para el sector 6"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/07/07/closs-analizo-con-la-camara-argentina-de-turismo-medidas-de-emergencia-para-el-sector/" rel="bookmark" title="Closs analizó con la Cámara Argentina de Turismo medidas de emergencia para el sector">Closs analizó con la Cámara Argentina de Turismo medidas de emergencia para el sector</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">7 Jul, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2020/10/16/misioneros-con-propiedades-en-ituzaingo-podran-pasar-el-fin-de-semana-alli/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Misioneros con propiedades en Ituzaingó podrán pasar el fin de semana allí</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2020/10/16/stornelli-observatorio-desinformacion/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Rechazan el planteo de Stornelli para frenar el observatorio contra la desinformación</span></a></li>
	</ul>
			
						
			<div id="text-47" class="widget widget_text"><h3>DFP Información General 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_01 -->
<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
</script>
</div></div>
		</div><div id="text-48" class="widget widget_text"><h3>DFP Información General 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_02 -->
<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
</script>
</div></div>
		</div><div id="text-49" class="widget widget_text"><h3>DFP Información General 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_03 -->
<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
</script>
</div></div>
		</div><div id="text-110" class="widget widget_text"><h3>DFP Información General 4</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_04 -->
<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
</script>
</div></div>
		</div><div id="text-111" class="widget widget_text"><h3>DFP Información General 5</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_05 -->
<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
</script>
</div></div>
		</div><div id="text-112" class="widget widget_text"><h3>DFP Información General 6</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_06 -->
<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2020/10/16/viajeros-con-destino-a-misiones-cual-es-el-protocolo-antes-de-subirse-a-un-micro-o-un-avion/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/10/Ekc8_LXXEAAUhrm-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Viajeros con destino a Misiones: ¿Cuál es el protocolo antes de subirse a un micro o un avión?' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2020/10/16/viajeros-con-destino-a-misiones-cual-es-el-protocolo-antes-de-subirse-a-un-micro-o-un-avion/" target='_blank' rel="bookmark" title="" >Viajeros con destino a Misiones: ¿Cuál es el protocolo antes de subirse a un micro o un avión?</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/10/08/herrera-ahuad-lanzo-una-nueva-version-del-plan-tractor-para-incorporar-maquinaria-y-tecnologia-a-las-chacras-misioneras-en-la-busqueda-de-humanizar-la-tarea/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/10/tractor1-1-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Herrera Ahuad lanzó una nueva versión del Plan Tractor para incorporar maquinaria a las chacras misioneras' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/10/08/herrera-ahuad-lanzo-una-nueva-version-del-plan-tractor-para-incorporar-maquinaria-y-tecnologia-a-las-chacras-misioneras-en-la-busqueda-de-humanizar-la-tarea/" rel="bookmark" target='_blank' title="" >Herrera Ahuad lanzó una nueva versión del Plan Tractor para incorporar maquinaria a las chacras misioneras</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/10/08/vecinos-de-posadas-piden-que-paren-la-construccion-de-una-antena-en-villa-urquiza-porque-afecta-a-la-salud-y-reduce-el-valor-inmobiliario/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/10/antena-1-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Vecinos de Posadas piden que paren la construcción de una antena en Villa Urquiza' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/10/08/vecinos-de-posadas-piden-que-paren-la-construccion-de-una-antena-en-villa-urquiza-porque-afecta-a-la-salud-y-reduce-el-valor-inmobiliario/" rel="bookmark" target='_blank' title="" >Vecinos de Posadas piden que paren la construcción de una antena en Villa Urquiza</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/10/08/coronavirus-stelatto-nego-que-se-restrinjan-actividades-en-posadas/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/10/IMG_6505-1-1-730x411-1-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Stelatto negó que se restrinjan actividades en Posadas' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/10/08/coronavirus-stelatto-nego-que-se-restrinjan-actividades-en-posadas/" rel="bookmark" target='_blank' title="" >Stelatto negó que se restrinjan actividades en Posadas</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/10/08/una-mujer-perdio-el-control-de-su-vehiculo-y-colisiono-contra-una-jirafa-de-luz-en-la-costanera-de-posadas/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/10/9a9bdd9e-6bca-48f5-9c1a-e1befeeea4dc-730x410-1-300x168.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Una mujer perdió el control de su vehículo y colisionó contra una jirafa de luz en la Costanera de Posadas' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/10/08/una-mujer-perdio-el-control-de-su-vehiculo-y-colisiono-contra-una-jirafa-de-luz-en-la-costanera-de-posadas/" rel="bookmark" target='_blank' title="" >Una mujer perdió el control de su vehículo y colisionó contra una jirafa de luz en la Costanera de Posadas</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>octubre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2020/10/01/" aria-label="Entradas publicadas el 1 de October de 2020">1</a></td><td><a href="https://misionesonline.net/2020/10/02/" aria-label="Entradas publicadas el 2 de October de 2020">2</a></td><td><a href="https://misionesonline.net/2020/10/03/" aria-label="Entradas publicadas el 3 de October de 2020">3</a></td><td><a href="https://misionesonline.net/2020/10/04/" aria-label="Entradas publicadas el 4 de October de 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/10/05/" aria-label="Entradas publicadas el 5 de October de 2020">5</a></td><td><a href="https://misionesonline.net/2020/10/06/" aria-label="Entradas publicadas el 6 de October de 2020">6</a></td><td><a href="https://misionesonline.net/2020/10/07/" aria-label="Entradas publicadas el 7 de October de 2020">7</a></td><td><a href="https://misionesonline.net/2020/10/08/" aria-label="Entradas publicadas el 8 de October de 2020">8</a></td><td><a href="https://misionesonline.net/2020/10/09/" aria-label="Entradas publicadas el 9 de October de 2020">9</a></td><td><a href="https://misionesonline.net/2020/10/10/" aria-label="Entradas publicadas el 10 de October de 2020">10</a></td><td><a href="https://misionesonline.net/2020/10/11/" aria-label="Entradas publicadas el 11 de October de 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/10/12/" aria-label="Entradas publicadas el 12 de October de 2020">12</a></td><td><a href="https://misionesonline.net/2020/10/13/" aria-label="Entradas publicadas el 13 de October de 2020">13</a></td><td><a href="https://misionesonline.net/2020/10/14/" aria-label="Entradas publicadas el 14 de October de 2020">14</a></td><td><a href="https://misionesonline.net/2020/10/15/" aria-label="Entradas publicadas el 15 de October de 2020">15</a></td><td id="today"><a href="https://misionesonline.net/2020/10/16/" aria-label="Entradas publicadas el 16 de October de 2020">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2020/09/">&laquo; Sep</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2020\/10\/16\/vendedores-ambulantes-en-su-mayoria-mujeres-piden-volver-a-trabajar-en-posadas\/":1000000451442}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='mediaelement-css'  href='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://static.misionesonline.news/wp-includes/js/mediaelement/wp-mediaelement.min.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelement-and-player.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/mediaelement-migrate.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/mediaelement/wp-mediaelement.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 230/262 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 26/28 consultas en 0.025 segundos usando memcached

Served from: misionesonline.net @ 2020-10-16 19:41:20 by W3 Total Cache
-->