<!DOCTYPE html> 
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada - MisionesOnline</title>
<meta name="description" content="Dos efectivos de Prefectura, con coraje y sentido del deber, le salvaron la vida a una mujer que se estaba ahogando en el Río Paraná, en un dramático operativo realizado en Posadas, Misiones."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://misionesonline.net/2020/08/10/los-valientes-de-posadas-dos-efectivos-de-prefectura-salvaron-a-una-mujer-de-morir-ahogada/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada - MisionesOnline">
<meta property="og:description" content="Dos efectivos de Prefectura, con coraje y sentido del deber, le salvaron la vida a una mujer que se estaba ahogando en el Río Paraná, en un dramático operativo realizado en Posadas, Misiones.">
<meta property="og:url" content="https://misionesonline.net/2020/08/10/los-valientes-de-posadas-dos-efectivos-de-prefectura-salvaron-a-una-mujer-de-morir-ahogada/">
<meta property="og:site_name" content="MisionesOnline">
<meta property="article:publisher" content="https://www.facebook.com/misionesonline/">
<meta property="article:tag" content="Posadas">
<meta property="article:tag" content="Prefectura Naval Argentina">
<meta property="article:section" content="No Arriba Mobile">
<meta property="article:published_time" content="2020-08-10T14:40:33-03:00">
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2020/08/Foto-PNA-4.jpeg">
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2020/08/Foto-PNA-4.jpeg">
<meta property="og:image:width" content="1032">
<meta property="og:image:height" content="671">
<meta property="og:image:alt" content="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada - MisionesOnline">
<meta name="twitter:description" content="Dos efectivos de Prefectura, con coraje y sentido del deber, le salvaron la vida a una mujer que se estaba ahogando en el Río Paraná, en un dramático operativo realizado en Posadas, Misiones.">
<meta name="twitter:site" content="@@misionesonline">
<meta name="twitter:creator" content="@@misionesonline">
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2020/08/Foto-PNA-4.jpeg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"NewsArticle","headline":"Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada - MisionesOnline","datePublished":"2020-08-10T14:40:33-03:00","dateModified":"2020-08-10T14:40:33-03:00","publisher":{"@type":"Organization","name":"MisionesOnline","logo":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2014\/05\/logomolpngColor.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/misionesonline.net\/2020\/08\/10\/los-valientes-de-posadas-dos-efectivos-de-prefectura-salvaron-a-una-mujer-de-morir-ahogada\/"},"author":{"@type":"Person","name":"David Luft"},"description":"Dos efectivos de Prefectura, con coraje y sentido del deber, le salvaron la vida a una mujer que se estaba ahogando en el R\u00edo Paran\u00e1, en un dram\u00e1tico operativo realizado en Posadas, Misiones.","image":{"@type":"ImageObject","url":"https:\/\/static.misionesonline.news\/wp-content\/uploads\/2020\/08\/Foto-PNA-4.jpeg","width":1032,"height":671}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000412515' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F08%2F10%2Flos-valientes-de-posadas-dos-efectivos-de-prefectura-salvaron-a-una-mujer-de-morir-ahogada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F08%2F10%2Flos-valientes-de-posadas-dos-efectivos-de-prefectura-salvaron-a-una-mujer-de-morir-ahogada%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>

<meta name="google-site-verification" content="Fl5P9mnhWZv_QlBZLXZ5RWhJ1BNecOmvILHkJBVWG7s" /><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-80x80.png" sizes="32x32" />
<link rel="icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<meta name="msapplication-TileImage" content="https://static.misionesonline.news/wp-content/uploads/2014/05/Ojosolocuad-320x320.png" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" alt="comScore" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000412515 single-format-standard col-2cl boxed topbar-enabled chrome">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="Alexa" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-1000000396973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000396973"><a href="https://misionesonline.net/tema/publicaciones-legales/">Legales</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/10075746/logomol20anni.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - lunes 10 agosto 2020</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

						function intToString (value) {
    var suffixes = ["", "k", "M", "b","t"];
    var suffixNum = Math.floor((""+value).length/3);
    var shortValue = parseFloat((suffixNum != 0 ? (value / Math.pow(1000,suffixNum)) : value).toPrecision(2));
    if (shortValue % 1 != 0) {
        shortValue = shortValue.toFixed(1);
    }
    return shortValue+suffixes[suffixNum];
}
			
function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = intToString(data.cases);

      const worldDeaths = intToString(data.deaths);

      const worldRecovered = intToString(data.recovered);

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = intToString(data.cases);

      const argentinaDeaths = intToString(data.deaths);

      const argentinaRecovered = intToString(data.recovered);

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/sociedad/" title="Notas de Sociedad" >Sociedad</a></li>
			<meta itemprop="keywords" content="Sociedad">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000412515 post type-post status-publish format-standard has-post-thumbnail hentry category-no-arriba-mobile category-sociedad tag-posadas tag-prefectura-naval-argentina" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada</h1>
					<p class="post-byline">agosto 10, 2020&nbsp;&nbsp;2:40 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2020/08/Foto-PNA-4-730x475.jpeg' data-medium-file='https://static.misionesonline.news/wp-content/uploads/2020/08/Foto-PNA-4-300x195.jpeg'  data-thumb-file='https://static.misionesonline.news/wp-content/uploads/2020/08/Foto-PNA-4-150x98.jpeg'  data-large-file='https://static.misionesonline.news/wp-content/uploads/2020/08/Foto-PNA-4-730x475.jpeg' alt='Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2020/08/10/cadena-vuelta-de-obligado/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/08/1-13-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="cadenas" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/08/1-13-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/08/1-13-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/08/1-13-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada 1"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/08/1-13-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="cadenas" srcset="https://static.misionesonline.news/wp-content/uploads/2020/08/1-13-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/08/1-13-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/08/1-13-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada 1"></noscript>Hallaron una cadena que sería una de las que se usaron para bloquear el río Paraná en la Vuelta de Obligado</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/08/09/prefectura-secuestro-marihuana/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/08/Droga-flotando-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/08/Droga-flotando-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/08/Droga-flotando-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/08/Droga-flotando-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada 2"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/08/Droga-flotando-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada" srcset="https://static.misionesonline.news/wp-content/uploads/2020/08/Droga-flotando-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/08/Droga-flotando-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/08/Droga-flotando-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada 2"></noscript>Seguridad: Prefectura Naval secuestró un cargamento de casi 255 kilos de marihuana que flotaba en el río Paraná</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/08/07/a-100-dias-de-la-desaparicion-de-facundo-astudillo-castro-hallan-restos-oseos-que-seran-peritados/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/08/5f0c6bf394245_1004x565-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/08/5f0c6bf394245_1004x565-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/08/5f0c6bf394245_1004x565-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/08/5f0c6bf394245_1004x565-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada 3"><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/08/5f0c6bf394245_1004x565-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada" srcset="https://static.misionesonline.news/wp-content/uploads/2020/08/5f0c6bf394245_1004x565-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/08/5f0c6bf394245_1004x565-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/08/5f0c6bf394245_1004x565-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" title="Los valientes de Posadas: dos efectivos de Prefectura salvaron a una mujer de morir ahogada 3"></noscript>A 100 días de la desaparición de Facundo Astudillo Castro, hallan restos óseos que serán peritados</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p><span style="font-weight: 400;">Dos efectivos de <strong>Prefectura,</strong> con coraje y sentido del deber, le salvaron la vida a una mujer que se estaba ahogando en el Río Paraná, en un dramático operativo realizado en <strong>Posadas,</strong> Misiones.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">La emergencia comenzó cuando la cabo segundo Nancy Parra, que custodiaba la zona costera para brindar seguridad, observó que una mujer cayó a las aguas, en la zona lindante a la Prefectura local, ubicada en el kilómetro 1579 del mencionado río.</span></p><div class="iGnXeCxi" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Rápidamente, la suboficial de la Fuerza, Autoridad Marítima nacional, se colocó un chaleco salvavidas, tomó un flotador circular y se arrojó al agua, logrando alcanzar y sujetar a la víctima.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">En ese momento, el cabo primero Saúl Perón advirtió la situación y fue a ayudar a su compañera, consiguiendo,<strong> entre los dos, extraer del agua a la mujer</strong>.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Una vez en tierra firme, le brindaron las primeras asistencias hasta el arribo de una ambulancia.</span></p>
<p><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Como en otras ocasiones, el personal de la Prefectura demostró que, con arrojo y profesionalismo, está siempre listo para proteger a los argentinos.</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2020/08/10/los-valientes-de-posadas-dos-efectivos-de-prefectura-salvaron-a-una-mujer-de-morir-ahogada/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000412515"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2020/08/10/los-valientes-de-posadas-dos-efectivos-de-prefectura-salvaron-a-una-mujer-de-morir-ahogada/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000412515"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>
<span style="font-size:14px;">
DL-CP</span>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2020-08-10 14:40:33" />
<meta itemprop="description" content='Dos efectivos de Prefectura, con coraje y sentido del deber, le salvaron la vida a una mujer que se estaba ahogando en el Río Paraná, en un dramático operativo realizado en Posadas, Misiones.' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2020/08/Foto-PNA-4.jpeg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/posadas/" rel="tag">Posadas</a><a href="https://misionesonline.net/etiqueta/prefectura-naval-argentina/" rel="tag">Prefectura Naval Argentina</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000018052 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel category-sociedad tag-bebe-abandonada tag-garupa tag-posadas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/06/26/la-quiero-para-mi-dijo-rosa-la-mujer-que-encontro-a-la-bebita-que-nacio-en-la-via-publica-en-el-barrio-fatima-de-garupa/" title="“La quiero para mí”, dijo Rosa, la mujer que encontró a la bebita que nació en la vía pública en el barrio Fátima de Garupá">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-26-at-9.38.14-AM-11-47t7hvt1bdj0-520x245.jpeg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="“La quiero para mí”, dijo Rosa, la mujer que encontró a la bebita que nació en la vía pública en el barrio Fátima de Garupá" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-26-at-9.38.14-AM-11-47t7hvt1bdj0-520x245.jpeg 520w, https://static.misionesonline.news/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-26-at-9.38.14-AM-11-47t7hvt1bdj0-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" title="“La quiero para mí”, dijo Rosa, la mujer que encontró a la bebita que nació en la vía pública en el barrio Fátima de Garupá 4"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-26-at-9.38.14-AM-11-47t7hvt1bdj0-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="“La quiero para mí”, dijo Rosa, la mujer que encontró a la bebita que nació en la vía pública en el barrio Fátima de Garupá" srcset="https://static.misionesonline.news/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-26-at-9.38.14-AM-11-47t7hvt1bdj0-520x245.jpeg 520w, https://static.misionesonline.news/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-26-at-9.38.14-AM-11-47t7hvt1bdj0-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" title="“La quiero para mí”, dijo Rosa, la mujer que encontró a la bebita que nació en la vía pública en el barrio Fátima de Garupá 4"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/06/26/la-quiero-para-mi-dijo-rosa-la-mujer-que-encontro-a-la-bebita-que-nacio-en-la-via-publica-en-el-barrio-fatima-de-garupa/" rel="bookmark" title="“La quiero para mí”, dijo Rosa, la mujer que encontró a la bebita que nació en la vía pública en el barrio Fátima de Garupá">“La quiero para mí”, dijo Rosa, la mujer que encontró a la bebita que nació en la vía pública en el barrio Fátima de Garupá</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 Jun, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999944850 post type-post status-publish format-video has-post-thumbnail hentry category-policiales tag-contrabando tag-operativos tag-posadas post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/01/12/decomisaron-mas-800-000-en-pesos-productos-contrabando-posadas/" title="Decomisaron más de 800.000 pesos en productos de contrabando en Posadas">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-12-at-12.48.34-6g526u1e81f0-520x245.jpeg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Decomisaron más de 800.000 pesos en productos de contrabando en Posadas" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-12-at-12.48.34-6g526u1e81f0-520x245.jpeg 520w, https://static.misionesonline.news/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-12-at-12.48.34-6g526u1e81f0-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Decomisaron más de 800.000 pesos en productos de contrabando en Posadas 5"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-12-at-12.48.34-6g526u1e81f0-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Decomisaron más de 800.000 pesos en productos de contrabando en Posadas" srcset="https://static.misionesonline.news/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-12-at-12.48.34-6g526u1e81f0-520x245.jpeg 520w, https://static.misionesonline.news/wp-content/uploads/2018/01/WhatsApp-Image-2018-01-12-at-12.48.34-6g526u1e81f0-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Decomisaron más de 800.000 pesos en productos de contrabando en Posadas 5"></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/01/12/decomisaron-mas-800-000-en-pesos-productos-contrabando-posadas/" rel="bookmark" title="Decomisaron más de 800.000 pesos en productos de contrabando en Posadas">Decomisaron más de 800.000 pesos en productos de contrabando en Posadas</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 Ene, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999950626 post type-post status-publish format-standard has-post-thumbnail hentry category-no-arriba-mobile category-policiales tag-investigacion tag-ladron-detenido tag-posadas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/01/26/lo-detuvieron-robo-al-chequear-la-base-datos-se-comprobo-lo-buscaban-varios-asaltos/" title="Lo detuvieron por un robo y al chequear la base de datos se comprobó que lo buscaban por varios asaltos">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2018/01/Rata-3k3lh5miltng-520x245.jpeg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="Lo detuvieron por un robo y al chequear la base de datos se comprobó que lo buscaban por varios asaltos" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2018/01/Rata-3k3lh5miltng-520x245.jpeg 520w, https://static.misionesonline.news/wp-content/uploads/2018/01/Rata-3k3lh5miltng-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Lo detuvieron por un robo y al chequear la base de datos se comprobó que lo buscaban por varios asaltos 6"><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2018/01/Rata-3k3lh5miltng-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Lo detuvieron por un robo y al chequear la base de datos se comprobó que lo buscaban por varios asaltos" srcset="https://static.misionesonline.news/wp-content/uploads/2018/01/Rata-3k3lh5miltng-520x245.jpeg 520w, https://static.misionesonline.news/wp-content/uploads/2018/01/Rata-3k3lh5miltng-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" title="Lo detuvieron por un robo y al chequear la base de datos se comprobó que lo buscaban por varios asaltos 6"></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/01/26/lo-detuvieron-robo-al-chequear-la-base-datos-se-comprobo-lo-buscaban-varios-asaltos/" rel="bookmark" title="Lo detuvieron por un robo y al chequear la base de datos se comprobó que lo buscaban por varios asaltos">Lo detuvieron por un robo y al chequear la base de datos se comprobó que lo buscaban por varios asaltos</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 Ene, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2020/08/10/el-acusado-de-ejecutar-de-un-tiro-a-su-madrastra-en-iguazu-confeso-el-crimen/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>El acusado de ejecutar de un tiro a su madrastra en Iguazú confesó el crimen</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2020/08/10/estaba-preso-por-violar-a-una-mujer-quedo-libre-por-la-pandemia-y-la-mato/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Estaba preso por violar a una mujer, quedó libre por la pandemia y la mató</span></a></li>
	</ul>
			
						
			<div id="text-90" class="widget widget_text"><h3>DFP Sociedad 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_01 -->
<div id='div-gpt-ad-1489151924693-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489151924693-0'); });
</script>
</div></div>
		</div><div id="text-91" class="widget widget_text"><h3>DFP Sociedad 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_02 -->
<div id='div-gpt-ad-1489152202005-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489152202005-0'); });
</script>
</div></div>
		</div><div id="text-92" class="widget widget_text"><h3>DFP Sociedad 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_03 -->
<div id='div-gpt-ad-1489152338873-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489152338873-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' alt='MOL TV' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2020/07/30/coronavirus-herrera-ahuad-y-arce-presentaron-un-programa-de-asistencia-a-familias-emprendedoras-que-se-quedaron-afuera-del-sistema/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/nuevo-300x159.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Coronavirus: Herrera Ahuad y Arce presentaron un programa de asistencia a familias emprendedoras “que se quedaron afuera del sistema”' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2020/07/30/coronavirus-herrera-ahuad-y-arce-presentaron-un-programa-de-asistencia-a-familias-emprendedoras-que-se-quedaron-afuera-del-sistema/" target='_blank' rel="bookmark" title="" >Coronavirus: Herrera Ahuad y Arce presentaron un programa de asistencia a familias emprendedoras “que se quedaron afuera del sistema”</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/07/30/con-mas-de-150-comercios-ya-adheridos-la-semana-que-viene-se-lanza-oficialmente-en-la-provincia-de-misiones-la-billetera-virtual-yacare/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/yacare-2-730x513-1-300x211.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Con más de 150 comercios ya adheridos, la semana que viene se lanza oficialmente en la provincia de Misiones la “billetera virtual Yacaré”' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/07/30/con-mas-de-150-comercios-ya-adheridos-la-semana-que-viene-se-lanza-oficialmente-en-la-provincia-de-misiones-la-billetera-virtual-yacare/" rel="bookmark" target='_blank' title="" >Con más de 150 comercios ya adheridos, la semana que viene se lanza oficialmente en la provincia de Misiones la “billetera virtual Yacaré”</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/07/30/la-ciudad-inteligente-bajo-la-optica-de-santiago-caprio-un-proceso-constante-de-transformacion-para-lograr-espacios-amigables-y-sustentables/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/cda2728b-4368-4305-9f0d-2cccd3b18fa6-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='La ciudad inteligente bajo la óptica de Santiago Caprio: un proceso constante de transformación para lograr espacios amigables y sustentables' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/07/30/la-ciudad-inteligente-bajo-la-optica-de-santiago-caprio-un-proceso-constante-de-transformacion-para-lograr-espacios-amigables-y-sustentables/" rel="bookmark" target='_blank' title="" >La ciudad inteligente bajo la óptica de Santiago Caprio: un proceso constante de transformación para lograr espacios amigables y sustentables</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/07/30/misiones-vanguardia-en-salud-el-hospital-de-villa-cabello-incorporo-una-moderna-unidad-de-terapia-intensiva/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/Favaloro-con-terapia-300x168.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Misiones, vanguardia en salud: el hospital de Villa Cabello incorporó una moderna unidad de Terapia Intensiva' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/07/30/misiones-vanguardia-en-salud-el-hospital-de-villa-cabello-incorporo-una-moderna-unidad-de-terapia-intensiva/" rel="bookmark" target='_blank' title="" >Misiones, vanguardia en salud: el hospital de Villa Cabello incorporó una moderna unidad de Terapia Intensiva</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/07/30/el-parlamento-virtual-misionero-retoma-las-sesiones-ordinarias-y-las-leyes-de-salud-se-mantienen-entre-las-prioridades/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/07/Cesino-300x167.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='El Parlamento virtual misionero retoma las sesiones ordinarias y las leyes de salud se mantienen entre las prioridades' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/07/30/el-parlamento-virtual-misionero-retoma-las-sesiones-ordinarias-y-las-leyes-de-salud-se-mantienen-entre-las-prioridades/" rel="bookmark" target='_blank' title="" >El Parlamento virtual misionero retoma las sesiones ordinarias y las leyes de salud se mantienen entre las prioridades</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>agosto 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2020/08/01/" aria-label="Entradas publicadas el 1 de August de 2020">1</a></td><td><a href="https://misionesonline.net/2020/08/02/" aria-label="Entradas publicadas el 2 de August de 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/08/03/" aria-label="Entradas publicadas el 3 de August de 2020">3</a></td><td><a href="https://misionesonline.net/2020/08/04/" aria-label="Entradas publicadas el 4 de August de 2020">4</a></td><td><a href="https://misionesonline.net/2020/08/05/" aria-label="Entradas publicadas el 5 de August de 2020">5</a></td><td><a href="https://misionesonline.net/2020/08/06/" aria-label="Entradas publicadas el 6 de August de 2020">6</a></td><td><a href="https://misionesonline.net/2020/08/07/" aria-label="Entradas publicadas el 7 de August de 2020">7</a></td><td><a href="https://misionesonline.net/2020/08/08/" aria-label="Entradas publicadas el 8 de August de 2020">8</a></td><td><a href="https://misionesonline.net/2020/08/09/" aria-label="Entradas publicadas el 9 de August de 2020">9</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://misionesonline.net/2020/08/10/" aria-label="Entradas publicadas el 10 de August de 2020">10</a></td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://misionesonline.net/2020/07/">&laquo; Jul</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2020\/08\/10\/los-valientes-de-posadas-dos-efectivos-de-prefectura-salvaron-a-una-mujer-de-morir-ahogada\/":1000000412515}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>
<link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha384-wvfXpqpZZVQGK6TAh5PVlGOfQNHSoD2xbE+QkPxCAFlNEevoEH3Sl0sibVcOQVnN" crossorigin="anonymous">
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 187/324 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 19/58 consultas en 0.068 segundos usando memcached

Served from: misionesonline.net @ 2020-08-10 16:16:52 by W3 Total Cache
-->