<!DOCTYPE html> 
<html class="no-js" lang="es">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Herederas de saberes: la historia de Elsa Noemí, una jubilada posadeña que después de 50 años decidió retomar la creación de “fantasías” a través de sus muñecas artesanales - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Herederas de saberes: la historia de Elsa Noemí, una jubilada posadeña que después de 50 años decidió retomar la creación de “fantasías” a través de sus muñecas artesanales - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Herederas de saberes: la historia de Elsa Noemí, una jubilada posadeña que después de 50 años decidió retomar la creación de “fantasías” a través de sus muñecas artesanales - MisionesOnline" />
<meta property="og:description" content="Más que un emprendimiento propio de sustento económico, las confecciones artesanales de las muñecas &quot;MI K&#039;rol&quot;, son en realidad una manera de salir adelante en la vida, fortaleciendo su aspecto emocional día a día. Buscando transformar el dolor que le generó el fallecimiento de su hija Carolina (32) hace unos años, esta fuerte mujer decidió aprender a convivir con él de la mejor manera. &quot;Busqué hacer algo que me haga sentir bien, y busqué la fuerza que necesitaba en la memoria de mi hija, fabricando algo que me nace hacerlo desde el corazón y que me enseñó mi madre. No lo hacía desde hace más de 50 años&quot;, relató en la entrevista con Misiones Online." />
<meta property="og:url" content="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="Elsa Noemí Aguiar" />
<meta property="article:tag" content="Emprendimiento" />
<meta property="article:tag" content="herederas de saberes" />
<meta property="article:tag" content="historias que inspiran" />
<meta property="article:tag" content="muñecas artesanales" />
<meta property="article:section" content="Información General" />
<meta property="article:published_time" content="2020-06-20T13:50:21+00:00" />
<meta property="article:modified_time" content="2020-06-20T14:00:20+00:00" />
<meta property="og:updated_time" content="2020-06-20T14:00:20+00:00" />
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg" />
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg" />
<meta property="og:image:width" content="878" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Más que un emprendimiento propio de sustento económico, las confecciones artesanales de las muñecas &quot;MI K&#039;rol&quot;, son en realidad una manera de salir adelante en la vida, fortaleciendo su aspecto emocional día a día. Buscando transformar el dolor que le generó el fallecimiento de su hija Carolina (32) hace unos años, esta fuerte mujer decidió aprender a convivir con él de la mejor manera. &quot;Busqué hacer algo que me haga sentir bien, y busqué la fuerza que necesitaba en la memoria de mi hija, fabricando algo que me nace hacerlo desde el corazón y que me enseñó mi madre. No lo hacía desde hace más de 50 años&quot;, relató en la entrevista con Misiones Online." />
<meta name="twitter:title" content="Herederas de saberes: la historia de Elsa Noemí, una jubilada posadeña que después de 50 años decidió retomar la creación de “fantasías” a través de sus muñecas artesanales - MisionesOnline" />
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://misionesonline.net/#website","url":"https://misionesonline.net/","name":"MisionesOnline","description":"Defendiendo los intereses misioneros","potentialAction":{"@type":"SearchAction","target":"https://misionesonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/#primaryimage","url":"https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg","width":878,"height":565},{"@type":"WebPage","@id":"https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/#webpage","url":"https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/","inLanguage":"es","name":"Herederas de saberes: la historia de Elsa Noem\u00ed, una jubilada posade\u00f1a que despu\u00e9s de 50 a\u00f1os decidi\u00f3 retomar la creaci\u00f3n de \u201cfantas\u00edas\u201d a trav\u00e9s de sus mu\u00f1ecas artesanales - MisionesOnline","isPartOf":{"@id":"https://misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/#primaryimage"},"datePublished":"2020-06-20T13:50:21+00:00","dateModified":"2020-06-20T14:00:20+00:00","author":{"@id":"https://misionesonline.net/#/schema/person/d248ae7337ff17c706e8be65ee3a6df5"}},{"@type":["Person"],"@id":"https://misionesonline.net/#/schema/person/d248ae7337ff17c706e8be65ee3a6df5","name":"Patricia Escobar","image":{"@type":"ImageObject","@id":"https://misionesonline.net/#authorlogo","url":"https://secure.gravatar.com/avatar/2a30732b34926f5be8f72880ab3d0d39?s=96&d=mm&r=g","caption":"Patricia Escobar"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/carousel/jetpack-carousel.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/_inc/spin.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/_inc/jquery.spin.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js.gzip'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000384209' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F06%2F20%2Fherederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F06%2F20%2Fherederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script><link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000384209 single-format-standard col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" rel="noopener noreferrer" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<style>
                    .site-title a img {
                        max-height: 90px !important;
                    }
                    #header .pad {
                        padding-top: 0px !important;
                    }
				</style>
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/10075746/logomol20anni.png" alt="MisionesOnline"></a></p>
					<!-- 					<p class="site-description">Defendiendo los intereses misioneros - sábado 20 junio 2020</p> -->
				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/v2/all", function( data ) {
  
      const worldCases = data.cases;

      const worldDeaths = data.deaths;

      const worldRecovered = data.recovered;

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/v2/countries/Argentina", function( data ) {
  
      const argentinaCases = data.cases;

      const argentinaDeaths = data.deaths;

      const argentinaRecovered = data.recovered;

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/informacion-general/" title="Notas de Información General" >Información General</a> / <a href="https://misionesonline.net/tema/sociedad/" title="Notas de Sociedad" >Sociedad</a></li>
			<meta itemprop="keywords" content="Información General, Sociedad">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 				<div class="post-thumbnail">
			<a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/" title="Herederas de saberes: la historia de Elsa Noemí, una jubilada posadeña que después de 50 años decidió retomar la creación de “fantasías” a través de sus muñecas artesanales">
									<img width="730" height="470" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-730x470.jpg" class="lazy lazy-hidden attachment-post-desktop size-post-desktop wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-730x470.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-150x97.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-300x193.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-335x216.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-500x322.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-100x64.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg 878w" sizes="(max-width: 730px) 100vw, 730px" /><noscript><img width="730" height="470" src="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-730x470.jpg" class="attachment-post-desktop size-post-desktop wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-730x470.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-150x97.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-300x193.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-335x216.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-500x322.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-100x64.jpg 100w, https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg 878w" sizes="(max-width: 730px) 100vw, 730px" /></noscript>																			</a>
					</div>
			    
	<div class="pad group">
		
					<article class="post-1000000384209 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-sociedad tag-elsa-noemi-aguiar tag-emprendimiento tag-herederas-de-saberes tag-historias-que-inspiran tag-munecas-artesanales" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Herederas de saberes: la historia de Elsa Noemí, una jubilada posadeña que después de 50 años decidió retomar la creación de “fantasías” a través de sus muñecas artesanales</h1>
					<p class="post-byline">junio 20, 2020&nbsp;&nbsp;10:50 am</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi1-730x528.jpg' data-medium-file=''  data-thumb-file=''  data-large-file='' alt='Herederas de saberes: la historia de Elsa Noemí, una jubilada posadeña que después de 50 años decidió retomar la creación de “fantasías” a través de sus muñecas artesanales' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2020/05/03/herederos-de-saberes-la-historia-de-don-julio-antunez-el-gomero-mas-afortunado-de-montecarlo-que-cumplio-56-anos-de-oficio/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/05/03145224/Foto-3-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/03145224/Foto-3-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/05/03145224/Foto-3-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/05/03145224/Foto-3-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/05/03145224/Foto-3-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/03145224/Foto-3-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/05/03145224/Foto-3-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/05/03145224/Foto-3-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>Herederos de saberes: la historia de don Julio Antúnez, el gomero más afortunado de Montecarlo que cumplió 56 años de oficio</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/01/17/herederas-de-saberes-antoliana-castillo-mujer-indigena-que-acerca-a-traves-de-sus-artesanias-en-mocona-el-valor-de-la-cultura-mbya-guarani/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/01/17135937/Antoliana-Castillo-Pindoty-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/01/17135937/Antoliana-Castillo-Pindoty-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/01/17135937/Antoliana-Castillo-Pindoty-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/01/17135937/Antoliana-Castillo-Pindoty-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/01/17135937/Antoliana-Castillo-Pindoty-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2020/01/17135937/Antoliana-Castillo-Pindoty-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/01/17135937/Antoliana-Castillo-Pindoty-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/01/17135937/Antoliana-Castillo-Pindoty-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>Herederas de saberes: Antoliana Castillo, mujer indígena que acerca a través de sus artesanías en Moconá el valor de la cultura Mbya Guaraní</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/11/23/herederas-de-saberes-andrea-recalde-una-chef-que-lleva-en-el-alma-el-legado-de-la-gastronomia-familiar/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/11/23202214/2-Andrea-Recaldo-7-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/11/23202214/2-Andrea-Recaldo-7-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2019/11/23202214/2-Andrea-Recaldo-7-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2019/11/23202214/2-Andrea-Recaldo-7-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2019/11/23202214/2-Andrea-Recaldo-7-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2019/11/23202214/2-Andrea-Recaldo-7-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2019/11/23202214/2-Andrea-Recaldo-7-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2019/11/23202214/2-Andrea-Recaldo-7-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>Herederas de saberes: Andrea Recalde, una chef que lleva en el alma el legado de la gastronomía familiar  </a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:10px;width:300px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Más que un emprendimiento propio de sustento económico, las confecciones artesanales de las muñecas «MI K&#8217;rol», son en realidad una manera de salir adelante en la vida, fortaleciendo su aspecto emocional día a día. Buscando transformar el dolor que le generó el fallecimiento de su hija Carolina (32) hace unos años, esta fuerte mujer decidió aprender a convivir con él de la mejor manera. «Busqué hacer algo que me haga sentir bien, y busqué la fuerza que necesitaba en la memoria de mi hija, fabricando algo que me nace hacerlo desde el corazón y que me enseñó mi madre. No lo hacía desde hace más de 50 años», relató en la entrevista con <em>Misiones Online.</em></p>
<p>&nbsp;</p>
<p><strong>Elsa Noemí Aguiar</strong> tiene 66 años, es jubilada, y reside en Posadas, aunque es oriunda de Alvear, Corrientes. Sus primeros contactos con las telas y retazos fueron de niña, ya que su <strong>madre Adriana</strong> fue modista, y le enseñó el arte del oficio. Eran seis hermanos, tres mujeres y tres varones. Hoy es la única de las mujeres de la familia en la Argentina, ya que una de sus hermanas reside en zonas de la amazanonía, en Brasil, y otra en Paraguay. En la actualidad, ya tienen además una gran familia conformada por 16 sobrinos.</p><div class="krqT4Gkx" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>Cuenta que desde los 12 años ya armaba sus propias muñecas y, también, ya se las vendía a las maestras.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/misionesonline.net\/2020\/06\/20\/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales\/","likes_blog_id":true}' class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720"><div class="gallery-row" style="width: 715px; height: 232px;"><div class="gallery-group images-1" style="width: 325px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/noemi1/"><img data-attachment-id="1000000384237" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi1.jpg" data-orig-size="768,556" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Noemi1" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi1-300x217.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi1.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi1.jpg?w=321&#038;h=232" width="321" height="232" align="left" title="Noemi1" /></a></div></div><div class="gallery-group images-1" style="width: 390px; height: 236px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/noemi/"><img data-attachment-id="1000000384238" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi.jpg" data-orig-size="626,376" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="Noemi" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi-300x180.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/Noemi.jpg?w=386&#038;h=232" width="386" height="232" align="left" title="Noemi" /></a></div></div></div></div>
<p>Pero después siguió su vida, y abandonó el oficio, hasta que 50 años más tarde, en uno de los momentos más difíciles de su vida, se encontró buscando «algo» que la ayude a escapar de «esa triste realidad» que debía enfrentar, y fue así que volvió a los moldes, centímetros, a las telas, tijeras y comenzó a sanar, al encontrarse nuevamente confeccionando muñequitas para que se conviertan en el mejor regalo de la infancia de niños y niñas.</p>
<p>&nbsp;</p>
<p>«Era algo que casi ni recordaba cómo hacerlas, pero en mi infancia me había hecho mucho bien crear mis propias muñequitas. Al retomar en estos años el contacto con las telas y la costura, el diseño, el armado, y ver esa primera impresión de alegría que reciben las niñas cuando toman contacto con las muñecas, es cuando siento la misma sensación de bienestar que me brindaba en aquella época de mi infancia. Es por eso que ahora estoy segura que voy a seguir en esto siempre», expresó Elsa Noemí.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/misionesonline.net\/2020\/06\/20\/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales\/","likes_blog_id":true}' class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720"><div class="gallery-row" style="width: 715px; height: 223px;"><div class="gallery-group images-1" style="width: 171px; height: 227px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/1-munecas-mi-krol-2/"><img data-attachment-id="1000000384222" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Mu%C3%B1ecas-Mi-Krol-1.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="1 Muñecas Mi Krol" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Mu%C3%B1ecas-Mi-Krol-1-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Mu%C3%B1ecas-Mi-Krol-1.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Mu%C3%B1ecas-Mi-Krol-1.jpg?w=167&#038;h=223" width="167" height="223" align="left" title="1 Muñecas Mi Krol" /></a></div></div><div class="gallery-group images-1" style="width: 373px; height: 227px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/1-amigas/"><img data-attachment-id="1000000384221" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Amigas.jpg" data-orig-size="720,436" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="1 Amigas" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Amigas-300x182.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Amigas.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Amigas.jpg?w=369&#038;h=223" width="369" height="223" align="left" title="1 Amigas" /></a></div></div><div class="gallery-group images-1" style="width: 171px; height: 227px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/2-bebe/"><img data-attachment-id="1000000384225" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-bebe.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="2 bebe" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-bebe-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-bebe.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/2-bebe.jpg?w=167&#038;h=223" width="167" height="223" align="left" title="2 bebe" /></a></div></div></div><div class="gallery-row" style="width: 715px; height: 355px;"><div class="gallery-group images-1" style="width: 270px; height: 359px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/2-castana-1/"><img data-attachment-id="1000000384226" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Casta%C3%B1a-1.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="2 Castaña 1" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Casta%C3%B1a-1-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Casta%C3%B1a-1.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Casta%C3%B1a-1.jpg?w=266&#038;h=355" width="266" height="355" align="left" title="2 Castaña 1" /></a></div></div><div class="gallery-group images-2" style="width: 175px; height: 359px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/2-amigas-2/"><img data-attachment-id="1000000384223" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Amigas-2.jpg" data-orig-size="960,698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="2 Amigas 2" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Amigas-2-300x218.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Amigas-2.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Amigas-2.jpg?w=171&#038;h=124" width="171" height="124" align="left" title="2 Amigas 2" /></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/2-castana/"><img data-attachment-id="1000000384227" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Casta%C3%B1a.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="2 Castaña" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Casta%C3%B1a-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Casta%C3%B1a.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Casta%C3%B1a.jpg?w=171&#038;h=227" width="171" height="227" align="left" title="2 Castaña" /></a></div></div><div class="gallery-group images-1" style="width: 270px; height: 359px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/2-rubias/"><img data-attachment-id="1000000384228" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Rubias.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="2 Rubias" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Rubias-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Rubias.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Rubias.jpg?w=266&#038;h=355" width="266" height="355" align="left" title="2 Rubias" /></a></div></div></div><div class="gallery-row" style="width: 715px; height: 449px;"><div class="gallery-group images-2" style="width: 374px; height: 453px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/3-amigas/"><img data-attachment-id="1000000384229" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-Amigas.jpg" data-orig-size="934,520" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="3 Amigas" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-Amigas-300x167.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-Amigas.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/3-Amigas.jpg?w=370&#038;h=206" width="370" height="206" align="left" title="3 Amigas" /></a></div><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/3-bebes/"><img data-attachment-id="1000000384230" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg" data-orig-size="878,565" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="3 bebes" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes-300x193.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg?w=370&#038;h=239" width="370" height="239" align="left" title="3 bebes" /></a></div></div><div class="gallery-group images-1" style="width: 341px; height: 453px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/3-colorado/"><img data-attachment-id="1000000384231" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-Colorado.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="3 Colorado" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-Colorado-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/3-Colorado.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/3-Colorado.jpg?w=337&#038;h=449" width="337" height="449" align="left" title="3 Colorado" /></a></div></div></div><div class="gallery-row" style="width: 715px; height: 350px;"><div class="gallery-group images-1" style="width: 521px; height: 354px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-amigas-varias/"><img data-attachment-id="1000000384232" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Amigas-varias.jpg" data-orig-size="956,648" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Amigas varias" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Amigas-varias-300x203.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Amigas-varias.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Amigas-varias.jpg?w=517&#038;h=350" width="517" height="350" align="left" title="4 Amigas varias" /></a></div></div><div class="gallery-group images-2" style="width: 194px; height: 354px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-amigas2/"><img data-attachment-id="1000000384233" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Amigas2.jpg" data-orig-size="699,747" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Amigas2" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Amigas2-281x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Amigas2.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Amigas2.jpg?w=190&#038;h=203" width="190" height="203" align="left" title="4 Amigas2" /></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/2-amigas-3/"><img data-attachment-id="1000000384224" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Amigas-1.jpg" data-orig-size="960,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="2 Amigas" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Amigas-1-300x225.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Amigas-1.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/2-Amigas-1.jpg?w=190&#038;h=143" width="190" height="143" align="left" title="2 Amigas" /></a></div></div></div></div>
<p>&nbsp;</p>
<h3>Muñecas especiales</h3>
<p>En la entrevista quisimos conocer los motivos que llevaron a esta emprendedora a fabricar esta línea de muñecas, con tanto esmero y constancia. Entre las mujeres artesanas, los moldes y diseños de muñecas son muy conocidos en el mercado, hay cientos de formas. Pero la colección de «MI K&#8217;rol» tenían algo especial, y buscamos a su creadora para conocer su historia.</p>
<p>&nbsp;</p>
<p>La diferencia está puesta en los sentimientos que palma en cada una de las piezas, los colores, las combinaciones de cada una de ellas: “Son todas especiales, cada una de ellas,  porque irán a manos de pequeñas niñas que son tan queridas por sus abuelas, tías, padres, amigas, maestras, como lo era mi hija Carolina para mí”, explicó Noemí.  “Tuve dos hijos, <strong>Carolina y Ulises Damián.</strong> Me separé del padre de los chicos de una manera muy conflictiva. Carolina fue mi fortaleza durante muchos años y mi gran compañera de lucha. Ella era periodista y locutora profesional, falleció en 2015, en Buenos Aires”, relató, aún muy conmovida.</p>
<p>Su hijo, Ulises Damián, reside actualmente en México, es artista, bohemio, un músico conocido por “Lij Uka”, un gran aventurero.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/misionesonline.net\/2020\/06\/20\/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales\/","likes_blog_id":true}' class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720"><div class="gallery-row" style="width: 715px; height: 363px;"><div class="gallery-group images-1" style="width: 508px; height: 367px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/581871_464708603582747_1208309984_n/"><img data-attachment-id="1000000384239" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/581871_464708603582747_1208309984_n.jpg" data-orig-size="791,571" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="581871_464708603582747_1208309984_n" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/581871_464708603582747_1208309984_n-300x217.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/581871_464708603582747_1208309984_n.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/581871_464708603582747_1208309984_n.jpg?w=504&#038;h=363" width="504" height="363" align="left" title="581871_464708603582747_1208309984_n" /></a></div></div><div class="gallery-group images-1" style="width: 207px; height: 367px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/img-20200618-wa0036/"><img data-attachment-id="1000000384240" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-20200618-WA0036.jpg" data-orig-size="403,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="IMG-20200618-WA0036" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-20200618-WA0036-168x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-20200618-WA0036.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-20200618-WA0036.jpg?w=203&#038;h=363" width="203" height="363" align="left" title="IMG-20200618-WA0036" /></a></div></div></div></div>
<p style="text-align: center;"><em>Carolina Castelli y Ulises “Lij Uka”, los hijos de Elsa Noemí.</em></p>
<p>&nbsp;</p>
<p>Antes de la pandemia por COVID-19, Noemí solía exponer sus muñecas para la venta en ferias de artesanos, en la Expo Mujer, algunas veces le cedían un espacio en el Mercado Concentrador u otros eventos cooperativos en el que se promueve a nivel local y provincial para fomentar el trabajo de los pequeños emprendedores. Pero en estos meses de cuarentena, donde las personas mayores, y consideradas de riesgo, tienen más restricciones por el distanciamiento social, se vieron afectadas en las ventas.</p>
<p>&nbsp;</p>
<p>«Pero no es solo vender», aclara. «También es el hecho de no poder salir, y necesitamos hacer lo que nos hace bien. Eso del encierro a muchas personas a veces la angustia, porque en el encierro uno vuelve a pensar en cosas que lo entristecen y no saben como salir de esas emociones negativas, y hay que luchar con estos sentimientos, además de todo el resto de los problemas de la economía o salud»,  reflexiona Noemí.</p>
<p>&nbsp;</p>
<p>Ella decidió seguir dedicando su tiempo a fabricar sus muñequitas en su casa. «Solo tomo pedidos online o por recomendaciones de algunas amigas. Si entrego alguna de las muñequitas, son muy pocos casos que se dan, y siempre salgo cumpliendo con los cuidados de prevención y protocolos establecidos. La realidad es que muy poca gente sabe de mis muñecas», explicó.</p>
<p>&nbsp;</p>
<p>En la forma que encontró para salir adelante, transformando el dolor por generar inocentes sonrisas que le regalan las más pequeñas al abrazar alguna de sus muñecas. «Confeccionar y diseñar las muñecas artesanales me ayuda a sentirme mejor, útil, me recuerda a momentos felices, cada vez que alguien regala una muñeca me alegra desde el corazón. Por eso sé que no dejaré nunca más esto», manifestó.</p>
<p>&nbsp;</p>
<p>Rubias, coloradas, morochas, con rulos o alisada, mellizas o amigas, incluso bebes, todas las muñequitas que fabrica tienen un atuendo especial, vivos colores, siempre coquetas y sonrientes.</p>
<p>&nbsp;</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/misionesonline.net\/2020\/06\/20\/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales\/","likes_blog_id":true}' class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720"><div class="gallery-row" style="width: 715px; height: 227px;"><div class="gallery-group images-1" style="width: 174px; height: 231px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/img-20200615-wa0021/"><img data-attachment-id="1000000384241" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-20200615-WA0021.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="IMG-20200615-WA0021" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-20200615-WA0021-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-20200615-WA0021.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/IMG-20200615-WA0021.jpg?w=170&#038;h=227" width="170" height="227" align="left" title="IMG-20200615-WA0021" /></a></div></div><div class="gallery-group images-1" style="width: 174px; height: 231px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/1-munecas-mi-krol/"><img data-attachment-id="1000000384220" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Mu%C3%B1ecas-Mi-Krol.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="1 Muñecas Mi Krol" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Mu%C3%B1ecas-Mi-Krol-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Mu%C3%B1ecas-Mi-Krol.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/1-Mu%C3%B1ecas-Mi-Krol.jpg?w=170&#038;h=227" width="170" height="227" align="left" title="1 Muñecas Mi Krol" /></a></div></div><div class="gallery-group images-1" style="width: 174px; height: 231px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-morochas/"><img data-attachment-id="1000000384219" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Morochas.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Morochas" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Morochas-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Morochas.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Morochas.jpg?w=170&#038;h=227" width="170" height="227" align="left" title="4 Morochas" /></a></div></div><div class="gallery-group images-1" style="width: 193px; height: 231px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/8-amigas/"><img data-attachment-id="1000000384211" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/8-Amigas.jpg" data-orig-size="720,862" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="8 Amigas" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/8-Amigas-251x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/8-Amigas.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/8-Amigas.jpg?w=189&#038;h=227" width="189" height="227" align="left" title="8 Amigas" /></a></div></div></div><div class="gallery-row" style="width: 715px; height: 314px;"><div class="gallery-group images-1" style="width: 240px; height: 318px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/7-coloradas/"><img data-attachment-id="1000000384212" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/7-Coloradas.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="7 Coloradas" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/7-Coloradas-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/7-Coloradas.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/7-Coloradas.jpg?w=236&#038;h=314" width="236" height="314" align="left" title="7 Coloradas" /></a></div></div><div class="gallery-group images-1" style="width: 235px; height: 318px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-bebe/"><img data-attachment-id="1000000384218" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Bebe.jpg" data-orig-size="574,779" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Bebe" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Bebe-221x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Bebe.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Bebe.jpg?w=231&#038;h=314" width="231" height="314" align="left" title="4 Bebe" /></a></div></div><div class="gallery-group images-1" style="width: 240px; height: 318px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-triguena/"><img data-attachment-id="1000000384213" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Trigue%C3%B1a.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Trigueña" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Trigue%C3%B1a-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Trigue%C3%B1a.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Trigue%C3%B1a.jpg?w=236&#038;h=314" width="236" height="314" align="left" title="4 Trigueña" /></a></div></div></div><div class="gallery-row" style="width: 715px; height: 200px;"><div class="gallery-group images-1" style="width: 154px; height: 204px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-colores-1/"><img data-attachment-id="1000000384215" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Colores-1.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Colores 1" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Colores-1-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Colores-1.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Colores-1.jpg?w=150&#038;h=200" width="150" height="200" align="left" title="4 Colores 1" /></a></div></div><div class="gallery-group images-1" style="width: 253px; height: 204px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-rubias/"><img data-attachment-id="1000000384214" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Rubias.jpg" data-orig-size="834,668" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Rubias" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Rubias-300x240.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Rubias.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Rubias.jpg?w=249&#038;h=200" width="249" height="200" align="left" title="4 Rubias" /></a></div></div><div class="gallery-group images-1" style="width: 154px; height: 204px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-colores/"><img data-attachment-id="1000000384216" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Colores.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Colores" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Colores-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Colores.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Colores.jpg?w=150&#038;h=200" width="150" height="200" align="left" title="4 Colores" /></a></div></div><div class="gallery-group images-1" style="width: 154px; height: 204px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/4-castana/"><img data-attachment-id="1000000384217" data-orig-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Casta%C3%B1a.jpg" data-orig-size="720,960" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="4 Castaña" data-image-description="" data-medium-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Casta%C3%B1a-225x300.jpg" data-large-file="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Casta%C3%B1a.jpg" src="https://static.misionesonline.news/wp-content/uploads/2020/06/4-Casta%C3%B1a.jpg?w=150&#038;h=200" width="150" height="200" align="left" title="4 Castaña" /></a></div></div></div></div>
<h3></h3>
<h3>Diversidad, colores vivos y detalles de fantasías</h3>
<p>El diseño del vestuario de las muñecas las confecciona con telas que son importadas de Brasil, México, y también le llegan algunas telas de Paraguay. “Los adornos, las cintas, todo es insumo que envía mi hermana que vive en Manaos (en el Amazonas) y mi hijo Ulises desde México. Hace dos años me trajo telas y ojitos para varios años más. Además, tengo contacto con algunas señoras que viendo mis trabajos en algún momento, me acercan telas muy lindas”, indica Noemí, ya más animada en la entrevista.</p>
<p>&nbsp;</p>
<p>Es que su trabajo tiene mucho de arte, colores y creatividad.  Es una fábrica de “fantasías e ilusiones” para lograr la variedad de muñequitas atractivas y del gusto de las niñas o niños, porque también fabrica muñequitos. “Tomo ideas de armado y moldes de tutoriales de Brasil, donde se trabaja mucho en artesanías de este tipo. Las ventas después salen por medio del boca a boca, de mis amigas que recomiendan mis trabajos o, por facebook, donde pueden ver fotos de las novedades en mis publicaciones. El contacto es por internet para los pedidos o whatsapp para que pasen a retirar. La mayoría de mis seguidoras son las abuelas, aquellas que ya acunaron muñequitas » mullidas»  cuando niñas, y compran para obsequia a sus nietitas”, relata la emprendedora.</p>
<p>&nbsp;</p>
<p><strong>Para Noemí, no es fácil aceptar que la vida nos enfrenta a situaciones que no podemos comprender, “pero debemos intentar salir adelante”, expresa, como un mensaje que se dice en voz alta y diariamente a ella misma. </strong>Además, fue el mensaje que quiso también trasmitir esta mujer en la entrevista, ya que después de jubilada, sigue buscando nuevas alternativas para un mejor vivir, fabricando un mundo de fantasía e ilusiones para lograr una sonrisa en las más pequeñas. «No se puede olvidar la pérdida de una hija, pero sí decidir no caer en la tristeza, convivir con el dolor y transformarlo de alguna manera en algo que nos permita honrar la memoria del ser querido. Por este motivo es que las muñequitas «MI K&#8217;rol» llevan el nombre de mi hija, y busca generar una sonrisa y compañía en las más pequeñas», agrega Noemí sobre la esencia de sus creaciones.</p>
<p>&nbsp;</p>
<p>«Estuvimos muchas semanas sin salir, sin ferias, pero habrá que prepararse para después de la pandemia, volver a empezar, retomar fuerzas y seguir. Salir del encierro y dejar atrás lo negativo. Me preparo para eso, quiero volver a ese momento de ver sonreír a las niñas con mis muñequitas», concluyó ilusionada.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Por Patricia Escobar</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000384209"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2020/06/20/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000384209"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><!-- AI CONTENT END 1 -->

<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2020-06-20 10:50:21" />
<meta itemprop="description" content='Más que un emprendimiento propio de sustento económico, las confecciones artesanales de las muñecas "MI K'rol", son en realidad una manera de salir adelante en la vida, fortaleciendo su aspecto emocional día a día. Buscando transformar el dolor que le generó el fallecimiento de su hija Carolina (32) hace unos años, esta fuerte mujer decidió aprender a convivir con él de la mejor manera. "Busqué hacer algo que me haga sentir bien, y busqué la fuerza que necesitaba en la memoria de mi hija, fabricando algo que me nace hacerlo desde el corazón y que me enseñó mi madre. No lo hacía desde hace más de 50 años", relató en la entrevista con Misiones Online.' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2020/06/3-bebes.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/elsa-noemi-aguiar/" rel="tag">Elsa Noemí Aguiar</a><a href="https://misionesonline.net/etiqueta/emprendimiento/" rel="tag">Emprendimiento</a><a href="https://misionesonline.net/etiqueta/herederas-de-saberes/" rel="tag">herederas de saberes</a><a href="https://misionesonline.net/etiqueta/historias-que-inspiran/" rel="tag">historias que inspiran</a><a href="https://misionesonline.net/etiqueta/munecas-artesanales/" rel="tag">muñecas artesanales</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000363965 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-no-arriba-mobile category-sociedad tag-emprendimiento tag-ife tag-ingreso-familiar-de-emergencia tag-santiago-del-estero">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2020/05/12/coronavirus-en-la-argentina-instalo-una-peluqueria-en-su-casa-con-el-bono-de-10-mil/" title="Coronavirus en la Argentina: instaló una peluquería en su casa con el bono de $10 mil">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/05/12112432/peluquer%C3%ADa-bono--520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/12112432/peluquer%C3%ADa-bono--520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/12112432/peluquer%C3%ADa-bono--720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2020/05/12112432/peluquer%C3%ADa-bono--520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2020/05/12112432/peluquer%C3%ADa-bono--520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2020/05/12112432/peluquer%C3%ADa-bono--720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2020/05/12/coronavirus-en-la-argentina-instalo-una-peluqueria-en-su-casa-con-el-bono-de-10-mil/" rel="bookmark" title="Coronavirus en la Argentina: instaló una peluquería en su casa con el bono de $10 mil">Coronavirus en la Argentina: instaló una peluquería en su casa con el bono de $10 mil</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 May, 2020</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000061628 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-y-espectaculos category-informacion-general category-no-arriba-mobile tag-emprendimiento tag-iglesias-cristianas tag-junto-en-la-fe tag-organizaciones-religiosas tag-posadas-late">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/09/20/posadaslate-organizaciones-cristianas-tendran-lugar-este-megaevento/" title="#PosadasLate: Organizaciones cristianas tendrán su lugar en este megaevento">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2018/09/38471790_122480305349707_5323395346716426240_n-31cmichnnbug-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2018/09/38471790_122480305349707_5323395346716426240_n-31cmichnnbug-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2018/09/38471790_122480305349707_5323395346716426240_n-31cmichnnbug-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2018/09/38471790_122480305349707_5323395346716426240_n-31cmichnnbug-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2018/09/38471790_122480305349707_5323395346716426240_n-31cmichnnbug-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2018/09/38471790_122480305349707_5323395346716426240_n-31cmichnnbug-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/09/20/posadaslate-organizaciones-cristianas-tendran-lugar-este-megaevento/" rel="bookmark" title="#PosadasLate: Organizaciones cristianas tendrán su lugar en este megaevento">#PosadasLate: Organizaciones cristianas tendrán su lugar en este megaevento</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">20 Sep, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000237964 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel category-informacion-general tag-emprendimiento tag-fondo-de-credito-de-misiones tag-horacio-simes">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/09/20/ante-crisis-aumenta-numero-misioneros-optan-emprendedores/" title="Ante crisis, aumenta el número de misioneros que optan por ser emprendedores">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/09/emprendimiento-5u14om0hhlm0-520x245.png" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/09/emprendimiento-5u14om0hhlm0-520x245.png 520w, https://static.misionesonline.news/wp-content/uploads/2019/09/emprendimiento-5u14om0hhlm0-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/09/emprendimiento-5u14om0hhlm0-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2019/09/emprendimiento-5u14om0hhlm0-520x245.png 520w, https://static.misionesonline.news/wp-content/uploads/2019/09/emprendimiento-5u14om0hhlm0-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/09/20/ante-crisis-aumenta-numero-misioneros-optan-emprendedores/" rel="bookmark" title="Ante crisis, aumenta el número de misioneros que optan por ser emprendedores">Ante crisis, aumenta el número de misioneros que optan por ser emprendedores</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">20 Sep, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2020/06/20/presidente-fernandez-sobre-vicentin-si-el-juez-dice-que-no-a-la-propuesta-solo-nos-queda-expropiar/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Presidente Fernández sobre Vicentin: «Si el juez dice que no a la propuesta, solo nos queda expropiar»</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2020/06/20/2coronavirus-se-registraron-dos-nuevas-muertes-en-las-ultimas-horas-y-el-total-de-victimas-asciende-a-980-en-argentina/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Coronavirus: se registraron dos nuevas muertes en las últimas horas y el total de victimas asciende a 980 en Argentina</span></a></li>
	</ul>
			
						
			<div id="text-90" class="widget widget_text"><h3>DFP Sociedad 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_01 -->
<div id='div-gpt-ad-1489151924693-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489151924693-0'); });
</script>
</div></div>
		</div><div id="text-91" class="widget widget_text"><h3>DFP Sociedad 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_02 -->
<div id='div-gpt-ad-1489152202005-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489152202005-0'); });
</script>
</div></div>
		</div><div id="text-92" class="widget widget_text"><h3>DFP Sociedad 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_03 -->
<div id='div-gpt-ad-1489152338873-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489152338873-0'); });
</script>
</div></div>
		</div><div id="text-47" class="widget widget_text"><h3>DFP Información General 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_01 -->
<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
</script>
</div></div>
		</div><div id="text-48" class="widget widget_text"><h3>DFP Información General 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_02 -->
<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
</script>
</div></div>
		</div><div id="text-49" class="widget widget_text"><h3>DFP Información General 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_03 -->
<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
</script>
</div></div>
		</div><div id="text-110" class="widget widget_text"><h3>DFP Información General 4</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_04 -->
<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
</script>
</div></div>
		</div><div id="text-111" class="widget widget_text"><h3>DFP Información General 5</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_05 -->
<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
</script>
</div></div>
		</div><div id="text-112" class="widget widget_text"><h3>DFP Información General 6</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_06 -->
<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2020/06/19/lanzan-lineas-de-financiamiento-para-sectores-economicos-afectados-por-la-pandemia/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/06/creditos-300x150.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Lanzan líneas de financiamiento para sectores económicos afectados por la pandemia' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2020/06/19/lanzan-lineas-de-financiamiento-para-sectores-economicos-afectados-por-la-pandemia/" target='_blank' rel="bookmark" title="" >Lanzan líneas de financiamiento para sectores económicos afectados por la pandemia</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/06/19/posadas-desde-la-municipalidad-explicaron-cuales-son-las-zonas-habilitadas-y-protocolos-vigentes-para-la-venta-ambulante-en-la-ciudad/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/06/Captura-33-300x125.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Posadas: desde la Municipalidad explicaron cuáles son las zonas habilitadas y protocolos vigentes para la venta ambulante en la ciudad' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/06/19/posadas-desde-la-municipalidad-explicaron-cuales-son-las-zonas-habilitadas-y-protocolos-vigentes-para-la-venta-ambulante-en-la-ciudad/" rel="bookmark" target='_blank' title="" >Posadas: desde la Municipalidad explicaron cuáles son las zonas habilitadas y protocolos vigentes para la venta ambulante en la ciudad</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/06/19/coronavirus-los-primeros-en-volver-a-la-actividad-turistica-seran-las-cabanas-lodges-y-todos-los-emprendimientos-pensados-para-los-misioneros-adelanto-el-ministro-arrua/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/06/josema1-730x469-1-300x193.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Coronavirus: “Los primeros en volver a la actividad turística serán las cabañas, lodges y todos los emprendimientos pensados para los misioneros”, adelantó el ministro Arrúa' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/06/19/coronavirus-los-primeros-en-volver-a-la-actividad-turistica-seran-las-cabanas-lodges-y-todos-los-emprendimientos-pensados-para-los-misioneros-adelanto-el-ministro-arrua/" rel="bookmark" target='_blank' title="" >Coronavirus: “Los primeros en volver a la actividad turística serán las cabañas, lodges y todos los emprendimientos pensados para los misioneros”, adelantó el ministro Arrúa</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/06/19/coronavirus-el-20-de-junio-se-realizara-el-primer-festival-solidario-de-artistas-misioneros/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/06/culturaxtrabajo-300x253.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Coronavirus: el 20 de junio se realizará el primer festival solidario de artistas misioneros' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/06/19/coronavirus-el-20-de-junio-se-realizara-el-primer-festival-solidario-de-artistas-misioneros/" rel="bookmark" target='_blank' title="" >Coronavirus: el 20 de junio se realizará el primer festival solidario de artistas misioneros</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/06/19/gustavo-cheskis-directo-ejecutivo-de-dirmod-la-tecnologia-va-a-ser-una-fuente-de-trabajo-genuina-muy-importante-para-misiones/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/06/Inteligencia-artificial-730x412-1-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Gustavo Cheskis, directo ejecutivo de Dirmod: «La tecnología va a ser una fuente de trabajo genuina muy importante para Misiones»' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/06/19/gustavo-cheskis-directo-ejecutivo-de-dirmod-la-tecnologia-va-a-ser-una-fuente-de-trabajo-genuina-muy-importante-para-misiones/" rel="bookmark" target='_blank' title="" >Gustavo Cheskis, directo ejecutivo de Dirmod: «La tecnología va a ser una fuente de trabajo genuina muy importante para Misiones»</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>junio 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://misionesonline.net/2020/05/">&laquo; May</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="https://misionesonline.net/2020/06/01/" aria-label="Entradas publicadas el 1 June, 2020">1</a></td><td><a href="https://misionesonline.net/2020/06/02/" aria-label="Entradas publicadas el 2 June, 2020">2</a></td><td><a href="https://misionesonline.net/2020/06/03/" aria-label="Entradas publicadas el 3 June, 2020">3</a></td><td><a href="https://misionesonline.net/2020/06/04/" aria-label="Entradas publicadas el 4 June, 2020">4</a></td><td><a href="https://misionesonline.net/2020/06/05/" aria-label="Entradas publicadas el 5 June, 2020">5</a></td><td><a href="https://misionesonline.net/2020/06/06/" aria-label="Entradas publicadas el 6 June, 2020">6</a></td><td><a href="https://misionesonline.net/2020/06/07/" aria-label="Entradas publicadas el 7 June, 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/06/08/" aria-label="Entradas publicadas el 8 June, 2020">8</a></td><td><a href="https://misionesonline.net/2020/06/09/" aria-label="Entradas publicadas el 9 June, 2020">9</a></td><td><a href="https://misionesonline.net/2020/06/10/" aria-label="Entradas publicadas el 10 June, 2020">10</a></td><td><a href="https://misionesonline.net/2020/06/11/" aria-label="Entradas publicadas el 11 June, 2020">11</a></td><td><a href="https://misionesonline.net/2020/06/12/" aria-label="Entradas publicadas el 12 June, 2020">12</a></td><td><a href="https://misionesonline.net/2020/06/13/" aria-label="Entradas publicadas el 13 June, 2020">13</a></td><td><a href="https://misionesonline.net/2020/06/14/" aria-label="Entradas publicadas el 14 June, 2020">14</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2020/06/15/" aria-label="Entradas publicadas el 15 June, 2020">15</a></td><td><a href="https://misionesonline.net/2020/06/16/" aria-label="Entradas publicadas el 16 June, 2020">16</a></td><td><a href="https://misionesonline.net/2020/06/17/" aria-label="Entradas publicadas el 17 June, 2020">17</a></td><td><a href="https://misionesonline.net/2020/06/18/" aria-label="Entradas publicadas el 18 June, 2020">18</a></td><td><a href="https://misionesonline.net/2020/06/19/" aria-label="Entradas publicadas el 19 June, 2020">19</a></td><td id="today"><a href="https://misionesonline.net/2020/06/20/" aria-label="Entradas publicadas el 20 June, 2020">20</a></td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2020\/06\/20\/herederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales\/":1000000384209}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/misionesonline.net\/wp-admin\/admin-ajax.php","nonce":"97f99985a6","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/misionesonline.net\/wp-login.php?redirect_to=https%3A%2F%2Fmisionesonline.net%2F2020%2F06%2F20%2Fherederas-de-saberes-la-historia-de-elsa-noemi-una-jubilada-posadena-que-despues-de-50-anos-decidio-retomar-la-creacion-de-fantasias-a-traves-de-sus-munecas-artesanales%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/carousel/jetpack-carousel.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 244/462 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 13/86 consultas en 0.058 segundos usando memcached

Served from: misionesonline.net @ 2020-06-20 09:08:02 by W3 Total Cache
-->