<!DOCTYPE html> 
<html class="no-js" lang="es">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Hazañas: la historia del pampeano que cruzó el Pacífico en canoa hace 30 años - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Hazañas: la historia del pampeano que cruzó el Pacífico en canoa hace 30 años - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://misionesonline.net/2020/04/05/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hazañas: la historia del pampeano que cruzó el Pacífico en canoa hace 30 años - MisionesOnline" />
<meta property="og:description" content="Navegante de culto, el pampeano Alberto Torroba pasó 13 años en el mar, alcanzando su máxima proeza en 1989, cuando cruzó el océano Pacífico en una canoa de 4,50 metros de eslora sin instrumentos de navegación, al estilo de los antiguos navegantes polinesios que se orientaban con las estrellas." />
<meta property="og:url" content="https://misionesonline.net/2020/04/05/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="30 años de la hazaña" />
<meta property="article:tag" content="Alberto Torroba" />
<meta property="article:tag" content="Canoa" />
<meta property="article:tag" content="Islas Galápagos" />
<meta property="article:tag" content="Naufrago" />
<meta property="article:tag" content="Solo y en Velero" />
<meta property="article:section" content="Información General" />
<meta property="article:published_time" content="2020-04-05T21:52:03+00:00" />
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2020/04/05183839/3225958w740.jpg" />
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2020/04/05183839/3225958w740.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="478" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Navegante de culto, el pampeano Alberto Torroba pasó 13 años en el mar, alcanzando su máxima proeza en 1989, cuando cruzó el océano Pacífico en una canoa de 4,50 metros de eslora sin instrumentos de navegación, al estilo de los antiguos navegantes polinesios que se orientaban con las estrellas." />
<meta name="twitter:title" content="Hazañas: la historia del pampeano que cruzó el Pacífico en canoa hace 30 años - MisionesOnline" />
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2020/04/05183839/3225958w740.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://misionesonline.net/#website","url":"https://misionesonline.net/","name":"MisionesOnline","description":"Defendiendo los intereses misioneros","potentialAction":{"@type":"SearchAction","target":"https://misionesonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://misionesonline.net/2020/04/05/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos/#primaryimage","url":"https://static.misionesonline.news/wp-content/uploads/2020/04/05183839/3225958w740.jpg","width":735,"height":478},{"@type":"WebPage","@id":"https://misionesonline.net/2020/04/05/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos/#webpage","url":"https://misionesonline.net/2020/04/05/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos/","inLanguage":"es","name":"Haza\u00f1as: la historia del pampeano que cruz\u00f3 el Pac\u00edfico en canoa hace 30 a\u00f1os - MisionesOnline","isPartOf":{"@id":"https://misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://misionesonline.net/2020/04/05/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos/#primaryimage"},"datePublished":"2020-04-05T21:52:03+00:00","dateModified":"2020-04-05T21:52:03+00:00","author":{"@id":"https://misionesonline.net/#/schema/person/ec9f78e3f329b74a0ce4a30e4d5810f0"}},{"@type":["Person"],"@id":"https://misionesonline.net/#/schema/person/ec9f78e3f329b74a0ce4a30e4d5810f0","name":"alexis ramos","image":{"@type":"ImageObject","@id":"https://misionesonline.net/#authorlogo","url":"https://secure.gravatar.com/avatar/b60d7a2915b6a81594e71641587aecfe?s=96&d=mm&r=g","caption":"alexis ramos"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000344948' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F04%2F05%2Fhazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F04%2F05%2Fhazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000344948 single-format-standard col-2cl boxed topbar-enabled chrome">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas/">7 Maravillas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" rel="noopener noreferrer" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/06085204/logomol11.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros<!-- - domingo  5 abril 2020--></p>				</div>
				
				<div class="bloque_clima" >
				                           							
			<style>
    .numbers{font-family:adelle-sans,sans-serif;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale;max-width:100%;margin:0px;text-align:center;position:relative;padding:18px 0 4px 0;cursor: pointer;}@media (min-width:960px){.numbers{padding:0;max-width:100%;display:-webkit-box;display:-ms-flexbox;display:flex;margin:0px;padding-top:0px;}}.numbers::after{display:block;content:'';position:absolute;bottom:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#fff;margin:auto}@media (min-width:960px){.numbers::after{display:none}}@media (min-width:960px){.numbers__argentina{border-left:1px solid #ccc}}.numbers ul{margin:0px;padding:10px 0 0 0;position:relative;display:-webkit-box;display:-ms-flexbox;display:flex}@media (min-width:960px){.numbers ul{display:-webkit-box;display:-ms-flexbox;display:flex;width:100%;padding:0px;margin:0}}.numbers ul::before{position:absolute;top:20px;left:0;width:100%;font-family:adelle-sans,sans-serif;font-size:21px;line-height:1;text-align:center;color:#333;font-weight:800}@media (min-width:960px){.numbers ul::before{top:-5px;margin:0}}.numbers ul::after{display:block;content:'';position:absolute;top:0;left:50%;-webkit-transform:translateX(-50%);transform:translateX(-50%);height:1px;width:200px;background-color:#ccc;margin:auto}@media (min-width:960px){.numbers ul::after{display:none}}.numbers ul li{width:100%;position:relative;margin-bottom:0px;text-align:center;list-style:none;padding-left:3px;padding-right:3px;padding-top: 20px;}@media (min-width:960px){.numbers ul li{margin-bottom:0}.numbers ul li:nth-child(2){border-right:1px solid #ccc;border-left:1px solid #ccc}}.numbers ul li p{color:#333;font-family:adelle-sans,sans-serif;font-size:25px;line-height:1;font-weight:400;margin:0;margin-top: 7px;}@media (min-width:960px){.numbers ul li p{font-size:24px}}.numbers ul li p.--dead{color:#c70000}.numbers ul li p.--dead span{color:#666}.numbers ul li p.--recovered span{color:#666}.numbers ul li p span{display:block;margin-top:5px;font-family:adelle-sans,sans-serif;font-weight:400;font-size:11px;text-transform:uppercase}@media (min-width:960px){.numbers ul li p span{font-size:11px}}@media (max-width:1100px){.numbers ul li p{font-size:18px;}#header .pad{padding-left: 10px !important;padding-right: 10px !important;}.site-title{max-width: 320px;}}
    #header .bloque_clima {
    float: right;
    margin-right: 5px !important;
    margin-top: 5px;
}
  </style>				
							<div class="numbers" id="numbers" onclick="window.open('https://coronavirus.misionesonline.net', '_blank')"> 
        <ul class="numbers__world" id="numbers__world" ></ul>
        <ul class="numbers__argentina" id="numbers__argentina" ></ul>
      </div>
							
							
			<script>

function initHeader(){

    cargarDatosMundo();
    cargarDatosArgentina();
    
}

function cargarDatosMundo(){

$.getJSON( "https://corona.lmao.ninja/all", function( data ) {
  
      const worldCases = data.cases;

      const worldDeaths = data.deaths;

      const worldRecovered = data.recovered;

      console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
		  <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/mundo.png" style="max-width:60px;margin-top:-5px;">
          </li>
		  <li>
            <p>${worldCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${worldDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${worldRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__world');
      targetHeader.innerHTML = markupHeader
    });
    
    }

    function cargarDatosArgentina(){

$.getJSON( "https://corona.lmao.ninja/countries/Argentina", function( data ) {
  
      const argentinaCases = data.cases;

      const argentinaDeaths = data.deaths;

      const argentinaRecovered = data.recovered;

//       console.log(worldCases, worldDeaths, worldRecovered);

      const markupHeader = ` 
          <li>
			<img src="https://coronavirus.misionesonline.net/wp-content/themes/covernews/images/Argentina.png" style="max-width:60px;margin-top:-4px;">
          </li>
		  <li>
            <p>${argentinaCases} <span>Confirmados</span></p>
          </li>
          <li>
            <p class="--dead">${argentinaDeaths} <span>Muertos</span></p>
          </li>
          <li>
            <p class="--recovered">${argentinaRecovered} <span>Recuperados</span></p>
          </li>
      `
      const targetHeader = document.getElementById('numbers__argentina');
      targetHeader.innerHTML = markupHeader
    });
    
    }
    
    window.addEventListener("DOMContentLoaded", initHeader);
  </script>				
						
				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/informacion-general/" title="Notas de Información General" >Información General</a></li>
			<meta itemprop="keywords" content="Información General">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000344948 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general category-no-arriba-mobile tag-30-anos-de-la-hazana tag-alberto-torroba tag-canoa tag-islas-galapagos tag-naufrago tag-solo-y-en-velero" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Hazañas: la historia del pampeano que cruzó el Pacífico en canoa hace 30 años</h1>
					<p class="post-byline">abril 5, 2020&nbsp;&nbsp;6:52 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2020/04/05183839/3225958w740-730x475.jpg' data-medium-file=''  data-thumb-file=''  data-large-file='' alt='Hazañas: la historia del pampeano que cruzó el Pacífico en canoa hace 30 años' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2020/01/27/video-destapo-una-botella-de-vino-en-la-playa-sin-usar-el-sacacorcho-y-se-volvio-viral-en-las-redes/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/01/27075555/vino-en-la-playa-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/01/27075555/vino-en-la-playa-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/01/27075555/vino-en-la-playa-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/01/27075555/vino-en-la-playa-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/01/27075555/vino-en-la-playa-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2020/01/27075555/vino-en-la-playa-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/01/27075555/vino-en-la-playa-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/01/27075555/vino-en-la-playa-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>Video: destapó una botella de vino en la playa sin usar el sacacorcho y se volvió viral en las redes</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/09/17/la-hazana-la-sobreviviente-cancer-cruzo-nado-canal-la-mancha-cuatro-veces-sin-parar/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/09/108838403_sarah-3l2ko6hcnnug-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/09/108838403_sarah-3l2ko6hcnnug-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2019/09/108838403_sarah-3l2ko6hcnnug-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2019/09/108838403_sarah-3l2ko6hcnnug-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2019/09/108838403_sarah-3l2ko6hcnnug-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2019/09/108838403_sarah-3l2ko6hcnnug-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>La hazaña de la sobreviviente de cáncer que cruzó a nado el canal de la Mancha cuatro veces sin parar</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/09/13/un-heroe-un-cuidador-sufrio-graves-heridas-al-rescatar-ocho-perros-de-un-incendio/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/09/El-h%C3%A9roe-de-los-perros-1p8nupfacm40-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/09/El-h%C3%A9roe-de-los-perros-1p8nupfacm40-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2019/09/El-h%C3%A9roe-de-los-perros-1p8nupfacm40-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2019/09/El-h%C3%A9roe-de-los-perros-1p8nupfacm40-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2019/09/El-h%C3%A9roe-de-los-perros-1p8nupfacm40-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2019/09/El-h%C3%A9roe-de-los-perros-1p8nupfacm40-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>Un héroe: un cuidador sufrió graves heridas al rescatar ocho perros de un incendio</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Navegante de culto, <strong>el pampeano Alberto Torroba pasó 13 años en el mar, alcanzando su máxima proeza en 1989</strong>, cuando cruzó<strong> el océano Pacífico en una canoa de 4,50 metros de eslora sin instrumentos de navegación,</strong> al estilo de los antiguos navegantes polinesios que se orientaban con las estrellas.</p>
<p>«P<em>ara cada isla los polinesios tienen una estrella que la representa. Yo había memorizado 57 de un librito donde estaban todas (las visibles), siempre y cuando no hubiera tormentas</em>«, explica Torroba, desde su casa, en una chacra de 400 hectáreas ubicada a 25 kilómetros de Santa Rosa, La Pampa, donde vive junto a sus tres hijas: Luna del Mar, Denébola y Alma Ranquel.</p>
<p><img class="alignnone size-full wp-image-1000000344949" src="https://static.misionesonline.news/wp-content/uploads/2020/04/05183535/3225957w1033.jpg" alt="" width="1000" height="666" srcset="https://static.misionesonline.news/wp-content/uploads/2020/04/05183535/3225957w1033.jpg 1000w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183535/3225957w1033-150x100.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183535/3225957w1033-300x200.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183535/3225957w1033-335x223.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183535/3225957w1033-500x333.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183535/3225957w1033-730x486.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183535/3225957w1033-100x67.jpg 100w" sizes="(max-width: 1000px) 100vw, 1000px" /><br />
<strong>Zarpó desde las Islas Galápagos, en Ecuador, y demoró 40 días en recorrer las 3000 millas, unos 5 mil kilómetros de distancia, que separan un continente del otro.</strong></p><div class="O79AXj7g" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>Alto, fornido, con el<strong> pelo largo, la barba profusa y la piel marcada por el sol y el mar, cuarenta días demoró Alberto Torroba en cruzar el océano Pacífico.</strong> El mismo tiempo que Siddharta Gautama permaneció debajo del árbol Bodhi cuando alcanzó su iluminación. Igual que los cuarenta días y cuarenta noches que Jesús se retiró al desierto.</p>
<p>&nbsp;</p>
<p>Más allá de la hazaña como navegante, el de Torroba fue un profundo viaje espiritual, una flecha al interior de sí mismo que lo transformó para siempre.</p>
<p>«<em>Hasta los treinta días de navegación yo seguía siendo medio cocorito, con todo mi mambo del yo y el yo, aferrado a mis pavadas personales. Después me fui cansando cada vez más hasta que me entregué. Ya estaba, lo solté, o me lo sacaron, que se yo, estaba entregado a otra cosa. Esa experiencia queda con vos, algo cambia dentro tuyo. Antes tenía una tendencia a querer demostrar cosas, pero después no me interesó más. Demuestro si me gusta, si me cae bien la gente, sino no me interesa. Soy un salame más, pero ya lo asumí; uno trata de meterse en eso sin querer ser el protagonista</em>«, reflexiona.</p>
<p>Alberto Torroba nació el 8 de abril de 1952 en Santa Rosa, donde se lo conoce como «el Loco». Al terminar sus estudios secundarios viajó a Buenos Aires interesado en estudiar Teosofía y Matemática. Permaneció unos años, vendió una moto y se tomó un vuelo a Madrid. Vivió un tiempo en la casa de un amigo en Ibiza y más de un año en Berlín, recorrió algo de Europa hasta que compró su primer pasaje a la India. Allí residió dos temporadas de un año, separadas por una estadía por trabajo en Taiwán. También estuvo en Nepal, Sri Lanka y Pakistán.</p>
<p><img class="alignnone size-full wp-image-1000000344950" src="https://static.misionesonline.news/wp-content/uploads/2020/04/05183629/3225959w740.jpg" alt="" width="740" height="532" srcset="https://static.misionesonline.news/wp-content/uploads/2020/04/05183629/3225959w740.jpg 740w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183629/3225959w740-150x108.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183629/3225959w740-300x216.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183629/3225959w740-335x241.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183629/3225959w740-500x359.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183629/3225959w740-730x525.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2020/04/05183629/3225959w740-100x72.jpg 100w" sizes="(max-width: 740px) 100vw, 740px" /></p>
<p>«<em>India te lleva la vida. Fui con un plan y el plan se fue al carajo al poquito de aterrizar. Es un quilombo. En la calle hay elefantes, monos, camellos, perros y vacas. Las personas se visten cada una diferente: los sadhus andan en pelotas, los oficinistas en traje, otros andan en turbante. Un gran circo, eso es la India. El primer año sobre todo los miraba. El segundo año conocí a un tipo que hacia yoga en serio, y aprendí un poco con él en Goa. Hacía ayunos, mantenía abstinencia sexual, dejaba que la comida se enfriara antes de comerla, no comía picantes y tomaba nada más que agua. India me cambió la cabeza</em>«, asegura.</p>
<p>&nbsp;</p>
<p>Cuando salió de la India tenía 31 años y se encontró con un mundo que no le interesaba más. No tenía idea sobre navegación, pero ya hacía un año había comprado The complete Yachtsman, un libro para aprender a navegar en quince lecciones. Ya alistado, en Kioto, Japón, salió a buscar un bote, encontró un velero en una marina y se fue al mar.</p>
<p>&nbsp;</p>
<p><em><strong>Solo y en velero</strong></em></p>
<p>&nbsp;</p>
<p><strong>Entre 1982 y 1995 (entre sus 27 y 41 años) se la pasó navegando por el mundo en barcos de vela construidos por él mismo.</strong> Y le sucedió de todo. <strong>En 1985 fue deportado de Nueva Guinea, donde se había asentado en una tribu y estaba casado con una negra triba</strong>l, luego de ser denunciado por un misionero a las autoridades locales. Y a los pocos días aterrizaba en el Aeropuerto de Ezeiza.</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-1000000344952" src="https://static.misionesonline.news/wp-content/uploads/2020/04/05184155/alberto-y-su-barca.jpg" alt="" width="800" height="555" srcset="https://static.misionesonline.news/wp-content/uploads/2020/04/05184155/alberto-y-su-barca.jpg 800w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184155/alberto-y-su-barca-150x104.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184155/alberto-y-su-barca-300x208.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184155/alberto-y-su-barca-335x232.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184155/alberto-y-su-barca-500x347.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184155/alberto-y-su-barca-730x506.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184155/alberto-y-su-barca-100x69.jpg 100w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>«En el mundo tribal donde yo estuve casado empecé a ver cosas de magia», sigue el increíble relato. Como el día que caminaba por la selva de Vanuatu (país insular del Pacífico Sur) con un guía nativo, y sin saber cortó con el machete una planta religiosa, utilizada para los rituales. Primero se sorprendió frente al enojo del guía, y después de disculparse, a los pocos metros sufrió un accidente: se resbaló, apoyó el machete en el piso y se le fue encima provocándole un corte profundo en la mano. «El negro me miró y no dijo nada, pero seguro pensó algo parecido a lo que pensaba yo. Era una maldición de la planta», especula.</p>
<p>Otra vez, en Samoa, también un espíritu o «algo» se le apareció en medio de la noche, mientras dormía en una choza. «Miré hacia la abertura y en la oscuridad noté que había alguien mirándome; cuando me quise sentar mi cuerpo estaba duro como una tabla. No podía moverme. Y ahí me asusté, pegué un alarido. Al otro día me explicaron que los zamoanos no tienen cementerio, meten los muertos entre las casas, entre las piedras de arriba, y en una de esas salen de noche. ¿Cuál explicación es cierta?», reflexiona.</p>
<p>Deportado en Ezeiza, por fin se hizo de otro barco con el que naufragaría unos días después frente a las costas de Punta del Este. Siguió a dedo por mar hasta Florianópolis y luego por tierra hasta Bahía, en Brasil, donde acondicionó un bote que tenía el piso podrido, y siguió por mar hasta Panamá para cruzar al Pacífico por tierra.</p>
<p>Al llegar a Tumaco, en Colombia, construyó un prao [embarcación malaya] y finalmente, en agosto de 1988, se adentró en la selva alta del río Chimán, en Panamá, ya con la idea de construir su Ave Marina, el bote a vela con el que cruzaría el Pacífico. Permaneció en la selva seis meses con el artesano panameño Esteban Chávez, y enseguida Zarpó desde Taboga, Panamá, hacia las islas Galápagos (Ecuador). Luego de permanecer allí unas semanas puso proa hacia las lslas Marquesas, en la Polinesia Francesa, donde finalmente arribó a la otra orilla cuarenta días y cuarenta noches después.</p>
<p><img class="alignnone size-full wp-image-1000000344954" src="https://static.misionesonline.news/wp-content/uploads/2020/04/05184559/Alberto.jpg" alt="" width="480" height="333" srcset="https://static.misionesonline.news/wp-content/uploads/2020/04/05184559/Alberto.jpg 480w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184559/Alberto-150x104.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184559/Alberto-300x208.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184559/Alberto-335x232.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2020/04/05184559/Alberto-100x69.jpg 100w" sizes="(max-width: 480px) 100vw, 480px" /></p>
<p>En absoluta soledad, todo ese tiempo no se cruzó un barco ni a nadie más. Durante el día permanecía escondido del sol debajo de un toldito, y recién con el crepúsculo del atardecer salía a disfrutar la noche infinita en altamar.</p>
<p>«<em>Tenía la rara sensación de que me había ido del mundo de los seres humanos, que no estaban más ahí. El mar no tiene lado ni tiene días. ¿Cuál es el peor de los mares? Y depende el día que te tocó a vos. Es un juego mágico que atrapa</em>«, dice Alberto Torroba.</p>
<p>Por si fuera poco, a escasos días de zarpar una fuerte tormenta dio vuelta campana la embarcación y perdió gran parte de la comida y algunos bidones de agua. Entre las cosas que desaparecieron también estaba la brújula, pero ya era demasiado tarde para regresar. Las corrientes marinas lo empujaban y decidió entregarse a su destino y confiar en su poder personal.</p>
<p>Y añade: «<em>Como decía [Bernard] Moitessier [escritor, marino y activista francés], cuando ves venir una ola te tensionás al máximo, y cuando sentís que la pasaste te sentís Tarzán. Diez segundos más tarde caés en el pozo siguiente. Esa expansión y contracción constante produce una alquimia del alma que te libera para siempre»</em>.</p>
<p>&nbsp;</p>
<p>Luego navegaría por China, se casaría en Filipinas y cruzaría el océano Indico hasta Kenia junto a su mujer, donde finalmente vendió todo y se volvió para Argentina. Tenía 43 años, el mundo había cambiado y Torroba quería asentarse y formar una familia.</p>
<p><strong>En total pasó 13 años en el mar, y su mayor hazaña como navegante fue aquel cruce emblemático del Océano Pacífico en una canoa.</strong></p>
<p>Cómo decía William Willis, marinero, escritor estadounidense y autor de Solo en mi balsa , es un desafío que todos deberíamos afrontar una vez en la vida: ponernos una vara muy alta y llegar hasta ahí.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fuente: La Nación</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2020/04/05/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000344948"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2020/04/05/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000344948"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2020-04-05 18:52:03" />
<meta itemprop="description" content='Navegante de culto, el pampeano Alberto Torroba pasó 13 años en el mar, alcanzando su máxima proeza en 1989, cuando cruzó el océano Pacífico en una canoa de 4,50 metros de eslora sin instrumentos de navegación, al estilo de los antiguos navegantes polinesios que se orientaban con las estrellas.
' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2020/04/05183839/3225958w740.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/30-anos-de-la-hazana/" rel="tag">30 años de la hazaña</a><a href="https://misionesonline.net/etiqueta/alberto-torroba/" rel="tag">Alberto Torroba</a><a href="https://misionesonline.net/etiqueta/canoa/" rel="tag">Canoa</a><a href="https://misionesonline.net/etiqueta/islas-galapagos/" rel="tag">Islas Galápagos</a><a href="https://misionesonline.net/etiqueta/naufrago/" rel="tag">Naufrago</a><a href="https://misionesonline.net/etiqueta/solo-y-en-velero/" rel="tag">Solo y en Velero</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000294025 post type-post status-publish format-standard has-post-thumbnail hentry category-ecologia-2 tag-derrame tag-ecuador tag-islas-galapagos tag-medio-ambiente">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/12/22/medio-ambiente-ecuador-declaro-la-emergencia-en-galapagos-por-derrame-de-combustible/" title="Medio ambiente: Ecuador declaró la emergencia en Galápagos por derrame de combustible">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/12/22212659/playas-en-Galapagos-que-debes-visitar-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/12/22212659/playas-en-Galapagos-que-debes-visitar-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/12/22212659/playas-en-Galapagos-que-debes-visitar-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/12/22212659/playas-en-Galapagos-que-debes-visitar-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2019/12/22212659/playas-en-Galapagos-que-debes-visitar-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/12/22212659/playas-en-Galapagos-que-debes-visitar-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/12/22/medio-ambiente-ecuador-declaro-la-emergencia-en-galapagos-por-derrame-de-combustible/" rel="bookmark" title="Medio ambiente: Ecuador declaró la emergencia en Galápagos por derrame de combustible">Medio ambiente: Ecuador declaró la emergencia en Galápagos por derrame de combustible</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">22 Dic, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000294644 post type-post status-publish format-standard has-post-thumbnail hentry category-internacionales category-no-arriba-mobile tag-derrame-de-petroleo tag-desastre-ambiental tag-islas-galapagos">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/12/23/video-el-momento-que-colapso-la-grua-hundio-un-barco-con-combustible-y-provoco-un-derrame-en-las-islas-galapagos/" title="Video: el momento que colapsó la grúa, hundió un barco con combustible y provocó un derrame en las Islas Galápagos">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-150x70.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-300x140.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-720x340.jpg 720w, https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-100x47.jpg 100w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-150x70.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-300x140.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-720x340.jpg 720w, https://static.misionesonline.news/wp-content/uploads/2019/12/23104813/derrame1-100x47.jpg 100w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/12/23/video-el-momento-que-colapso-la-grua-hundio-un-barco-con-combustible-y-provoco-un-derrame-en-las-islas-galapagos/" rel="bookmark" title="Video: el momento que colapsó la grúa, hundió un barco con combustible y provocó un derrame en las Islas Galápagos">Video: el momento que colapsó la grúa, hundió un barco con combustible y provocó un derrame en las Islas Galápagos</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">23 Dic, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999597929 post type-post status-publish format-video has-post-thumbnail hentry category-cultura-y-espectaculos tag-canoa tag-celiac-discos tag-jardin-america tag-musica-misionera tag-rock-misionero post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2016/06/07/el-musico-misionero-alejandro-antunez-presento-su-primer-disco-shalom/" title="El músico misionero Alejandro Antúnez presentó su primer disco “Shalom”">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2016/06/shalom-4sjo67are340-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2016/06/shalom-4sjo67are340-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2016/06/shalom-4sjo67are340-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2016/06/shalom-4sjo67are340-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2016/06/shalom-4sjo67are340-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2016/06/shalom-4sjo67are340-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2016/06/07/el-musico-misionero-alejandro-antunez-presento-su-primer-disco-shalom/" rel="bookmark" title="El músico misionero Alejandro Antúnez presentó su primer disco “Shalom”">El músico misionero Alejandro Antúnez presentó su primer disco “Shalom”</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">7 Jun, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://misionesonline.net/2020/04/05/coronavirus-segui-en-vivo-el-megaevento-solidario-unidos-por-argentina/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Coronavirus: seguí en vivo el megaevento solidario «Unidos por Argentina»</span></a></li>
	</ul>
			
						
			<div id="text-47" class="widget widget_text"><h3>DFP Información General 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_01 -->
<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
</script>
</div></div>
		</div><div id="text-48" class="widget widget_text"><h3>DFP Información General 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_02 -->
<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
</script>
</div></div>
		</div><div id="text-49" class="widget widget_text"><h3>DFP Información General 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_03 -->
<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
</script>
</div></div>
		</div><div id="text-110" class="widget widget_text"><h3>DFP Información General 4</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_04 -->
<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
</script>
</div></div>
		</div><div id="text-111" class="widget widget_text"><h3>DFP Información General 5</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_05 -->
<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
</script>
</div></div>
		</div><div id="text-112" class="widget widget_text"><h3>DFP Información General 6</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_06 -->
<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2020/04/02/coronavirus-las-10-medidas-en-materia-de-energia-electrica-impuestos-provinciales-creditos-y-de-apoyo-a-la-economia-de-misiones-que-anuncio-el-gobernador-oscar-herrera-ahuad/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/04/image-42-730x548-1-300x225.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Coronavirus: las 10 medidas en materia de energía eléctrica, impuestos provinciales, créditos y de apoyo a la economía de Misiones que anunció el Gobernador Oscar Herrera Ahuad' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2020/04/02/coronavirus-las-10-medidas-en-materia-de-energia-electrica-impuestos-provinciales-creditos-y-de-apoyo-a-la-economia-de-misiones-que-anuncio-el-gobernador-oscar-herrera-ahuad/" target='_blank' rel="bookmark" title="" >Coronavirus: las 10 medidas en materia de energía eléctrica, impuestos provinciales, créditos y de apoyo a la economía de Misiones que anunció el Gobernador Oscar Herrera Ahuad</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/04/04/rollos-de-papel-higienico-un-complemento-ideal-para-realizar-ejercicio-fisico-en-casa/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/04/Industria_papelera-Reciclaje-Medio_Ambiente-Economia-Greenpeace-Medio_ambiente_433466787_134564604_1024x576-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Rollos de papel higiénico: un complemento ideal para realizar ejercicio físico en casa' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/04/04/rollos-de-papel-higienico-un-complemento-ideal-para-realizar-ejercicio-fisico-en-casa/" rel="bookmark" target='_blank' title="" >Rollos de papel higiénico: un complemento ideal para realizar ejercicio físico en casa</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/04/01/el-coronavirus-y-las-mascotas-cuidado-con-los-desinfectantes-podrian-danar-su-salud/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/04/Limpieza-del-hogar-y-animales-300x200.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='El coronavirus y las mascotas: ¡Cuidado con los desinfectantes!, podrían dañar su salud' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/04/01/el-coronavirus-y-las-mascotas-cuidado-con-los-desinfectantes-podrian-danar-su-salud/" rel="bookmark" target='_blank' title="" >El coronavirus y las mascotas: ¡Cuidado con los desinfectantes!, podrían dañar su salud</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/03/31/mundo-inmobiliario-que-debemos-saber-acerca-del-pago-de-servicios-y-alquileres-durante-la-cuarentena/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/03/María-para-entradas-destacada-765x504-1-300x198.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Mundo Inmobiliario: ¿qué debemos saber acerca del pago de servicios y alquileres durante la cuarentena?' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/03/31/mundo-inmobiliario-que-debemos-saber-acerca-del-pago-de-servicios-y-alquileres-durante-la-cuarentena/" rel="bookmark" target='_blank' title="" >Mundo Inmobiliario: ¿qué debemos saber acerca del pago de servicios y alquileres durante la cuarentena?</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/01/16/en-su-primer-mes-de-gestion-stelatto-llevo-de-16-a-42-camiones-de-residuos-en-la-municipalidad-de-posadas-e-intimo-a-las-empresas-de-colectivos-a-implementar-la-app-bondiya/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/01/en-su-primer-mes-de-gestion-stel-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='En su primer mes de gestión, Stelatto llevó de 16 a 42 camiones de residuos en la municipalidad de Posadas e intimó a las empresas de colectivos a implementar la app “bondiYa”' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/01/16/en-su-primer-mes-de-gestion-stelatto-llevo-de-16-a-42-camiones-de-residuos-en-la-municipalidad-de-posadas-e-intimo-a-las-empresas-de-colectivos-a-implementar-la-app-bondiya/" rel="bookmark" target='_blank' title="" >En su primer mes de gestión, Stelatto llevó de 16 a 42 camiones de residuos en la municipalidad de Posadas e intimó a las empresas de colectivos a implementar la app “bondiYa”</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>abril 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://misionesonline.net/2020/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2020/04/01/" aria-label="Entradas publicadas el 1 April, 2020">1</a></td><td><a href="https://misionesonline.net/2020/04/02/" aria-label="Entradas publicadas el 2 April, 2020">2</a></td><td><a href="https://misionesonline.net/2020/04/03/" aria-label="Entradas publicadas el 3 April, 2020">3</a></td><td><a href="https://misionesonline.net/2020/04/04/" aria-label="Entradas publicadas el 4 April, 2020">4</a></td><td id="today"><a href="https://misionesonline.net/2020/04/05/" aria-label="Entradas publicadas el 5 April, 2020">5</a></td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2020\/04\/05\/hazanas-la-historia-del-pampeano-que-cruzo-el-pacifico-en-canoa-hace-30-anos\/":1000000344948}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='https://static.misionesonline.news/wp-content/plugins/lightbox/css/frontend/colorbox-1.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/lightbox/js/frontend/custom.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 224/263 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 37/39 consultas en 0.016 segundos usando memcached

Served from: misionesonline.net @ 2020-04-05 15:53:10 by W3 Total Cache
-->