<!DOCTYPE html> 
<html class="no-js" lang="es">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Dictarán clases gratuitas de atletismo en la pista sintética del CePARD - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Dictarán clases gratuitas de atletismo en la pista sintética del CePARD - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://misionesonline.net/2020/03/02/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dictarán clases gratuitas de atletismo en la pista sintética del CePARD - MisionesOnline" />
<meta property="og:description" content="Serán impulsadas a partir de este 3 de marzo por el Ministerio de Deportes de la provincia, en el marco de la puesta en funcionamiento de la Escuela de Atletismo." />
<meta property="og:url" content="https://misionesonline.net/2020/03/02/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="Atletismo" />
<meta property="article:tag" content="CEPARD" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="Ministerio de Deportes de Misiones" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-03-02T19:47:47+00:00" />
<meta property="article:modified_time" content="2020-03-02T19:52:34+00:00" />
<meta property="og:updated_time" content="2020-03-02T19:52:34+00:00" />
<meta property="og:image" content="https://static.misionesonline.news/wp-content/uploads/2020/03/02165225/Atletismo-2-1-730x467.jpg" />
<meta property="og:image:secure_url" content="https://static.misionesonline.news/wp-content/uploads/2020/03/02165225/Atletismo-2-1-730x467.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="411" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Serán impulsadas a partir de este 3 de marzo por el Ministerio de Deportes de la provincia, en el marco de la puesta en funcionamiento de la Escuela de Atletismo." />
<meta name="twitter:title" content="Dictarán clases gratuitas de atletismo en la pista sintética del CePARD - MisionesOnline" />
<meta name="twitter:image" content="https://static.misionesonline.news/wp-content/uploads/2020/03/02165225/Atletismo-2-1-730x467.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://misionesonline.net/#website","url":"https://misionesonline.net/","name":"MisionesOnline","description":"Defendiendo los intereses misioneros","potentialAction":{"@type":"SearchAction","target":"https://misionesonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://misionesonline.net/2020/03/02/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard/#primaryimage","url":"https://static.misionesonline.news/wp-content/uploads/2020/03/02165225/Atletismo-2-1-730x467.jpg","width":730,"height":411},{"@type":"WebPage","@id":"https://misionesonline.net/2020/03/02/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard/#webpage","url":"https://misionesonline.net/2020/03/02/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard/","inLanguage":"es","name":"Dictar\u00e1n clases gratuitas de atletismo en la pista sint\u00e9tica del CePARD - MisionesOnline","isPartOf":{"@id":"https://misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://misionesonline.net/2020/03/02/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard/#primaryimage"},"datePublished":"2020-03-02T19:47:47+00:00","dateModified":"2020-03-02T19:52:34+00:00","author":{"@id":"https://misionesonline.net/#/schema/person/52e41328c70b3238dcf9ae0ee160babe"}},{"@type":["Person"],"@id":"https://misionesonline.net/#/schema/person/52e41328c70b3238dcf9ae0ee160babe","name":"Florencia Scromeda","image":{"@type":"ImageObject","@id":"https://misionesonline.net/#authorlogo","url":"https://secure.gravatar.com/avatar/a61bf9ad88502786e1becd8675c28366?s=96&d=mm&r=g","caption":"Florencia Scromeda"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//static.misionesonline.news' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://static.misionesonline.news/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static.misionesonline.news/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static.misionesonline.news/wp-content/themes/hueman/responsive.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static.misionesonline.news/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000326451' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F03%2F02%2Fdictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2020%2F03%2F02%2Fdictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />
<script data-ad-client="ca-pub-3130704951155481" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "Organization",
  "url": "https://misionesonline.net/",
  "logo": "https://static.misionesonline.news/wp-content/uploads/2020/01/12211936/Ojosolocuad.png"
}
</script>	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="https://static.misionesonline.news/wp-content/uploads/2014/05/06085050/favicon1.ico" />
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static.misionesonline.news/wp-content/themes/molV6/style2.css" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static.misionesonline.news' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000326451 single-format-standard col-2cl boxed topbar-enabled chrome">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas-argentinas/">7 Maravillas del Mundo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="https://radiolibertadfm.com.ar/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" rel="noopener noreferrer" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static.misionesonline.news/wp-content/uploads/2014/05/06085204/logomol11.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - lunes  2 marzo 2020</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/deportes/" title="Notas de Deportes" >Deportes</a></li>
			<meta itemprop="keywords" content="Deportes">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-1000000326451 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-atletismo tag-cepard tag-deportes tag-ministerio-de-deportes-de-misiones" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Dictarán clases gratuitas de atletismo en la pista sintética del CePARD</h1>
					<p class="post-byline">marzo 2, 2020&nbsp;&nbsp;4:47 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static.misionesonline.news/wp-content/uploads/2020/03/02165225/Atletismo-2-1-730x467-730x411.jpg' data-medium-file=''  data-thumb-file=''  data-large-file='' alt='Dictarán clases gratuitas de atletismo en la pista sintética del CePARD' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#new_tab"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/02/29084143/DSC0373-1024x680-1-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/02/29084143/DSC0373-1024x680-1-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/02/29084143/DSC0373-1024x680-1-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/02/29084143/DSC0373-1024x680-1-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/02/29084143/DSC0373-1024x680-1-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2020/02/29084143/DSC0373-1024x680-1-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/02/29084143/DSC0373-1024x680-1-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/02/29084143/DSC0373-1024x680-1-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>ACIADep: El 7 de marzo arranca el Apertura 2020</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2020/02/28/el-27-de-marzo-comenzara-la-liga-provincial-de-basquet-2/"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/02/28172745/5770290499452959_1-1-730x583-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/02/28172745/5770290499452959_1-1-730x583-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/02/28172745/5770290499452959_1-1-730x583-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/02/28172745/5770290499452959_1-1-730x583-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/02/28172745/5770290499452959_1-1-730x583-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2020/02/28172745/5770290499452959_1-1-730x583-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/02/28172745/5770290499452959_1-1-730x583-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/02/28172745/5770290499452959_1-1-730x583-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>El 27 de marzo comenzará la Liga Provincial de Básquet</a></li>
<li class="bawmrp_manual"><a href="https://aciadep.misionesonline.net/2020/02/28/el-7-de-marzo-comenzara-el-apertura-2020/#new_tab"><img width="75" height="75" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2020/02/28095617/DSC0373-1024x680-80x80.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2020/02/28095617/DSC0373-1024x680-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/02/28095617/DSC0373-1024x680-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/02/28095617/DSC0373-1024x680-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static.misionesonline.news/wp-content/uploads/2020/02/28095617/DSC0373-1024x680-80x80.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2020/02/28095617/DSC0373-1024x680-80x80.jpg 80w, https://static.misionesonline.news/wp-content/uploads/2020/02/28095617/DSC0373-1024x680-160x160.jpg 160w, https://static.misionesonline.news/wp-content/uploads/2020/02/28095617/DSC0373-1024x680-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>ACIADep: El 7 de marzo arranca el Apertura 2020</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Serán impulsadas a partir de este 3 de marzo por el <span style="color: #3366ff;"><strong>Ministerio de Deportes</strong></span> de la provincia, en el marco de la puesta en <span style="font-weight: 400;">funcionamiento de la </span><strong>Escuela de Atletismo</strong>.</p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Funcionará con clases semanales que se brindarán de manera gratuita, destinada a </span><strong>niñas, niños y jóvenes</strong><span style="font-weight: 400;">. La modalidad </span><strong>Mini-atletismo</strong><span style="font-weight: 400;"> estará orientada a participantes de </span><strong>8 a 10 años</strong><span style="font-weight: 400;">, los martes y jueves en el horario de 16 a 17. Mientras que la modalidad </span><strong>Formación</strong><span style="font-weight: 400;"> estará dirigida a asistentes de </span><strong>11 a 16 años</strong><span style="font-weight: 400;">, los martes y jueves de 17.30 a 19.30; y los viernes de 16 a 17.30.  </span></p><div class="yLLk0PfQ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Para realizar inscripciones o consultas, los interesados pueden comunicarse con la profesora en educación física, Verónica Morcillo, quien estará a cargo de las clases. El número telefónico de contactos es el </span><strong>0376 154-718133. </strong></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-1000000326650" src="https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1.jpg" alt="" width="1052" height="719" srcset="https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1.jpg 1052w, https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1-150x103.jpg 150w, https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1-300x205.jpg 300w, https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1-1024x700.jpg 1024w, https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1-335x229.jpg 335w, https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1-500x342.jpg 500w, https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1-730x499.jpg 730w, https://static.misionesonline.news/wp-content/uploads/2020/03/02161819/Atletismo-1-1-100x68.jpg 100w" sizes="(max-width: 1052px) 100vw, 1052px" /></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">La </span><strong>pista sintética de atletismo “Erik Barney”</strong><span style="font-weight: 400;"> consta de seis carriles y la recta principal con ocho carriles, correderas para las pruebas de salto con garrocha, salto en largo, triple, lanzamiento de jabalina, círculo para lanzamiento de bala, tacos de partida, colchonetas y parantes para salto en alto, colchonetas y parantes para salto con garrocha, jaula para lanzamiento de disco y martillo, vallas, obstáculo y ría. Además, casilla de control, depósito, barandas metálicas y jirafas con luminarias led.</span></p>
<p>&nbsp;</p>
<p><iframe style="border: 0;" src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3542.225902740383!2d-55.9695490849446!3d-27.399880982920315!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x9457bdbaedccab25%3A0x44258c4845831f49!2sCEPARD!5e0!3m2!1ses!2sar!4v1583176835358!5m2!1ses!2sar" width="300" height="300" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">El CePARD está ubicado sobre la ruta nacional 12 y acceso al Parque Industrial, en la ciudad de Posadas.  </span></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2020/03/02/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000326451"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2020/03/02/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000326451"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2020-03-02 16:47:47" />
<meta itemprop="description" content='Serán impulsadas a partir de este 3 de marzo por el Ministerio de Deportes de la provincia, en el marco de la puesta en funcionamiento de la Escuela de Atletismo.
' />


<meta itemprop="image" content="https://static.misionesonline.news/wp-content/uploads/2020/03/02165225/Atletismo-2-1-730x467.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/atletismo/" rel="tag">Atletismo</a><a href="https://misionesonline.net/etiqueta/cepard/" rel="tag">CEPARD</a><a href="https://misionesonline.net/etiqueta/deportes/" rel="tag">Deportes</a><a href="https://misionesonline.net/etiqueta/ministerio-de-deportes-de-misiones/" rel="tag">Ministerio de Deportes de Misiones</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000116009 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes tag-automovilismo tag-carlos-okulovich tag-deportes tag-tn">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/01/03/automovilismo-misionero-carlos-okulovich-regresa-al-tn-honda/" title="Automovilismo: el misionero Carlos Okulovich regresa al TN con Honda">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/01/oku-6mrtllq9nmj0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/01/oku-6mrtllq9nmj0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/01/oku-6mrtllq9nmj0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/01/oku-6mrtllq9nmj0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2019/01/oku-6mrtllq9nmj0-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/01/oku-6mrtllq9nmj0-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/01/03/automovilismo-misionero-carlos-okulovich-regresa-al-tn-honda/" rel="bookmark" title="Automovilismo: el misionero Carlos Okulovich regresa al TN con Honda">Automovilismo: el misionero Carlos Okulovich regresa al TN con Honda</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">3 Ene, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000166065 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-edicion-papel tag-deportes tag-ferroviario tag-guarani tag-regional-amateur">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/04/28/regional-amateur-guarani-empato-sello-pase-semifinales/" title="Regional Amateur: Guaraní empató y selló su pase a semifinales">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2019/04/uu-4iirln53bc90-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2019/04/uu-4iirln53bc90-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/04/uu-4iirln53bc90-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2019/04/uu-4iirln53bc90-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2019/04/uu-4iirln53bc90-520x245.jpg 520w, https://static.misionesonline.news/wp-content/uploads/2019/04/uu-4iirln53bc90-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/04/28/regional-amateur-guarani-empato-sello-pase-semifinales/" rel="bookmark" title="Regional Amateur: Guaraní empató y selló su pase a semifinales">Regional Amateur: Guaraní empató y selló su pase a semifinales</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">28 Abr, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999950537 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-no-arriba-mobile tag-deportes tag-messi tag-mundial">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/01/26/mira-los-nuevos-botines-lionel-messi-presento-oficialmente/" title="Mirá cómo son los nuevos botines que Lionel Messi presentó oficialmente">
											<img width="520" height="245" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static.misionesonline.news/wp-content/uploads/2018/01/messi-58a2k1f6nbi0-520x245.png" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static.misionesonline.news/wp-content/uploads/2018/01/messi-58a2k1f6nbi0-520x245.png 520w, https://static.misionesonline.news/wp-content/uploads/2018/01/messi-58a2k1f6nbi0-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static.misionesonline.news/wp-content/uploads/2018/01/messi-58a2k1f6nbi0-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static.misionesonline.news/wp-content/uploads/2018/01/messi-58a2k1f6nbi0-520x245.png 520w, https://static.misionesonline.news/wp-content/uploads/2018/01/messi-58a2k1f6nbi0-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/01/26/mira-los-nuevos-botines-lionel-messi-presento-oficialmente/" rel="bookmark" title="Mirá cómo son los nuevos botines que Lionel Messi presentó oficialmente">Mirá cómo son los nuevos botines que Lionel Messi presentó oficialmente</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">26 Ene, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2020/03/02/rock-en-el-brete-de-la-mano-de-fabio-gasser/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Rock en El Brete de la mano de Fabio Gasser</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2020/03/02/intensa-lucha-contra-el-dengue-en-todos-los-municipios-de-misiones/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Intensa lucha contra el dengue en todos los municipios de Misiones</span></a></li>
	</ul>
			
						
			<div id="text-41" class="widget widget_text"><h3>DFP Deportes 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Deporte_1 -->
<div id='div-gpt-ad-1503063494024-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503063494024-0'); });
</script>
</div></div>
		</div><div id="text-42" class="widget widget_text"><h3>DFP Deportes 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Deporte_02 -->
<div id='div-gpt-ad-1503063630520-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503063630520-0'); });
</script>
</div></div>
		</div><div id="text-43" class="widget widget_text"><h3>DFP Deportes 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Deporte_03 -->
<div id='div-gpt-ad-1503063698271-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503063698271-0'); });
</script>
</div></div>
		</div><div id="text-113" class="widget widget_text"><h3>DFP Deportes 4</h3>			<div class="textwidget"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Seccion_Deporte_04', [350, 300], 'div-gpt-ad-1527603005859-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/Seccion_Deporte_04 -->
<div id='div-gpt-ad-1527603005859-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527603005859-0'); });
</script>
</div></div>
		</div><div id="text-114" class="widget widget_text"><h3>DFP Deportes 5</h3>			<div class="textwidget"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Seccion_Deporte_05', [350, 300], 'div-gpt-ad-1527604064024-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /20622042/Seccion_Deporte_05 -->
<div id='div-gpt-ad-1527604064024-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604064024-0'); });
</script>
</div></div>
		</div><div id="text-115" class="widget widget_text"><h3>DFP Deportes 6</h3>			<div class="textwidget"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/Seccion_Deporte_06', [350, 300], 'div-gpt-ad-1527604983703-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /20622042/Seccion_Deporte_06 -->
<div id='div-gpt-ad-1527604983703-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1527604983703-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /><noscript><img src='https://static.misionesonline.news/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2020/03/02/tras-la-designacion-de-la-titular-nacional-el-defensor-misionero-subrayo-que-los-derechos-de-la-ninez-y-la-adolescencia-no-son-una-cuestion-de-panuelos/" title="" target='_blank' >
<!-- 		    <img class="lazy lazy-hidden" src="https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='' /><noscript><img src='' /></noscript> -->
		    <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/03/Miguel-Molina-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Tras la designación de la Titular Nacional, el Defensor misionero subrayó que “los derechos de la niñez y la adolescencia no son una cuestión de pañuelos”' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2020/03/02/tras-la-designacion-de-la-titular-nacional-el-defensor-misionero-subrayo-que-los-derechos-de-la-ninez-y-la-adolescencia-no-son-una-cuestion-de-panuelos/" target='_blank' rel="bookmark" title="" >Tras la designación de la Titular Nacional, el Defensor misionero subrayó que “los derechos de la niñez y la adolescencia no son una cuestión de pañuelos”</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/02/28/el-arte-del-bienestar-sabias-que-mediante-algunos-ejercicios-de-equilibrio-los-ninos-pueden-mejorar-su-concentracion/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/02/el-arte-del-bienestar-sabias-que-300x169.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='El arte del bienestar: ¿sabías que mediante algunos ejercicios de equilibrio los niños pueden mejorar su concentración?' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/02/28/el-arte-del-bienestar-sabias-que-mediante-algunos-ejercicios-de-equilibrio-los-ninos-pueden-mejorar-su-concentracion/" rel="bookmark" target='_blank' title="" >El arte del bienestar: ¿sabías que mediante algunos ejercicios de equilibrio los niños pueden mejorar su concentración?</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/02/26/mundo-inmobiliario-la-importancia-de-preguntar-que-servicios-incluye-el-contrato-de-locacion/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/02/WhatsApp-Image-2020-02-26-at-12.22.34-PM-730x411-1-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='Mundo Inmobiliario: la importancia de preguntar qué servicios incluye el contrato de locación' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/02/26/mundo-inmobiliario-la-importancia-de-preguntar-que-servicios-incluye-el-contrato-de-locacion/" rel="bookmark" target='_blank' title="" >Mundo Inmobiliario: la importancia de preguntar qué servicios incluye el contrato de locación</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/02/20/jose-maria-arrua-somos-optimistas-de-que-podemos-mantener-la-conexion-iguazu-madrid-de-air-europa/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/02/arrua-300x168.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='José María Arrúa: “Somos optimistas de que podemos mantener la conexión Iguazú-Madrid de Air Europa”' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/02/20/jose-maria-arrua-somos-optimistas-de-que-podemos-mantener-la-conexion-iguazu-madrid-de-air-europa/" rel="bookmark" target='_blank' title="" >José María Arrúa: “Somos optimistas de que podemos mantener la conexión Iguazú-Madrid de Air Europa”</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2020/02/25/es-inexplicable-por-que-el-gobierno-no-controla-a-los-fabricantes-de-alimentos-afirmo-beigbeder-sobre-los-aumentos/" title="" target='_blank' >
            <img src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' data-lazy-type='image' data-src='https://tv.misionesonline.net/wp-content/uploads/2020/02/josé-maría-730x411-1-300x169.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' class='lazy lazy-hidden' alt='“Es inexplicable por qué el gobierno no controla a los fabricantes de alimentos”, afirmó Beigbeder sobre los aumentos' />
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2020/02/25/es-inexplicable-por-que-el-gobierno-no-controla-a-los-fabricantes-de-alimentos-afirmo-beigbeder-sobre-los-aumentos/" rel="bookmark" target='_blank' title="" >“Es inexplicable por qué el gobierno no controla a los fabricantes de alimentos”, afirmó Beigbeder sobre los aumentos</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>marzo 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://misionesonline.net/2020/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2020/03/01/" aria-label="Entradas publicadas el 1 March, 2020">1</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://misionesonline.net/2020/03/02/" aria-label="Entradas publicadas el 2 March, 2020">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static.misionesonline.news/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2020 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->


	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2020\/03\/02\/dictaran-clases-gratuitas-de-atletismo-en-la-pista-sintetica-del-cepard\/":1000000326451}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='https://static.misionesonline.news/wp-content/plugins/lightbox/css/frontend/colorbox-1.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/scripts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/page-links-to/dist/new-tab.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/lightbox/js/frontend/custom.js.gzip'></script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.misionesonline.news/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static.misionesonline.news/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 181/330 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: S3: static.misionesonline.news
Caching de base de datos 24/71 consultas en 0.038 segundos usando memcached

Served from: misionesonline.net @ 2020-03-02 13:52:45 by W3 Total Cache
-->