<!DOCTYPE html> 
<html class="no-js" lang="es">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Pese al recorte del financiamiento nacional, el Iprodha prevé cerrar el año con 9.000 viviendas y 65 escuelas construidas - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Pese al recorte del financiamiento nacional, el Iprodha prevé cerrar el año con 9.000 viviendas y 65 escuelas construidas - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pese al recorte del financiamiento nacional, el Iprodha prevé cerrar el año con 9.000 viviendas y 65 escuelas construidas - MisionesOnline" />
<meta property="og:description" content="El presidente del Instituto Provincial de Desarrollo Habitacional (Iprodha) consideró que la política de vivienda pública desarrollada por el Gobierno nacional fracasó porque gran parte de los recursos fueron a cubrir costo financiero y poco se destinó “a ladrillos”. Señaló que en lo que va del año recibieron de Nación el equivalente a menos de la mitad de un mes de facturación. Con relación a las perspectivas para el año próximo consideró que los recursos que manejará Nación seguirán siendo escasos, pero si se aplicara un criterio más federal en la distribución, Misiones recibiría bastante más. “Frente a la nada, lo poco que podamos recibir será mucho”, razonó. Destacó que en los últimos 15 años Misiones construyó más de 40 mil viviendas y 1.500 escuelas.   " />
<meta property="og:url" content="https://misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="Índice UVA" />
<meta property="article:tag" content="Iprodha" />
<meta property="article:tag" content="Procrear" />
<meta property="article:tag" content="Santiago Ros" />
<meta property="article:tag" content="Vivienda pública" />
<meta property="article:section" content="Información General" />
<meta property="article:published_time" content="2019-10-18T12:58:49-03:00" />
<meta property="article:modified_time" content="2019-10-18T14:00:42-03:00" />
<meta property="og:updated_time" content="2019-10-18T14:00:42-03:00" />
<meta property="og:image" content="https://static0.misionesonline.net/wp-content/uploads/2019/10/18110012/roos.jpg" />
<meta property="og:image:secure_url" content="https://static0.misionesonline.net/wp-content/uploads/2019/10/18110012/roos.jpg" />
<meta property="og:image:width" content="615" />
<meta property="og:image:height" content="461" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El presidente del Instituto Provincial de Desarrollo Habitacional (Iprodha) consideró que la política de vivienda pública desarrollada por el Gobierno nacional fracasó porque gran parte de los recursos fueron a cubrir costo financiero y poco se destinó “a ladrillos”. Señaló que en lo que va del año recibieron de Nación el equivalente a menos de la mitad de un mes de facturación. Con relación a las perspectivas para el año próximo consideró que los recursos que manejará Nación seguirán siendo escasos, pero si se aplicara un criterio más federal en la distribución, Misiones recibiría bastante más. “Frente a la nada, lo poco que podamos recibir será mucho”, razonó. Destacó que en los últimos 15 años Misiones construyó más de 40 mil viviendas y 1.500 escuelas.   " />
<meta name="twitter:title" content="Pese al recorte del financiamiento nacional, el Iprodha prevé cerrar el año con 9.000 viviendas y 65 escuelas construidas - MisionesOnline" />
<meta name="twitter:image" content="https://static0.misionesonline.net/wp-content/uploads/2019/10/18110012/roos.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://misionesonline.net/#website","url":"https://misionesonline.net/","name":"MisionesOnline","potentialAction":{"@type":"SearchAction","target":"https://misionesonline.net/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/#primaryimage","url":"https://static0.misionesonline.net/wp-content/uploads/2019/10/18110012/roos.jpg","width":615,"height":461},{"@type":"WebPage","@id":"https://misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/#webpage","url":"https://misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/","inLanguage":"es","name":"Pese al recorte del financiamiento nacional, el Iprodha prev\u00e9 cerrar el a\u00f1o con 9.000 viviendas y 65 escuelas construidas - MisionesOnline","isPartOf":{"@id":"https://misionesonline.net/#website"},"primaryImageOfPage":{"@id":"https://misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/#primaryimage"},"datePublished":"2019-10-18T12:58:49-03:00","dateModified":"2019-10-18T14:00:42-03:00","author":{"@id":"https://misionesonline.net/#/schema/person/497134a49cc6937b3a3c4fddbcf31800"}},{"@type":["Person"],"@id":"https://misionesonline.net/#/schema/person/497134a49cc6937b3a3c4fddbcf31800","name":"elrafa.cortes@gmail.com","image":{"@type":"ImageObject","@id":"https://misionesonline.net/#authorlogo","url":"https://secure.gravatar.com/avatar/f923e57622c4bf1970c2de1c33b90cc3?s=96&d=mm&r=g","caption":"elrafa.cortes@gmail.com"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://static0.misionesonline.net/wp-includes/css/dist/block-library/style.min.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://static0.misionesonline.net/wp-content/plugins/slimjetpack/modules/widgets/widgets.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://static0.misionesonline.net/wp-content/themes/molV6/style.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://static0.misionesonline.net/wp-content/themes/hueman/responsive.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/fontawesome.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css.gzip' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://static0.misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js.gzip'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://static0.misionesonline.net/wp-includes/wlwmanifest.xml.gzip" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://misionesonline.net/?p=1000000253874' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2019%2F10%2F18%2Fpese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2019%2F10%2F18%2Fpese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="https://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://static0.misionesonline.net/wp-content/themes/hueman/js/ie/html5.js.gzip"></script>
<script src="https://static0.misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js.gzip"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://static0.misionesonline.net/wp-content/themes/molV6/style2.css.gzip" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static0.misionesonline.net' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000253874 single-format-video col-2cl boxed topbar-enabled gecko">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home current-post-parent menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas-argentinas/">7 Maravillas del Mundo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" rel="noopener noreferrer" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" rel="noopener noreferrer" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" rel="noopener noreferrer" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" rel="noopener noreferrer" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" rel="noopener noreferrer" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static0.misionesonline.net/wp-content/uploads/2014/05/logomol_cintarosa-o0blni8g94k0.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - viernes 18 octubre 2019</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/informacion-general/" title="Notas de Información General" >Información General</a></li>
			<meta itemprop="keywords" content="Información General">					</ul>
		
	
</div><!--/.page-title-->
	

	    




	<div class="post-format">	
		<div class="video-container"><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='720' height='435' src='https://www.youtube.com/embed/rvKvYCovxiU?version=3&#038;rel=1&#038;fs=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0'></iframe></span></div>	
	</div>
	




	<div class="pad group">
		
					<article class="post-1000000253874 post type-post status-publish format-video has-post-thumbnail hentry category-arriba category-informacion-general tag-indice-uva tag-iprodha tag-procrear tag-santiago-ros tag-vivienda-publica post_format-post-format-video" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Pese al recorte del financiamiento nacional, el Iprodha prevé cerrar el año con 9.000 viviendas y 65 escuelas construidas</h1>
					<p class="post-byline">octubre 18, 2019&nbsp;&nbsp;9:58 am</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static0.misionesonline.net/wp-content/uploads/2019/10/18094658/fbd51a20-c59f-46a2-8ef3-7061420e37fb-1024x768.jpg' data-medium-file=''  data-thumb-file=''  data-large-file='' alt='Pese al recorte del financiamiento nacional, el Iprodha prevé cerrar el año con 9.000 viviendas y 65 escuelas construidas' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2019/10/16/la-inversion-nacional-para-obras-en-misiones-crecio-por-debajo-de-la-inflacion/"><img src="https://misionesonline.net/wp-content/uploads/2019/10/informe1.png" height="75" width="75" />La inversión nacional para obras en Misiones creció por debajo de la inflación</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/10/14/las-provincias-del-nea-le-toco-38-la-inversion-obras-licitadas-pais-los-ultimos-dos-anos-medio/"><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/10/obra-2g34lnsogkig-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" srcset="" data-srcset="https://static0.misionesonline.net/wp-content/uploads/2019/10/obra-2g34lnsogkig-160x160.jpg 160w, https://static0.misionesonline.net/wp-content/uploads/2019/10/obra-2g34lnsogkig-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/10/obra-2g34lnsogkig-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="https://static0.misionesonline.net/wp-content/uploads/2019/10/obra-2g34lnsogkig-160x160.jpg 160w, https://static0.misionesonline.net/wp-content/uploads/2019/10/obra-2g34lnsogkig-320x320.jpg 320w" sizes="(max-width: 75px) 100vw, 75px" /></noscript>A las provincias del NEA le tocó solamente 3,8% de la inversión en obras licitadas en todo el país en los últimos dos años y medio</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p><strong>El presidente del Instituto Provincial de Desarrollo Habitacional (Iprodha) consideró que la política de vivienda pública desarrollada por el Gobierno nacional fracasó porque gran parte de los recursos fueron a cubrir costo financiero y poco se destinó “a ladrillos”. Señaló que en lo que va del año recibieron de Nación el equivalente a menos de la mitad de un mes de facturación. Con relación a las perspectivas para el año próximo consideró que los recursos que manejará Nación seguirán siendo escasos, pero si se aplicara un criterio más federal en la distribución, Misiones recibiría bastante más. “Frente a la nada, lo poco que podamos recibir será mucho”, razonó. Destacó que en los últimos 15 años Misiones construyó más de 40 mil viviendas y 1.500 escuelas.   </strong></p>
<p>&nbsp;</p>
<p>Cuando asumió el Gobierno de Macri se propuso un cambio en la política de vivienda que a partir de 2016 dejó de apoyarse en los institutos provinciales de viviendas y se centró en la entrega de créditos hipotecarios bancarios indexados por UVA con el acompañamiento de subsidios para complementar la inversión inicial. El colapso de la economía y particularmente el desbande de la inflación, provocaron el fracaso de ese sistema y como efecto secundario, los institutos de vivienda perdieron el financiamiento que les llegaba de Nación.</p><div class="hP7oOhDx" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>&nbsp;</p>
<p>El presidente del Iprodha, Santiago Ros, destacó que prácticamente todos recursos que manejan provienen de la provincia. “Este año el Iprodha viene facturando alrededor de 350 millones de pesos por mes este año, mientras que de la Nación recibimos en todo el año alrededor de 140 millones, un aporte ínfimo. Nos adeudan certificaciones corrientes por alrededor de 200 millones y tenemos un crédito a favor por ajuste de precios de alrededor de 2.900 millones de pesos que se vienen arrastrando desde 2016”, señaló.</p>
<p>&nbsp;</p>
<p>Consideró que una muestra del fracaso de las políticas nacionales en atería de viviendas puede apreciarse en el desarrollo urbano del Procrear que se erige en el barrio Itaembé Guazú, en terrenos y con infraestructura aportados por la Provincia. <strong>“Hay 717 viviendas que están construidas y solamente se entregaron 67, las demás están vacías y se están deteriorando. Es lamentable que un capital tan grande y tan importante desde el punto de vista social esté abandonado. La provincia aportó infraestructura, el terreno y el equipamiento comunitario. Hicimos una escuela primaria y un jardín de infantes que están trabajando a media máquina porque no tienen demanda”, dijo.</strong></p>
<p>&nbsp;</p>
<p>Anticipó que ese proyecto está “destinado al fracaso” porque se está negociando a través del mercado bancario a un costo financiero que resulta impagable.  “El cambio de paradigma en vivienda social fracasó rotundamente por el costo financiero, el Estado terminó aplicando a subsidios una cantidad astronómica de recursos que fueron a cubrir costo financiero, no se transformaron en ladrillos. El mercado no está preparado para absorber un programa de esa naturaleza”, dijo.</p>
<p>&nbsp;</p>
<p>La escasez de recursos y las características propias de la demanda modificó el esquema de prioridades del Iprodha. “85% de nuestra demanda está conformada por la clase social más humilde, que no la veníamos atendiendo más que con el Plan Techo. Hemos cambiado esa modalidad, aprovechando que la Nación había lanzado programas orientados a la clase media que lamentablemente después fracasaron”, dijo.</p>
<p>&nbsp;</p>
<p>Adelantó que este año el Iprodha brindará 18 mil soluciones habitacionales, entre las que se cuentan unas 9.000 viviendas la mayoría de las cuales son de tipo básico, planes techo, regularización de viviendas, regularización de situaciones de informalidad en la tenencia de las tierras.</p>
<p>&nbsp;</p>
<p>Resaltó que hace dos meses contrataron con el sector maderero casi 900 viviendas. “Todas van a salir de la fábrica instalada en el Parque Industrial de Posadas. Es una satisfacción que el esfuerzo del sector empresario haya estado respaldado por la demanda que generan nuestros programas. La fábrica de viviendas de madera a nosotros nos permite comprar mejor, a menor precio y construir más rápido”, enfatizó. Adelantó además que llamarán a licitación próximamente para construir otras 1.700 viviendas, de 30 a 34 metros cuadrados cada una.</p>
<p>&nbsp;</p>
<p><strong>No fue demasiado optimista en sus proyecciones hacia 2020 con relación al envío de fondos de Nación, pero consideró que en comparación a la situación actual, cualquier cambio va implicar una mejora. “La situación general de la economía del país no va a cambiar, los pocos recursos que existen se concentran hoy en el 7% de la geografía del país, si logramos que se distribuyan con un criterio más homogéneo, cualquier recurso que caiga en la provincia va a ser más de lo que estábamos recibiendo, porque no estábamos recibiendo nada. En comparación a la nada, lo poco que pueda venir será mucho, esa es nuestra expectativa”, razonó.</strong></p>
<p>&nbsp;</p>
<p>Argumentó además que una de las más urgentes necesidades que enfrentará el Gobierno nacional el año próximo pasa por la generación de empleo y que el camino más corto para lograr eso es la obra pública en vivienda. “Un error gravísimo que cometió este gobierno: nos sacaron 40% del Fonavi (Fondo Nacional de Vivienda) para financiar obras viales o hidroeléctricas con un altísimo costo financiero. Todo ese dinero que fue a grandes proyectos y a costos financieros hizo que se perdieran 9 de cada 10 puestos de trabajo. Es doloroso que se hayan tomado esas decisiones”, opinó.</p>
<p>&nbsp;</p>
<p>Resaltó que pese a la baja en el envío de fondos nacionales, la Provincia siguió construyendo entre 65 y 80 escuelas por año, 10 a 15 comisarías  e igual número de hospitales.</p>
<p>&nbsp;</p>
<p><strong>“Es un trabajo sostenido en el tiempo, 1200 escuelas construyó el Iprodha en los últimos 15 años, más las que ejecuta el ministerio de Educación. La Provincia lleva más de 1500 escuelas construidas y 40 mil viviendas”, destacó.</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000253874"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000253874"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2019-10-18 09:58:49" />
<meta itemprop="description" content='El presidente del Instituto Provincial de Desarrollo Habitacional (Iprodha) consideró que la política de vivienda pública desarrollada por el Gobierno nacional fracasó porque gran parte de los recursos fueron a cubrir costo financiero y poco se destinó “a ladrillos”. Señaló que en lo que va del año recibieron de Nación el equivalente a menos de la mitad de un mes de facturación. Con relación a las perspectivas para el año próximo consideró que los recursos que manejará Nación seguirán siendo escasos, pero si se aplicara un criterio más federal en la distribución, Misiones recibiría bastante más. “Frente a la nada, lo poco que podamos recibir será mucho”, razonó. Destacó que en los últimos 15 años Misiones construyó más de 40 mil viviendas y 1.500 escuelas.   ' />


<meta itemprop="image" content="https://static0.misionesonline.net/wp-content/uploads/2019/10/18110012/roos.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/indice-uva/" rel="tag">Índice UVA</a><a href="https://misionesonline.net/etiqueta/iprodha/" rel="tag">Iprodha</a><a href="https://misionesonline.net/etiqueta/procrear/" rel="tag">Procrear</a><a href="https://misionesonline.net/etiqueta/santiago-ros/" rel="tag">Santiago Ros</a><a href="https://misionesonline.net/etiqueta/vivienda-publica/" rel="tag">Vivienda pública</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000113528 post type-post status-publish format-standard has-post-thumbnail hentry category-informacion-general tag-alquiler-de-casas-del-iprodha tag-aviso tag-comunicado tag-desalojo tag-iprodha tag-suspension">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/01/04/iprodha-anuncia-suspension-sentencia-desalojo-2/" title="IPRODHA anuncia suspensión de sentencia y desalojo">
											<img width="520" height="245" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/12/iiii-651rfn2gigg0-7k6ibqhpf3o0-520x245.png" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static0.misionesonline.net/wp-content/uploads/2018/12/iiii-651rfn2gigg0-7k6ibqhpf3o0-520x245.png 520w, https://static0.misionesonline.net/wp-content/uploads/2018/12/iiii-651rfn2gigg0-7k6ibqhpf3o0-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2018/12/iiii-651rfn2gigg0-7k6ibqhpf3o0-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static0.misionesonline.net/wp-content/uploads/2018/12/iiii-651rfn2gigg0-7k6ibqhpf3o0-520x245.png 520w, https://static0.misionesonline.net/wp-content/uploads/2018/12/iiii-651rfn2gigg0-7k6ibqhpf3o0-720x340.png 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/01/04/iprodha-anuncia-suspension-sentencia-desalojo-2/" rel="bookmark" title="IPRODHA anuncia suspensión de sentencia y desalojo">IPRODHA anuncia suspensión de sentencia y desalojo</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">4 Ene, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999614382 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion tag-educacion tag-escuelas-misioneras tag-santiago-ros tag-stella-maris-leverberg tag-udpm">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2016/06/28/la-udpm-insistio-en-una-actualizacion-de-obras-para-escuelas-misioneras/" title="La UDPM insistió en una actualización de obras para escuelas misioneras">
											<img width="520" height="245" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2016/06/3055975e-6f51-43d6-8254-ceafb6237ed0-2b1u9fu9ciog-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static0.misionesonline.net/wp-content/uploads/2016/06/3055975e-6f51-43d6-8254-ceafb6237ed0-2b1u9fu9ciog-520x245.jpg 520w, https://static0.misionesonline.net/wp-content/uploads/2016/06/3055975e-6f51-43d6-8254-ceafb6237ed0-2b1u9fu9ciog-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2016/06/3055975e-6f51-43d6-8254-ceafb6237ed0-2b1u9fu9ciog-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static0.misionesonline.net/wp-content/uploads/2016/06/3055975e-6f51-43d6-8254-ceafb6237ed0-2b1u9fu9ciog-520x245.jpg 520w, https://static0.misionesonline.net/wp-content/uploads/2016/06/3055975e-6f51-43d6-8254-ceafb6237ed0-2b1u9fu9ciog-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2016/06/28/la-udpm-insistio-en-una-actualizacion-de-obras-para-escuelas-misioneras/" rel="bookmark" title="La UDPM insistió en una actualización de obras para escuelas misioneras">La UDPM insistió en una actualización de obras para escuelas misioneras</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">28 Jun, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999345821 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel category-informacion-general tag-iprodha tag-municipalidad-de-posadas">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2015/02/05/mas-de-350-familias-se-beneficiaran-con-las-obras-de-la-municipalidad-y-el-iprodha-en-la-chacra-145/" title="Más de 350 familias se beneficiarán con las obras de la Municipalidad y el Iprodha en la chacra 145">
											<img width="520" height="245" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2015/02/10974276_10155147889880532_3212509033236581002_o-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="" data-srcset="https://static0.misionesonline.net/wp-content/uploads/2015/02/10974276_10155147889880532_3212509033236581002_o-520x245.jpg 520w, https://static0.misionesonline.net/wp-content/uploads/2015/02/10974276_10155147889880532_3212509033236581002_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2015/02/10974276_10155147889880532_3212509033236581002_o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="https://static0.misionesonline.net/wp-content/uploads/2015/02/10974276_10155147889880532_3212509033236581002_o-520x245.jpg 520w, https://static0.misionesonline.net/wp-content/uploads/2015/02/10974276_10155147889880532_3212509033236581002_o-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2015/02/05/mas-de-350-familias-se-beneficiaran-con-las-obras-de-la-municipalidad-y-el-iprodha-en-la-chacra-145/" rel="bookmark" title="Más de 350 familias se beneficiarán con las obras de la Municipalidad y el Iprodha en la chacra 145">Más de 350 familias se beneficiarán con las obras de la Municipalidad y el Iprodha en la chacra 145</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">5 Feb, 2015</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2019/10/18/usara-el-premio-de-la-poceada-para-agrandar-su-casa/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Usará el premio de la Poceada para agrandar su casa</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2019/10/18/hoy-y-manana-rige-el-programa-provincial-ahora-mama-con-reintegros-del-15/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Hoy y mañana rige el programa provincial “Ahora Mamá” con reintegros del 15%</span></a></li>
	</ul>
			
						
			<div id="text-47" class="widget widget_text"><h3>DFP Información General 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_01 -->
<div id='div-gpt-ad-1465258387525-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258387525-0'); });
</script>
</div></div>
		</div><div id="text-48" class="widget widget_text"><h3>DFP Información General 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_02 -->
<div id='div-gpt-ad-1465258431117-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258431117-0'); });
</script>
</div></div>
		</div><div id="text-49" class="widget widget_text"><h3>DFP Información General 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_03 -->
<div id='div-gpt-ad-1465258459527-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465258459527-0'); });
</script>
</div></div>
		</div><div id="text-110" class="widget widget_text"><h3>DFP Información General 4</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_04 -->
<div id='div-gpt-ad-1489758770784-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758770784-0'); });
</script>
</div></div>
		</div><div id="text-111" class="widget widget_text"><h3>DFP Información General 5</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_05 -->
<div id='div-gpt-ad-1489758911234-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489758911234-0'); });
</script>
</div></div>
		</div><div id="text-112" class="widget widget_text"><h3>DFP Información General 6</h3>			<div class="textwidget"><!-- /20622042/Seccion_Informacion_General_06 -->
<div id='div-gpt-ad-1489759109475-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489759109475-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://static0.misionesonline.net/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /><noscript><img src='https://static0.misionesonline.net/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/10/pese-al-recorte-del-financiamien.jpg' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/10/pese-al-recorte-del-financiamien.jpg' /></noscript>
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2019/10/18/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas/" target='_blank' rel="bookmark" title="" >Pese al recorte del financiamiento nacional, el Iprodha prevé cerrar el año con 9.000 viviendas y 65 escuelas construidas</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/10/18/el-martes-proximo-se-firmaran-los-contratos-de-inicio-de-obra-de-ana-cua/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/10/el-martes-proximo-se-firmaran-lo.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/10/el-martes-proximo-se-firmaran-lo.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/10/18/el-martes-proximo-se-firmaran-los-contratos-de-inicio-de-obra-de-ana-cua/" rel="bookmark" target='_blank' title="" >El martes próximo se firmarán los contratos de inicio de obra de Aña Cuá</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/10/18/desde-lo-mas-crudo-del-under-mariano-luduena-presenta-en-posadas-su-libro-rockeros/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/10/desde-lo-mas-crudo-del-under-mar.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/10/desde-lo-mas-crudo-del-under-mar.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/10/18/desde-lo-mas-crudo-del-under-mariano-luduena-presenta-en-posadas-su-libro-rockeros/" rel="bookmark" target='_blank' title="" >Desde lo más crudo del under, Mariano Ludueña presenta en Posadas su libro “Rockeros”</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/10/18/el-hospital-escuela-de-posadas-presta-el-servicio-gratuito-para-tratar-la-obesidad/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/10/el-hospital-escuela-de-posadas-p.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/10/el-hospital-escuela-de-posadas-p.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/10/18/el-hospital-escuela-de-posadas-presta-el-servicio-gratuito-para-tratar-la-obesidad/" rel="bookmark" target='_blank' title="" >El Hospital Escuela de Posadas presta el servicio gratuito para tratar la obesidad</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/10/16/misiones-ya-cuenta-con-sus-primeras-licenciadas-en-obstetricia-de-la-ucami-andrea-acuna-y-fatima-pereira/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/10/misiones-ya-cuenta-con-sus-prime.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/10/misiones-ya-cuenta-con-sus-prime.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/10/16/misiones-ya-cuenta-con-sus-primeras-licenciadas-en-obstetricia-de-la-ucami-andrea-acuna-y-fatima-pereira/" rel="bookmark" target='_blank' title="" >Misiones ya cuenta con sus primeras Licenciadas en Obstetricia de la UCAMI: Andrea Acuña y Fátima Pereira</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://misionesonline.net/2019/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2019/10/01/" aria-label="Entradas publicadas el 1 October, 2019">1</a></td><td><a href="https://misionesonline.net/2019/10/02/" aria-label="Entradas publicadas el 2 October, 2019">2</a></td><td><a href="https://misionesonline.net/2019/10/03/" aria-label="Entradas publicadas el 3 October, 2019">3</a></td><td><a href="https://misionesonline.net/2019/10/04/" aria-label="Entradas publicadas el 4 October, 2019">4</a></td><td><a href="https://misionesonline.net/2019/10/05/" aria-label="Entradas publicadas el 5 October, 2019">5</a></td><td><a href="https://misionesonline.net/2019/10/06/" aria-label="Entradas publicadas el 6 October, 2019">6</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2019/10/07/" aria-label="Entradas publicadas el 7 October, 2019">7</a></td><td><a href="https://misionesonline.net/2019/10/08/" aria-label="Entradas publicadas el 8 October, 2019">8</a></td><td><a href="https://misionesonline.net/2019/10/09/" aria-label="Entradas publicadas el 9 October, 2019">9</a></td><td><a href="https://misionesonline.net/2019/10/10/" aria-label="Entradas publicadas el 10 October, 2019">10</a></td><td><a href="https://misionesonline.net/2019/10/11/" aria-label="Entradas publicadas el 11 October, 2019">11</a></td><td><a href="https://misionesonline.net/2019/10/12/" aria-label="Entradas publicadas el 12 October, 2019">12</a></td><td><a href="https://misionesonline.net/2019/10/13/" aria-label="Entradas publicadas el 13 October, 2019">13</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2019/10/14/" aria-label="Entradas publicadas el 14 October, 2019">14</a></td><td><a href="https://misionesonline.net/2019/10/15/" aria-label="Entradas publicadas el 15 October, 2019">15</a></td><td><a href="https://misionesonline.net/2019/10/16/" aria-label="Entradas publicadas el 16 October, 2019">16</a></td><td><a href="https://misionesonline.net/2019/10/17/" aria-label="Entradas publicadas el 17 October, 2019">17</a></td><td id="today"><a href="https://misionesonline.net/2019/10/18/" aria-label="Entradas publicadas el 18 October, 2019">18</a></td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2018 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a> | <a 
href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2019\/10\/18\/pese-al-recorte-del-financiamiento-nacional-el-iprodha-preve-cerrar-el-ano-con-9-000-viviendas-y-65-escuelas-construidas\/":1000000253874}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='https://static0.misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css.gzip' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js.gzip'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/themes/hueman/js/scripts.js.gzip'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js.gzip'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/plugins/page-links-to/js/new-tab.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js.gzip'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js.gzip'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-includes/js/wp-embed.min.js.gzip'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js.gzip'></script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js.gzip'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"es"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static0.misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js.gzip'></script>
<!--[if lt IE 9]>
<script src="https://static0.misionesonline.net/wp-content/themes/hueman/js/ie/respond.js.gzip"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!--
Almacenamiento en caché de objetos 0/0 objetos que utilizan memcached
Page Caching using memcached 
Red de Entrega de Contenido vía Amazon Web Services: CloudFront: static0.misionesonline.net
Caching de base de datos 26/58 consultas en 0.252 segundos usando memcached

Served from: misionesonline.net @ 2019-10-18 08:00:59 by W3 Total Cache
-->