<!DOCTYPE html> 
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>En tres horas se superaron las 1.500 consultas en el programa Ahora Tarjeta - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>En tres horas se superaron las 1.500 consultas en el programa Ahora Tarjeta - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script type="text/javascript">
		var ajaxurl = 'https://misionesonline.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://misionesonline.net/2019/09/17/tres-horas-se-superaron-las-1-500-consultas-programa-ahora-tarjeta/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En tres horas se superaron las 1.500 consultas en el programa Ahora Tarjeta - MisionesOnline" />
<meta property="og:description" content="El programa lanzado hoy por el Gobierno provincial que otorga un subsidio de 50 puntos de la tasa de interés de los saldos de tarjetas del Banco Macro e Iplyc Natural adeudados a julio de 2019 generó una catarata de consultas. “Esto evidencia que era una necesidad de los trabajadores misioneros que merecían una respuesta”, señaló el gobernador, Hugo Passalacqua." />
<meta property="og:url" content="https://misionesonline.net/2019/09/17/tres-horas-se-superaron-las-1-500-consultas-programa-ahora-tarjeta/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="Ahora Misiones" />
<meta property="article:tag" content="Ahota Tarjeta" />
<meta property="article:tag" content="Banco Macro" />
<meta property="article:tag" content="Fondo de Crédito de Misiones" />
<meta property="article:section" content="Arriba" />
<meta property="article:published_time" content="2019-09-17T19:08:02-03:00" />
<meta property="article:modified_time" content="2019-09-17T19:12:45-03:00" />
<meta property="og:updated_time" content="2019-09-17T19:12:45-03:00" />
<meta property="og:image" content="https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-1-5ujge8j1njf0.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El programa lanzado hoy por el Gobierno provincial que otorga un subsidio de 50 puntos de la tasa de interés de los saldos de tarjetas del Banco Macro e Iplyc Natural adeudados a julio de 2019 generó una catarata de consultas. “Esto evidencia que era una necesidad de los trabajadores misioneros que merecían una respuesta”, señaló el gobernador, Hugo Passalacqua.

" />
<meta name="twitter:title" content="En tres horas se superaron las 1.500 consultas en el programa Ahora Tarjeta - MisionesOnline" />
<meta name="twitter:image" content="https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-1-5ujge8j1njf0.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://misionesonline.net/wp-content/themes/molV6/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://misionesonline.net/wp-content/themes/hueman/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://misionesonline.net/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://misionesonline.net/2019/09/17/tres-horas-se-superaron-las-1-500-consultas-programa-ahora-tarjeta/' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2019%2F09%2F17%2Ftres-horas-se-superaron-las-1-500-consultas-programa-ahora-tarjeta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2019%2F09%2F17%2Ftres-horas-se-superaron-las-1-500-consultas-programa-ahora-tarjeta%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="https://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://misionesonline.net/wp-content/themes/molV6/style2.css?v=2" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static0.misionesonline.net' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000236776 single-format-video col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000187551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000187551"><a href="https://misionesonline.net/tema/ecologia-2/aves-de-argentina/">Aves de Argentina</a></li>
	</ul>
</li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas-argentinas/">7 Maravillas del Mundo</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static0.misionesonline.net/wp-content/uploads/2014/05/logomol.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - martes 17 septiembre 2019</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="https://misionesonline.net/tema/politica/" title="Notas de Política" >Política</a></li>
			<meta itemprop="keywords" content="Política">					</ul>
		
	
</div><!--/.page-title-->
	

	    




	<div class="post-format">	
		<div class="video-container"><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='720' height='435' src='https://www.youtube.com/embed/eXLleYvp6E8?version=3&#038;rel=1&#038;fs=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0'></iframe></span></div>	
	</div>
	




	<div class="pad group">
		
					<article class="post-1000000236776 post type-post status-publish format-video has-post-thumbnail hentry category-arriba category-politica tag-ahora-misiones tag-ahota-tarjeta tag-banco-macro tag-fondo-de-credito-de-misiones post_format-post-format-video" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">En tres horas se superaron las 1.500 consultas en el programa Ahora Tarjeta</h1>
					<p class="post-byline">Septiembre 17, 2019&nbsp;&nbsp;7:08 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-1-5ujge8j1njf0.jpeg' data-medium-file='https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-1-5ujge8j1njf0-300x200.jpeg'  data-thumb-file='https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-1-5ujge8j1njf0-150x100.jpeg'  data-large-file='https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-1-5ujge8j1njf0-1024x682.jpeg' alt='En tres horas se superaron las 1.500 consultas en el programa Ahora Tarjeta' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2019/09/17/passalacqua-lanzo-programa-ahora-tarjeta-junto-al-banco-macro-iplyc-fondo-credito-misiones/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-2-1ojv6fm63nh8-160x160.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-2-1ojv6fm63nh8-160x160.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Passalacqua lanzó el programa &#8220;Ahora Tarjeta&#8221; junto al banco Macro, el Iplyc y el Fondo de Crédito de Misiones</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/09/11/passalacqua-prorrogo-programa-provincial-ahora-bebe-31-diciembre/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/09/AHORA-BEB%C3%89-7fuu8hmlafu0-160x160.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/09/AHORA-BEB%C3%89-7fuu8hmlafu0-160x160.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Passalacqua prorrogó el programa provincial “Ahora Bebé” hasta el 31 de diciembre</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/09/11/passalacqua-confirmo-la-prorroga-del-ahorabebe-hasta-el-31-de-diciembre/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/09/hugp1-10igtqkfni60-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/09/hugp1-10igtqkfni60-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Passalacqua confirmó la prórroga del #AhoraBebé hasta el 31 de diciembre</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2019/08/14/para-safran-los-ahora-deben-continuar-para-proteger-a-las-familias-misioneras-en-la-incertidumbre-de-la-economia-nacional/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/08/safran-2uib0bg23h00-762elo1tgg50-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2019/08/safran-2uib0bg23h00-762elo1tgg50-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Para Safrán los Ahora deben continuar para proteger a las familias misioneras en la incertidumbre de la economía nacional</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>El programa lanzado hoy por el Gobierno provincial que otorga un subsidio de 50 puntos de la tasa de interés de los saldos de tarjetas del Banco Macro e Iplyc Natural adeudados a julio de 2019 generó una catarata de consultas. “Esto evidencia que era una necesidad de los trabajadores misioneros que merecían una respuesta”, señaló el gobernador, Hugo Passalacqua.</p>
<p>&nbsp;</p>
<p>El programa <a href="https://misionesonline.net/2019/09/17/passalacqua-lanzo-programa-ahora-tarjeta-junto-al-banco-macro-iplyc-fondo-credito-misiones/">Ahora Tarjeta fue presentado hoy</a> por el gobernador junto al ministro de Hacienda Adolfo Safrán, el gerente regional del Banco Macro Miguel Ayala y el Presidente del Fondo de Crédito Misiones, Horacio Simes. El Estado provincial absorberá parte de la deuda que tengan los trabajadores misioneros usuarios de tarjetas de crédito del Banco Macro y Natural (Iplyc)  hasta el próximo 31 de diciembre.</p><div class="V7w6nIot" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>&nbsp;</p>
<p>En sus primeras tres horas de vigencia, se recibieron más de tres mil consultas. “Esto evidencia que era una necesidad de los trabajadores misioneros que merecían una respuesta”, señaló el gobernador Hugo Passalacqua, en su cuenta de Twitter.</p>
<p>&nbsp;</p>
<p>“Nos pareció que el Estado activo tiene que estar al lado de la gente que se fue metiendo en problemas financieros a partir de la grave crisis que atraviesa el país y lo podemos hacer porque la Provincia no tiene deudas para arriba, por eso podemos ayudar a los trabajadores que están endeudados”, dijo Passalacqua al momento de lanzar el programa, único en el país, que entrará en vigencia a partir de este martes en toda la provincia.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="es" dir="ltr">En tan sólo 3 hs se han superado las 1500 consultas por el <a href="https://twitter.com/hashtag/AHORATARJETA?src=hash&amp;ref_src=twsrc%5Etfw">#AHORATARJETA</a>. Esto evidencia que era una necesidad de los trabajadores misioneros que merecían una respuesta. <a href="https://t.co/1apmNAVMFJ">pic.twitter.com/1apmNAVMFJ</a></p>
<p>&mdash; Hugo Passalacqua (@passalacquaok) <a href="https://twitter.com/passalacquaok/status/1174061358511472640?ref_src=twsrc%5Etfw">September 17, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p>La medida implica que se subsidiará a los trabajadores activos y pasivos de la Administración Pública provincial y municipal y los activos del sistema privado 50 puntos directo de la tasa de interés del saldo adeudado al mes de julio de 2019 de los titulares y usuarios de las tarjetas mencionadas, siempre que tengan residencia laboral en la provincia y desempeñen tareas en relación de dependencia para el sector público o privado; como así también los jubilados y pensionados del Instituto de Previsión Social de la Provincia (IPS).</p>
<p>&nbsp;</p>
<p>Accederán al programa los titulares que en los últimos seis meses al 31 de julio del corriente año cuenten con deudas en las tarjetas de crédito por cubrir mensualmente hasta el saldo deudor mínimo (pago mínimo) en al menos cuatro o más meses en el período mencionado y cobren haberes netos acreditados o perciban jubilaciones netas acreditadas de hasta $31.000 en el mes de julio; siempre y cuando los salarios netos conformados según el recibo de sueldo no supere los $50.000 del mes de julio de 2019.</p>
<p>&nbsp;</p>
<p>El procedimiento para acceder al “Ahora tarjeta” es simplemente una inscripción en la página web de los programas “Ahora…” en www.ahora.misiones.gob.ar/solicitud y recibirá de inmediato se remitirá un correo electrónico informando que la solicitud se encuentra en proceso de evaluación y en siete días, el Ministerio de Hacienda de la provincia responderá si el usuario que se inscribió está en condiciones de acceder o no.</p>
<p>&nbsp;</p>
<p>Esta bonificación de 50 puntos de la tasa de interés sobre el saldo adeudado al mes de julio de 2019 se aplica a todas las solicitudes enviadas y aprobadas hasta el 30 de septiembre de 2019 inclusive y serán aplicadas desde el mes de octubre del mismo año; aunque la bonificación será retroactiva a septiembre, es decir que incluye a los meses de septiembre y octubre. A partir del 1 de octubre todas las solicitudes aprobadas serán aplicadas desde el mismo mes; siempre y cuando se haya efectuado antes del 15 del mismo mes. En caso contrario se aplicará para el mes siguiente.  En todos los casos, la bonificación será reflejada en el resumen de la tarjeta de crédito de los beneficiarios en el marco del Programa que contemplará el monto pagado por el Estado provincial con la leyenda “Programa Provincial Ahora Tarjeta”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2019/09/17/tres-horas-se-superaron-las-1-500-consultas-programa-ahora-tarjeta/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000236776"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2019/09/17/tres-horas-se-superaron-las-1-500-consultas-programa-ahora-tarjeta/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000236776"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2019-09-17 19:08:02" />
<meta itemprop="description" content='El programa lanzado hoy por el Gobierno provincial que otorga un subsidio de 50 puntos de la tasa de interés de los saldos de tarjetas del Banco Macro e Iplyc Natural adeudados a julio de 2019 generó una catarata de consultas. “Esto evidencia que era una necesidad de los trabajadores misioneros que merecían una respuesta”, señaló el gobernador, Hugo Passalacqua.

' />


<meta itemprop="image" content="https://static0.misionesonline.net/wp-content/uploads/2019/09/PASSALACQUA-LANZAMIENTO-AHORA-TARJETA-1-5ujge8j1njf0.jpeg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/ahora-misiones/" rel="tag">Ahora Misiones</a><a href="https://misionesonline.net/etiqueta/ahota-tarjeta/" rel="tag">Ahota Tarjeta</a><a href="https://misionesonline.net/etiqueta/banco-macro/" rel="tag">Banco Macro</a><a href="https://misionesonline.net/etiqueta/fondo-de-credito-de-misiones/" rel="tag">Fondo de Crédito de Misiones</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-1000000108548 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-edicion-papel tag-adolfo-safran tag-ahora-gondola tag-ahora-misiones tag-hugo-passalacqua">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2018/12/18/del-20-al-30-diciembre-estara-vigente-super-ahora-gondola-10-reintegro-supermercados-adheridos/" title="Del 20 al 30 de diciembre estará vigente el “Súper Ahora Góndola” con 10% de reintegro en supermercados adheridos">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/12/DuuESxZWoAU2eUz-5i0idvqa6kd0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2018/12/DuuESxZWoAU2eUz-5i0idvqa6kd0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2018/12/18/del-20-al-30-diciembre-estara-vigente-super-ahora-gondola-10-reintegro-supermercados-adheridos/" rel="bookmark" title="Del 20 al 30 de diciembre estará vigente el “Súper Ahora Góndola” con 10% de reintegro en supermercados adheridos">Del 20 al 30 de diciembre estará vigente el “Súper Ahora Góndola” con 10% de reintegro en supermercados adheridos</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">18 Dic, 2018</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999927119 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-banca-movil tag-banco-macro tag-milagro-medrano">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2017/12/04/mas-520-mil-clientes-banco-macro-ya-utilizan-la-nueva-banca-internet/" title="Más de 520 mil clientes de Banco Macro ya utilizan la nueva Banca Internet">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2017/12/Banca-internet-Macroonline-dt23dq8805q0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2017/12/Banca-internet-Macroonline-dt23dq8805q0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2017/12/04/mas-520-mil-clientes-banco-macro-ya-utilizan-la-nueva-banca-internet/" rel="bookmark" title="Más de 520 mil clientes de Banco Macro ya utilizan la nueva Banca Internet">Más de 520 mil clientes de Banco Macro ya utilizan la nueva Banca Internet</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">4 Dic, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-1000000168190 post type-post status-publish format-video has-post-thumbnail hentry category-empresas tag-banco-macro tag-iae-business-school tag-naves tag-networking tag-posadas post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2019/05/03/banco-macro-lanzo-naves-2019-junto-al-iae-business-school/" title="Banco Macro lanzó Naves 2019 junto al IAE Business School">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2019/05/Sin-t%C3%ADtulo-1568p7vplvug-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2019/05/Sin-t%C3%ADtulo-1568p7vplvug-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2019/05/03/banco-macro-lanzo-naves-2019-junto-al-iae-business-school/" rel="bookmark" title="Banco Macro lanzó Naves 2019 junto al IAE Business School">Banco Macro lanzó Naves 2019 junto al IAE Business School</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">3 May, 2019</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="https://misionesonline.net/2019/09/17/cuadernos-las-coimas-ordena-excarcelar-oscar-thomas/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Cuadernos de las coimas: ordena excarcelar a Oscar Thomas</span></a></li>
	</ul>
			
						
			<div id="text-69" class="widget widget_text"><h3>DFP Politica 1</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260285692-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260285692-0'); });
</script>
</div></div>
		</div><div id="text-70" class="widget widget_text"><h3>DFP Politica 2</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260323790-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260323790-0'); });
</script>
</div></div>
		</div><div id="text-71" class="widget widget_text"><h3>DFP Politica 3</h3>			<div class="textwidget"><div id='div-gpt-ad-1465260358602-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260358602-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://misionesonline.net/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /><noscript><img src='https://misionesonline.net/wp-content/themes/hueman/images/banner cabezalcito-MOL TV-350x100px-BLANCO.jpg' style='width:210px;' /></noscript>
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="https://tv.misionesonline.net/2019/09/17/en-el-ano-del-centenario-de-eldorado-recordamos-el-testimonio-de-elena-schwelm-la-hija-del-fundador/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/09/en-el-ano-del-centenario-de-eldo.jpg' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/09/en-el-ano-del-centenario-de-eldo.jpg' /></noscript>
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="https://tv.misionesonline.net/2019/09/17/en-el-ano-del-centenario-de-eldorado-recordamos-el-testimonio-de-elena-schwelm-la-hija-del-fundador/" target='_blank' rel="bookmark" title="" >En el año del centenario de Eldorado recordamos el testimonio de Elena Schwelm, la hija del fundador</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/09/12/estudiantina2019-se-cumplen-70-anos-y-esta-edicion-promete-diversion-innovacion-y-la-participacion-de-escuelas-de-toda-la-provincia/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/09/estudiantina2019-se-cumplen-70-a.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/09/estudiantina2019-se-cumplen-70-a.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/09/12/estudiantina2019-se-cumplen-70-anos-y-esta-edicion-promete-diversion-innovacion-y-la-participacion-de-escuelas-de-toda-la-provincia/" rel="bookmark" target='_blank' title="" >#Estudiantina2019: se cumplen 70 años y esta edición promete diversión, innovación y la participación de escuelas de toda la Provincia</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/09/10/tras-el-exito-de-la-vuelta-a-misiones-competidores-y-publico-esperan-una-nueva-edicion-en-2020/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/09/tras-el-exito-de-la-vuelta-a-mis.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/09/tras-el-exito-de-la-vuelta-a-mis.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/09/10/tras-el-exito-de-la-vuelta-a-misiones-competidores-y-publico-esperan-una-nueva-edicion-en-2020/" rel="bookmark" target='_blank' title="" >Tras el éxito de la Vuelta a Misiones competidores y público esperan una nueva edición en 2020</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/09/10/distinguieron-a-maria-elena-kuzman-como-la-maestra-ilustre-misionera-2019/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/09/distinguieron-a-maria-elena-kuzm.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/09/distinguieron-a-maria-elena-kuzm.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/09/10/distinguieron-a-maria-elena-kuzman-como-la-maestra-ilustre-misionera-2019/" rel="bookmark" target='_blank' title="" >Distinguieron a María Elena Kuzman como la “Maestra Ilustre Misionera 2019”</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="https://tv.misionesonline.net/2019/09/04/club-del-trueque-en-medio-de-la-crisis-reactivan-un-espacio-destinado-al-intercambio-de-productos-varios-en-posadas/" title="" target='_blank' >
		    <img class="lazy lazy-hidden" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://tv.misionesonline.net/wp-content/uploads/2019/09/Dalila-Blach-683dskulqh80.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' /><noscript><img src='https://tv.misionesonline.net/wp-content/uploads/2019/09/Dalila-Blach-683dskulqh80.jpeg' style='position:relative;width:100%;float:left;margin-right:10px;' /></noscript>
		  </a>
	    </div>
                <div class="title">
                    <a href="https://tv.misionesonline.net/2019/09/04/club-del-trueque-en-medio-de-la-crisis-reactivan-un-espacio-destinado-al-intercambio-de-productos-varios-en-posadas/" rel="bookmark" target='_blank' title="" >Club del Trueque: en medio de la crisis reactivan un espacio destinado al intercambio de productos varios en Posadas</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Septiembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://misionesonline.net/2019/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2019/09/01/" aria-label="Entradas publicadas el 1 September, 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2019/09/02/" aria-label="Entradas publicadas el 2 September, 2019">2</a></td><td><a href="https://misionesonline.net/2019/09/03/" aria-label="Entradas publicadas el 3 September, 2019">3</a></td><td><a href="https://misionesonline.net/2019/09/04/" aria-label="Entradas publicadas el 4 September, 2019">4</a></td><td><a href="https://misionesonline.net/2019/09/05/" aria-label="Entradas publicadas el 5 September, 2019">5</a></td><td><a href="https://misionesonline.net/2019/09/06/" aria-label="Entradas publicadas el 6 September, 2019">6</a></td><td><a href="https://misionesonline.net/2019/09/07/" aria-label="Entradas publicadas el 7 September, 2019">7</a></td><td><a href="https://misionesonline.net/2019/09/08/" aria-label="Entradas publicadas el 8 September, 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2019/09/09/" aria-label="Entradas publicadas el 9 September, 2019">9</a></td><td><a href="https://misionesonline.net/2019/09/10/" aria-label="Entradas publicadas el 10 September, 2019">10</a></td><td><a href="https://misionesonline.net/2019/09/11/" aria-label="Entradas publicadas el 11 September, 2019">11</a></td><td><a href="https://misionesonline.net/2019/09/12/" aria-label="Entradas publicadas el 12 September, 2019">12</a></td><td><a href="https://misionesonline.net/2019/09/13/" aria-label="Entradas publicadas el 13 September, 2019">13</a></td><td><a href="https://misionesonline.net/2019/09/14/" aria-label="Entradas publicadas el 14 September, 2019">14</a></td><td><a href="https://misionesonline.net/2019/09/15/" aria-label="Entradas publicadas el 15 September, 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2019/09/16/" aria-label="Entradas publicadas el 16 September, 2019">16</a></td><td id="today"><a href="https://misionesonline.net/2019/09/17/" aria-label="Entradas publicadas el 17 September, 2019">17</a></td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2018 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a> | <a 
href="https://misionesonline.net/mediakit/" target="_blank" >Media Kit</a></div>						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2019\/09\/17\/tres-horas-se-superaron-las-1-500-consultas-programa-ahora-tarjeta\/":1000000236776}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='https://misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=3.0.0-beta.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!--[if lt IE 9]>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!-- Served from: misionesonline.net @ 2019-09-17 16:13:07 by W3 Total Cache -->