<!DOCTYPE html> 
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Docentes suplentes que cesen el 12 de diciembre cobrarán completo el Bono de Fiestas dispuesto por el Gobierno de Misiones - MisionesOnline</title>

	<link rel="pingback" href="https://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Docentes suplentes que cesen el 12 de diciembre cobrarán completo el Bono de Fiestas dispuesto por el Gobierno de Misiones - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script type="text/javascript">
		var ajaxurl = 'https://misionesonline.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://misionesonline.net/2018/11/30/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Docentes suplentes que cesen el 12 de diciembre cobrarán completo el Bono de Fiestas dispuesto por el Gobierno de Misiones - MisionesOnline" />
<meta property="og:description" content="Este mediodía se realizó en la sede del Ministerio de Educación una nueva reunión de la Mesa de Diálogo y Comunicación Docente. Del encuentro participaron la ministro de Educación de Misones Ivonne Aquino, el Subsecretario Christian Dechat, el presidente del Consejo General de Educación, Mauricio Maidana y las autoridades de la Unión de Docentes de la Provincia de Misiones (UDPM) liderados la secretaria general de la entidad, Marilú Leverberg." />
<meta property="og:url" content="https://misionesonline.net/2018/11/30/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="Bono de Fiestas" />
<meta property="article:tag" content="CGE" />
<meta property="article:tag" content="docentes" />
<meta property="article:tag" content="Educación" />
<meta property="article:tag" content="Gobierno de Misiones" />
<meta property="article:tag" content="Ivonne Aquino" />
<meta property="article:tag" content="Mauricio Maidana" />
<meta property="article:tag" content="UDPM" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2018-11-30T14:46:41-03:00" />
<meta property="og:image" content="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="388" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Este mediodía se realizó en la sede del Ministerio de Educación una nueva reunión de la Mesa de Diálogo y Comunicación Docente. Del encuentro participaron la ministro de Educación de Misones Ivonne Aquino, el Subsecretario Christian Dechat, el presidente del Consejo General de Educación, Mauricio Maidana y las autoridades de la Unión de Docentes de la Provincia de Misiones (UDPM) liderados la secretaria general de la entidad, Marilú Leverberg.

" />
<meta name="twitter:title" content="Docentes suplentes que cesen el 12 de diciembre cobrarán completo el Bono de Fiestas dispuesto por el Gobierno de Misiones - MisionesOnline" />
<meta name="twitter:image" content="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="https://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="https://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widgets-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://misionesonline.net/wp-content/themes/molV6/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://misionesonline.net/wp-content/themes/hueman/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://misionesonline.net/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/slimjetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/slimjetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://goo.gl/LpEMaJ' />
<link rel="alternate" type="application/json+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2018%2F11%2F30%2Fdocentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://misionesonline.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmisionesonline.net%2F2018%2F11%2F30%2Fdocentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="https://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="https://misionesonline.net/wp-content/themes/molV6/style2.css?v=2" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static0.misionesonline.net' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-1000000099982 single-format-standard col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="https://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603874"><a href="https://misionesonline.net/tema/ecologia-2/">Ambiente</a></li>
	<li id="menu-item-999999947409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999947409"><a href="https://misionesonline.net/tema/columnas/comer-y-beber-en-el-mundo/">Beber y comer en el mundo</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="https://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="https://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="https://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="https://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-1000000082395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082395"><a href="https://misionesonline.net/tema/efemerides/">Efemérides</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="https://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="https://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="https://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-1000000015220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1000000015220"><a href="https://misionesonline.net/funebres/">Fúnebres</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="https://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="https://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="https://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="https://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="https://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="https://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="https://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-1000000082396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000082396"><a href="https://misionesonline.net/tema/producciones-especiales/">Producciones Especiales</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="https://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="https://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="https://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-999999902460"><a href="https://misionesonline.net/tema/turismo/">Turismo</a>
	<ul class="sub-menu">
		<li id="menu-item-1000000098402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1000000098402"><a href="https://misionesonline.net/tema/turismo/7-maravillas-argentinas/">7 Maravillas Argentinas</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" href="http://tv.misionesonline.net">MOL TV</a></li>
<li id="menu-item-1000000031643" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1000000031643"><a href="https://tutoriales.misionesonline.net/">Tutoriales educativos</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="https://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="https://misionesonline.net/" rel="home"><img src="https://static0.misionesonline.net/wp-content/uploads/2014/05/logomol.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - viernes 30 noviembre 2018</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ></li>
			<meta itemprop="keywords" content="">					</ul>
		
	
</div><!--/.page-title-->
	

	    
	      		 				<div class="post-thumbnail">
			<a href="https://misionesonline.net/2018/11/30/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones/" title="Docentes suplentes que cesen el 12 de diciembre cobrarán completo el Bono de Fiestas dispuesto por el Gobierno de Misiones">
									<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																			</a>
					</div>
			    
	<div class="pad group">
		
					<article class="post-1000000099982 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-bono-de-fiestas tag-cge tag-docentes tag-educacion tag-gobierno-de-misiones tag-ivonne-aquino tag-mauricio-maidana tag-udpm" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Docentes suplentes que cesen el 12 de diciembre cobrarán completo el Bono de Fiestas dispuesto por el Gobierno de Misiones</h1>
					<p class="post-byline">Noviembre 30, 2018&nbsp;&nbsp;2:46 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0.jpg' data-medium-file='https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0-300x146.jpg'  data-thumb-file='https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0-150x73.jpg'  data-large-file='https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0.jpg' alt='Docentes suplentes que cesen el 12 de diciembre cobrarán completo el Bono de Fiestas dispuesto por el Gobierno de Misiones' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="https://misionesonline.net/2018/11/28/marilu-leverberg-anuncio-este-viernes-30-se-realizara-una-nueva-reunion-la-mesa-comunicacion-dialogo-docente/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-28-at-10.01.26-AM-68jhp4ac9me0-160x160.jpeg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2018/11/WhatsApp-Image-2018-11-28-at-10.01.26-AM-68jhp4ac9me0-160x160.jpeg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Marilú Leverberg anunció que este viernes 30 se realizará una nueva reunión de la mesa de comunicación y diálogo docente</a></li>
<li class="bawmrp_manual"><a href="https://misionesonline.net/2018/11/24/leverberg-retuvo-la-conduccion-del-gremio-al-presentarse-como-lista-unica-en-las-elecciones-de-udpm/"><img width="75" height="75" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2018/11/Dss3SfZXoAAwJY-it37t5b95j00-160x160.jpg" class="lazy lazy-hidden attachment-75x75 size-75x75 wp-post-image" alt="" /><noscript><img width="75" height="75" src="https://static0.misionesonline.net/wp-content/uploads/2018/11/Dss3SfZXoAAwJY-it37t5b95j00-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" /></noscript>Leverberg retuvo la conducción del gremio al presentarse como lista única en las elecciones de UDPM</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Este mediodía se realizó en la sede del Ministerio de Educación una nueva reunión de la Mesa de Diálogo y Comunicación Docente. Del encuentro participaron la ministro de Educación de Misones Ivonne Aquino, el Subsecretario Christian Dechat, el presidente del Consejo General de Educación, Mauricio Maidana y las autoridades de la Unión de Docentes de la Provincia de Misiones (UDPM) liderados la secretaria general de la entidad, Marilú Leverberg.</p>
<p>&nbsp;</p>
<p>Con miembros del Gabinete Educativo misionero se hizo un balance del trabajo realizado durante 2018 y se presentaron nuevas propuestas para el ciclo que se viene.</p><div class="ivCDAC4r" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/20622042/clasificados_home_1', [[300, 250], [728, 90]], 'div-gpt-ad-1519828256518-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /20622042/clasificados_home_1 -->
<div id='div-gpt-ad-1519828256518-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519828256518-0'); });
</script>
</div></div>
<p>&nbsp;</p>
<p>También se determinó que docentes suplentes sin estabilidad, a término, que cesen el 12 de diciembre, cobrarán completo el Bono de Fiestas otorgado por el Gobernador Hugo Passalacqua.</p>
<p>&nbsp;</p>
<p>&#8220;Los docentes suplentes, aún cuando cesen el 12 de diciembre, pueden percibir el Bono Anticipo de las Fiestas y el Bono Plus si han trabajado por lo menos 90 días en el semestre julio-diciembre, y el importe a percibir es proporcional al tiempo trabajado en el semestre. Agradecemos a la Ministra Ivonne Aquino, al Subsecretario Christian Dechat, Presidente del CGE Mauricio Maidana, Vocal Graciela Ibarra y Norma Cuquejo, que encabezaron la Mesa de Diálogo. #Udpm trabaja pensando en el eslabón más vulnerable del sistema educativo, los suplentes a término”, reza la publicación en las redes sociales oficiales del gremio.</p>
<p>&nbsp;</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/misionesonline.net\/2018\/11\/30\/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones\/","likes_blog_id":true}' class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720"><div class="gallery-row" style="width: 715px; height: 171px;"><div class="gallery-group images-1" style="width: 358px; height: 175px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2018/11/30/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones/dtqaaxnxqaacogn-5indafl1tuq0/"><img data-attachment-id="1000000099984" data-orig-file="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaAxnXQAAcoGn-5indafl1tuq0.jpg" data-orig-size="800,388" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DtQaAxnXQAAcoGn-5indafl1tuq0" data-image-description="" data-medium-file="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaAxnXQAAcoGn-5indafl1tuq0-300x146.jpg" data-large-file="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaAxnXQAAcoGn-5indafl1tuq0.jpg" src="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaAxnXQAAcoGn-5indafl1tuq0.jpg?w=354&#038;h=171" width="354" height="171" align="left" title="DtQaAxnXQAAcoGn-5indafl1tuq0" /></a></div></div><div class="gallery-group images-1" style="width: 357px; height: 175px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="https://misionesonline.net/2018/11/30/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones/dtqaco9xqaikwax-605qifb03a80/"><img data-attachment-id="1000000099985" data-orig-file="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaCo9XQAIKwaX-605qifb03a80.jpg" data-orig-size="800,388" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="DtQaCo9XQAIKwaX-605qifb03a80" data-image-description="" data-medium-file="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaCo9XQAIKwaX-605qifb03a80-300x146.jpg" data-large-file="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaCo9XQAIKwaX-605qifb03a80.jpg" src="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaCo9XQAIKwaX-605qifb03a80.jpg?w=353&#038;h=171" width="353" height="171" align="left" title="DtQaCo9XQAIKwaX-605qifb03a80" /></a></div></div></div></div>
<p>&nbsp;</p>
<p>GS</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="https://misionesonline.net/2018/11/30/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-1000000099982"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="https://misionesonline.net/2018/11/30/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones/?share=facebook" title="Share on Facebook" id="sharing-facebook-1000000099982"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2018-11-30 14:46:41" />
<meta itemprop="description" content='Este mediodía se realizó en la sede del Ministerio de Educación una nueva reunión de la Mesa de Diálogo y Comunicación Docente. Del encuentro participaron la ministro de Educación de Misones Ivonne Aquino, el Subsecretario Christian Dechat, el presidente del Consejo General de Educación, Mauricio Maidana y las autoridades de la Unión de Docentes de la Provincia de Misiones (UDPM) liderados la secretaria general de la entidad, Marilú Leverberg.

' />


<meta itemprop="image" content="https://static0.misionesonline.net/wp-content/uploads/2018/11/DtQaB6zX4AAiFkH-6iiueqnadmr0.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="https://misionesonline.net/etiqueta/bono-de-fiestas/" rel="tag">Bono de Fiestas</a><a href="https://misionesonline.net/etiqueta/cge/" rel="tag">CGE</a><a href="https://misionesonline.net/etiqueta/docentes/" rel="tag">docentes</a><a href="https://misionesonline.net/etiqueta/educacion/" rel="tag">Educación</a><a href="https://misionesonline.net/etiqueta/gobierno-de-misiones/" rel="tag">Gobierno de Misiones</a><a href="https://misionesonline.net/etiqueta/ivonne-aquino/" rel="tag">Ivonne Aquino</a><a href="https://misionesonline.net/etiqueta/mauricio-maidana/" rel="tag">Mauricio Maidana</a><a href="https://misionesonline.net/etiqueta/udpm/" rel="tag">UDPM</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-999999806447 post type-post status-publish format-video has-post-thumbnail hentry category-educacion category-no-arriba-mobile tag-educacion tag-nivel-inicial post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2017/05/16/%e2%81%a0%e2%81%a0%e2%81%a0%e2%81%a0%e2%81%a0se-realiza-primer-encuentro-del-programa-provincial-alfabetizacion-inicial-2017/" title="⁠⁠⁠⁠⁠Se realizó el Primer Encuentro del Programa Provincial de Alfabetización Inicial 2017">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2017/05/74824198-0e07-4537-9186-1c3bd06bc65b-5qvhd970fg90-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2017/05/74824198-0e07-4537-9186-1c3bd06bc65b-5qvhd970fg90-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2017/05/16/%e2%81%a0%e2%81%a0%e2%81%a0%e2%81%a0%e2%81%a0se-realiza-primer-encuentro-del-programa-provincial-alfabetizacion-inicial-2017/" rel="bookmark" title="⁠⁠⁠⁠⁠Se realizó el Primer Encuentro del Programa Provincial de Alfabetización Inicial 2017">⁠⁠⁠⁠⁠Se realizó el Primer Encuentro del Programa Provincial de Alfabetización Inicial 2017</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">16 May, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999606350 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion tag-educacion tag-gobierno-educativo tag-ivonne-aquino">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2016/06/17/aprueban-documentacion-tecnica-para-construir-el-edificio-del-bop-41-de-campo-ramon/" title="Aprueban documentación técnica para construir el edificio del BOP 41 de Campo Ramón">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2016/06/20fda264-2df0-4e7a-b393-4f9097da4b13-5jqb1vnbn8i0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2016/06/20fda264-2df0-4e7a-b393-4f9097da4b13-5jqb1vnbn8i0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2016/06/17/aprueban-documentacion-tecnica-para-construir-el-edificio-del-bop-41-de-campo-ramon/" rel="bookmark" title="Aprueban documentación técnica para construir el edificio del BOP 41 de Campo Ramón">Aprueban documentación técnica para construir el edificio del BOP 41 de Campo Ramón</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">17 Jun, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999599941 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion tag-educacion tag-seguridad-vial">

			<div class="post-thumbnail">
				<a href="https://misionesonline.net/2016/06/09/alumnos-del-roque-gonzalez-concientizan-sobre-seguridad-vial/" title="Alumnos del Roque González concientizan sobre Seguridad Vial">
											<img width="520" height="245" src="//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://static0.misionesonline.net/wp-content/uploads/2016/06/P2420221-5t6vd5sdp9b0-520x245.jpg" class="lazy lazy-hidden attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /><noscript><img width="520" height="245" src="https://static0.misionesonline.net/wp-content/uploads/2016/06/P2420221-5t6vd5sdp9b0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" /></noscript>																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="https://misionesonline.net/2016/06/09/alumnos-del-roque-gonzalez-concientizan-sobre-seguridad-vial/" rel="bookmark" title="Alumnos del Roque González concientizan sobre Seguridad Vial">Alumnos del Roque González concientizan sobre Seguridad Vial</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">9 Jun, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="https://misionesonline.net/2018/11/30/detuvieron-dos-dirigentes-izquierda-llegar-la-marcha-g20-tenian-25-handies/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>Detuvieron a dos dirigentes de izquierda antes de llegar a la marcha contra el G20: tenían 25 handies</span></a></li>
		<li class="previous"><a href="https://misionesonline.net/2018/11/30/hoy-comienza-la-feria-turismo-cocina-misionera-la-zona-la-cascada-la-costanera-posadas/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Hoy comienza la Feria de Turismo y Cocina Misionera en la zona de la Cascada de la Costanera de Posadas</span></a></li>
	</ul>
			
						
			<div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Noviembre 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://misionesonline.net/2018/10/">&laquo; Oct</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://misionesonline.net/2018/11/01/" aria-label="Entradas publicadas el 1 November, 2018">1</a></td><td><a href="https://misionesonline.net/2018/11/02/" aria-label="Entradas publicadas el 2 November, 2018">2</a></td><td><a href="https://misionesonline.net/2018/11/03/" aria-label="Entradas publicadas el 3 November, 2018">3</a></td><td><a href="https://misionesonline.net/2018/11/04/" aria-label="Entradas publicadas el 4 November, 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2018/11/05/" aria-label="Entradas publicadas el 5 November, 2018">5</a></td><td><a href="https://misionesonline.net/2018/11/06/" aria-label="Entradas publicadas el 6 November, 2018">6</a></td><td><a href="https://misionesonline.net/2018/11/07/" aria-label="Entradas publicadas el 7 November, 2018">7</a></td><td><a href="https://misionesonline.net/2018/11/08/" aria-label="Entradas publicadas el 8 November, 2018">8</a></td><td><a href="https://misionesonline.net/2018/11/09/" aria-label="Entradas publicadas el 9 November, 2018">9</a></td><td><a href="https://misionesonline.net/2018/11/10/" aria-label="Entradas publicadas el 10 November, 2018">10</a></td><td><a href="https://misionesonline.net/2018/11/11/" aria-label="Entradas publicadas el 11 November, 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2018/11/12/" aria-label="Entradas publicadas el 12 November, 2018">12</a></td><td><a href="https://misionesonline.net/2018/11/13/" aria-label="Entradas publicadas el 13 November, 2018">13</a></td><td><a href="https://misionesonline.net/2018/11/14/" aria-label="Entradas publicadas el 14 November, 2018">14</a></td><td><a href="https://misionesonline.net/2018/11/15/" aria-label="Entradas publicadas el 15 November, 2018">15</a></td><td><a href="https://misionesonline.net/2018/11/16/" aria-label="Entradas publicadas el 16 November, 2018">16</a></td><td><a href="https://misionesonline.net/2018/11/17/" aria-label="Entradas publicadas el 17 November, 2018">17</a></td><td><a href="https://misionesonline.net/2018/11/18/" aria-label="Entradas publicadas el 18 November, 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2018/11/19/" aria-label="Entradas publicadas el 19 November, 2018">19</a></td><td><a href="https://misionesonline.net/2018/11/20/" aria-label="Entradas publicadas el 20 November, 2018">20</a></td><td><a href="https://misionesonline.net/2018/11/21/" aria-label="Entradas publicadas el 21 November, 2018">21</a></td><td><a href="https://misionesonline.net/2018/11/22/" aria-label="Entradas publicadas el 22 November, 2018">22</a></td><td><a href="https://misionesonline.net/2018/11/23/" aria-label="Entradas publicadas el 23 November, 2018">23</a></td><td><a href="https://misionesonline.net/2018/11/24/" aria-label="Entradas publicadas el 24 November, 2018">24</a></td><td><a href="https://misionesonline.net/2018/11/25/" aria-label="Entradas publicadas el 25 November, 2018">25</a></td>
	</tr>
	<tr>
		<td><a href="https://misionesonline.net/2018/11/26/" aria-label="Entradas publicadas el 26 November, 2018">26</a></td><td><a href="https://misionesonline.net/2018/11/27/" aria-label="Entradas publicadas el 27 November, 2018">27</a></td><td><a href="https://misionesonline.net/2018/11/28/" aria-label="Entradas publicadas el 28 November, 2018">28</a></td><td><a href="https://misionesonline.net/2018/11/29/" aria-label="Entradas publicadas el 29 November, 2018">29</a></td><td id="today"><a href="https://misionesonline.net/2018/11/30/" aria-label="Entradas publicadas el 30 November, 2018">30</a></td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
<div id="contenedorPie"><img align="left" width="107" vspace="0" hspace="6" height="15" src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif' 
data-lazy-type='image' alt='eyeMol' data-src='https://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png' class='lazy lazy-hidden' />| Director: Marcelo Almada - © 2000-2018 Misiones 
OnLine All rights reserved Todos los derechos reservados | 
<a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel 
López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: 
(0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a> | <a 
href="https://static0.misionesonline.net/wp-content/uploads/2017/09/MediaKit-MOL-2017-l-51dfvf1ffe40.pdf" target="_blank" >Media Kit</a></div>						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/misionesonline.net\/2018\/11\/30\/docentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones\/":1000000099982}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='https://misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//misionesonline.net/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/misionesonline.net\/wp-admin\/admin-ajax.php","nonce":"37ea7f13b3","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/misionesonline.net\/wp-login.php?redirect_to=https%3A%2F%2Fmisionesonline.net%2F2018%2F11%2F30%2Fdocentes-suplentes-cesen-12-diciembre-cobraran-completo-bono-fiestas-dispuesto-gobierno-misiones%2F","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/carousel/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!--[if lt IE 9]>
<script src="https://misionesonline.net/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!-- Served from: misionesonline.net @ 2018-11-30 12:53:38 by W3 Total Cache -->