<!DOCTYPE html> 
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Turismo: de Berlín a Misiones, la travesía de un matrimonio alemán aficionado a la aventura - MisionesOnline</title>

	<link rel="pingback" href="http://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Turismo: de Berlín a Misiones, la travesía de un matrimonio alemán aficionado a la aventura - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script type="text/javascript">
		var ajaxurl = 'http://misionesonline.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Turismo: de Berlín a Misiones, la travesía de un matrimonio alemán aficionado a la aventura - MisionesOnline" />
<meta property="og:description" content="Per y Silvia Pehle, viven en Berlín y desde hace más de un mes embarcaron su casa rodante para llegar a Montevideo, desde donde emprendieron el camino que hoy los trajo hasta Posadas. Interesados en las Reducciones Jesuíticas, los Saltos del Moconá y Cataratas del Iguazú, planean disfrutar de la magia y el encanto de nuestra tierra." />
<meta property="og:url" content="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:tag" content="Alemania" />
<meta property="article:tag" content="Berlín" />
<meta property="article:tag" content="Cataratas del Iguazú Maravilla Natural del Mundo" />
<meta property="article:tag" content="Reducciones Jesuíticas" />
<meta property="article:tag" content="Turistas Alemanes" />
<meta property="article:section" content="Turismo" />
<meta property="article:published_time" content="2017-12-13T12:28:56-03:00" />
<meta property="og:image" content="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-148rteufe3b8.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per y Silvia Pehle, viven en Berlín y desde hace más de un mes embarcaron su casa rodante para llegar a Montevideo, desde donde emprendieron el camino que hoy los trajo hasta Posadas. Interesados en las Reducciones Jesuíticas, los Saltos del Moconá y Cataratas del Iguazú, planean disfrutar de la magia y el encanto de nuestra tierra." />
<meta name="twitter:title" content="Turismo: de Berlín a Misiones, la travesía de un matrimonio alemán aficionado a la aventura - MisionesOnline" />
<meta name="twitter:image" content="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-148rteufe3b8.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="http://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="http://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://misionesonline.net/wp-content/themes/molV6/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://misionesonline.net/wp-content/themes/hueman/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://misionesonline.net/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-carousel-css'  href='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/carousel/jetpack-carousel.css?ver=20120629' type='text/css' media='all' />
<link rel='stylesheet' id='tiled-gallery-css'  href='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.css?ver=2012-09-21' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/slimjetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/slimjetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://goo.gl/QZvWiB' />
<link rel="alternate" type="application/json+oembed" href="http://misionesonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisionesonline.net%2F2017%2F12%2F13%2Fturismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://misionesonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisionesonline.net%2F2017%2F12%2F13%2Fturismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="http://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="http://misionesonline.net/wp-content/themes/molV6/style2.css?v=2" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static0.misionesonline.net' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-999999931710 single-format-video col-2cl boxed topbar-enabled unknown">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999786990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999786990"><a target="_blank" href="https://goo.gl/tbXcYh">Youtube MOL</a></li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="http://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603874"><a href="http://misionesonline.net/tema/ecologia-2/">Ambiente</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="http://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="http://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="http://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="http://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="http://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="http://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="http://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="http://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="http://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="http://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="http://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="http://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="http://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="http://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="http://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="http://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="http://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
	<li id="menu-item-999999902460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999902460"><a href="http://misionesonline.net/tema/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" href="http://tv.misionesonline.net">MOL TV</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://misionesonline.net/" rel="home"><img src="http://static0.misionesonline.net/wp-content/uploads/2014/05/logomol.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - miércoles 13 diciembre 2017</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="http://misionesonline.net/tema/turismo/" title="Notas de Turismo" >Turismo</a></li>
			<meta itemprop="keywords" content="Turismo">					</ul>
		
	
</div><!--/.page-title-->
	

	    




	<div class="post-format">	
		<div class="video-container"><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='720' height='435' src='http://www.youtube.com/embed/MPzIK6jHRSA?version=3&#038;rel=1&#038;fs=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0'></iframe></span></div>	
	</div>
	




	<div class="pad group">
		
					<article class="post-999999931710 post type-post status-publish format-video has-post-thumbnail hentry category-turismo tag-alemania tag-berlin tag-cataratas-del-iguazu-maravilla-natural-del-mundo tag-reducciones-jesuiticas tag-turistas-alemanes post_format-post-format-video" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Turismo: de Berlín a Misiones, la travesía de un matrimonio alemán aficionado a la aventura</h1>
					<p class="post-byline">Diciembre 13, 2017&nbsp;&nbsp;12:28 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-148rteufe3b8.jpeg' data-medium-file='http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-148rteufe3b8-300x225.jpeg'  data-thumb-file='http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-148rteufe3b8-150x113.jpeg'  data-large-file='http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-148rteufe3b8.jpeg' alt='Turismo: de Berlín a Misiones, la travesía de un matrimonio alemán aficionado a la aventura' />
			</div>

			<div class="bawmrp"><h3>RELACIONADAS</h3><ul><li class="bawmrp_manual"><a href="http://misionesonline.net/2017/12/13/posadas-recibira-primer-vuelo-promocional-flybondi-22-diciembre/"><img width="75" height="75" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/DQZGG-xWkAAGvYK-6dkiak2dcd80-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" />Posadas recibirá el primer vuelo promocional de Flybondi el 22 de diciembre</a></li>
<li class="bawmrp_manual"><a href="http://misionesonline.net/2017/12/13/misiones-volvera-participar-los-juegos-argentinos-playa/"><img width="75" height="75" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/Misiones-Archivo-2016-29el3ok91lgg-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" />Misiones volverá a participar de los Juegos Argentinos de Playa</a></li>
<li class="bawmrp_manual"><a href="http://misionesonline.net/2017/12/13/ministro-turismo-nacion-dijo-haran-obras-55-millones-pesos-mocona-ano-viene-llamaran-licitacion/"><img width="75" height="75" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/descarga-1-3ofaflv0qmi0-160x160.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" />El ministro de Turismo de Nación dijo que harán obras por 55 millones de pesos en el Moconá, el año que viene llamarán a licitación</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Per y Silvia Pehle, viven en Berlín y desde hace más de un mes embarcaron su casa rodante para llegar a Montevideo, desde donde emprendieron el camino que hoy los trajo hasta Posadas. Interesados en las Reducciones Jesuíticas, los Saltos del Moconá y Cataratas del Iguazú, planean disfrutar de la magia y el encanto de nuestra tierra.</p>
<p>&nbsp;</p>
<p>Con un español básico y colorido, Silvia contó que sus más de 70 años no le impiden disfrutar de nuevas aventuras con su esposo, Per. Decididos a disfrutar de su retiro, invierten su tiempo viajando por el mundo y recorriendo los sitios más destacados del turismo. En esta oportunidad, es la tercera vez que visitan el país y se mostraron muy felices de poder llegar hasta la tierra colorada.</p>
<p>&nbsp;</p>
<p>“Llegamos hace una hora y nos dieron mucha información en la Oficina de Turismo. Estamos muy contentos de venir a Misiones para ver las Ruinas de San Ignacio, el Salto del Moconá y las Cataratas. Yo tengo 74 y mi marido 73”, contó Silvia emocionada.</p>
<p>&nbsp;</p>
<p>Dijo que en Berlín por estos días hace mucho frío e incluso se registran marcas bajo cero, por lo que el contraste con el calor misionero es interesante y ellos lo prefieren.</p>
<p>&nbsp;</p>
<p>Viajan desde el 25 de noviembre y estuvieron embarcados por un mes, hasta Montevideo – Uruguay – donde pudieron bajar su casa rodante y la aventura continuará por tres meses más. Lo que vieron hasta ahora “les gustó mucho” y sin dudas recomendarían el destino a sus amigos.</p>
<p>&nbsp;</p>
<p>Saludaron en Alemán y siguieron su camino muy contentos.</p>
<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/misionesonline.net\/2017\/12\/13\/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura\/","likes_blog_id":true}' class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720"><div class="gallery-row" style="width: 715px; height: 355px;"><div class="gallery-group images-1" style="width: 477px; height: 359px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-35-pm-3-753fl8aq4kd0/"><img data-attachment-id="999999931716" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-3-753fl8aq4kd0.jpeg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.35-PM-3-753fl8aq4kd0" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-3-753fl8aq4kd0-300x225.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-3-753fl8aq4kd0.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-3-753fl8aq4kd0.jpeg?w=473&#038;h=355" width="473" height="355" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.35-PM-3-753fl8aq4kd0" /></a></div></div><div class="gallery-group images-2" style="width: 238px; height: 359px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-35-pm-4-79euv0h6ic30/"><img data-attachment-id="999999931717" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-4-79euv0h6ic30.jpeg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.35-PM-4-79euv0h6ic30" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-4-79euv0h6ic30-300x225.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-4-79euv0h6ic30.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-4-79euv0h6ic30.jpeg?w=234&#038;h=176" width="234" height="176" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.35-PM-4-79euv0h6ic30" /></a></div><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-35-pm-5-1n0b0dv3dblg/"><img data-attachment-id="999999931718" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-5-1n0b0dv3dblg.jpeg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.35-PM-5-1n0b0dv3dblg" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-5-1n0b0dv3dblg-300x225.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-5-1n0b0dv3dblg.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-5-1n0b0dv3dblg.jpeg?w=234&#038;h=175" width="234" height="175" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.35-PM-5-1n0b0dv3dblg" /></a></div></div></div><div class="gallery-row" style="width: 715px; height: 248px;"><div class="gallery-group images-1" style="width: 190px; height: 252px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-35-pm-6ttp3p26bht0/"><img data-attachment-id="999999931719" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-6ttp3p26bht0.jpeg" data-orig-size="600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.35-PM-6ttp3p26bht0" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-6ttp3p26bht0-225x300.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-6ttp3p26bht0.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.35-PM-6ttp3p26bht0.jpeg?w=186&#038;h=248" width="186" height="248" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.35-PM-6ttp3p26bht0" /></a></div></div><div class="gallery-group images-1" style="width: 335px; height: 252px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-36-pm-1-48n8jk0ui6b0/"><img data-attachment-id="999999931720" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-1-48n8jk0ui6b0.jpeg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-1-48n8jk0ui6b0" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-1-48n8jk0ui6b0-300x225.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-1-48n8jk0ui6b0.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-1-48n8jk0ui6b0.jpeg?w=331&#038;h=248" width="331" height="248" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-1-48n8jk0ui6b0" /></a></div></div><div class="gallery-group images-1" style="width: 190px; height: 252px;"><div class="tiled-gallery-item tiled-gallery-item-small"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-36-pm-2-2mcnp9j7sks0/"><img data-attachment-id="999999931721" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-2-2mcnp9j7sks0.jpeg" data-orig-size="600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-2-2mcnp9j7sks0" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-2-2mcnp9j7sks0-225x300.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-2-2mcnp9j7sks0.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-2-2mcnp9j7sks0.jpeg?w=186&#038;h=248" width="186" height="248" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-2-2mcnp9j7sks0" /></a></div></div></div><div class="gallery-row" style="width: 715px; height: 339px;"><div class="gallery-group images-1" style="width: 456px; height: 343px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-36-pm-4-2bhul9v5tv40/"><img data-attachment-id="999999931722" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-4-2bhul9v5tv40.jpeg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-4-2bhul9v5tv40" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-4-2bhul9v5tv40-300x225.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-4-2bhul9v5tv40.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-4-2bhul9v5tv40.jpeg?w=452&#038;h=339" width="452" height="339" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-4-2bhul9v5tv40" /></a></div></div><div class="gallery-group images-1" style="width: 259px; height: 343px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-36-pm-5-56n53osvrtu0/"><img data-attachment-id="999999931723" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-5-56n53osvrtu0.jpeg" data-orig-size="600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-5-56n53osvrtu0" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-5-56n53osvrtu0-225x300.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-5-56n53osvrtu0.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-5-56n53osvrtu0.jpeg?w=255&#038;h=339" width="255" height="339" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-5-56n53osvrtu0" /></a></div></div></div><div class="gallery-row" style="width: 715px; height: 339px;"><div class="gallery-group images-1" style="width: 259px; height: 343px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-36-pm-542dda7iuk70/"><img data-attachment-id="999999931724" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-542dda7iuk70.jpeg" data-orig-size="600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-542dda7iuk70" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-542dda7iuk70-225x300.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-542dda7iuk70.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.36-PM-542dda7iuk70.jpeg?w=255&#038;h=339" width="255" height="339" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.36-PM-542dda7iuk70" /></a></div></div><div class="gallery-group images-1" style="width: 456px; height: 343px;"><div class="tiled-gallery-item tiled-gallery-item-large"><a href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/whatsapp-image-2017-12-13-at-12-13-38-pm-4vu3hvsnhjc0/"><img data-attachment-id="999999931725" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-4vu3hvsnhjc0.jpeg" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;,&quot;keywords&quot;:&quot;Array&quot;}" data-image-title="WhatsApp-Image-2017-12-13-at-12.13.38-PM-4vu3hvsnhjc0" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-4vu3hvsnhjc0-300x225.jpeg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-4vu3hvsnhjc0.jpeg" src="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-4vu3hvsnhjc0.jpeg?w=452&#038;h=339" width="452" height="339" align="left" title="WhatsApp-Image-2017-12-13-at-12.13.38-PM-4vu3hvsnhjc0" /></a></div></div></div></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-999999931710"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://misionesonline.net/2017/12/13/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura/?share=facebook" title="Share on Facebook" id="sharing-facebook-999999931710"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2017-12-13 12:28:56" />
<meta itemprop="description" content='Per y Silvia Pehle, viven en Berlín y desde hace más de un mes embarcaron su casa rodante para llegar a Montevideo, desde donde emprendieron el camino que hoy los trajo hasta Posadas. Interesados en las Reducciones Jesuíticas, los Saltos del Moconá y Cataratas del Iguazú, planean disfrutar de la magia y el encanto de nuestra tierra.' />


<meta itemprop="image" content="http://static0.misionesonline.net/wp-content/uploads/2017/12/WhatsApp-Image-2017-12-13-at-12.13.38-PM-148rteufe3b8.jpeg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://misionesonline.net/etiqueta/alemania/" rel="tag">Alemania</a><a href="http://misionesonline.net/etiqueta/berlin/" rel="tag">Berlín</a><a href="http://misionesonline.net/etiqueta/cataratas-del-iguazu-maravilla-natural-del-mundo/" rel="tag">Cataratas del Iguazú Maravilla Natural del Mundo</a><a href="http://misionesonline.net/etiqueta/reducciones-jesuiticas/" rel="tag">Reducciones Jesuíticas</a><a href="http://misionesonline.net/etiqueta/turistas-alemanes/" rel="tag">Turistas Alemanes</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-999999896484 post type-post status-publish format-standard has-post-thumbnail hentry category-arriba category-edicion-papel category-turismo tag-cataratas tag-cataratas-day tag-cataratas-del-iguazu tag-cataratas-del-iguazu-maravilla-natural-del-mundo tag-fin-de-semana-largo tag-ocupacion-hotelera tag-puerto-iguazu tag-turismo-2 tag-turistas">

			<div class="post-thumbnail">
				<a href="http://misionesonline.net/2017/10/14/casi-90-ocupacion-iguazu-fin-semana-largo/" title="Casi 90% de ocupación en Iguazú por el fin de semana largo">
											<img width="520" height="245" src="http://static0.misionesonline.net/wp-content/uploads/2017/10/DSC_0310_lzn-2h3c1dq0tb30-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://misionesonline.net/2017/10/14/casi-90-ocupacion-iguazu-fin-semana-largo/" rel="bookmark" title="Casi 90% de ocupación en Iguazú por el fin de semana largo">Casi 90% de ocupación en Iguazú por el fin de semana largo</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">14 Oct, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999922550 post type-post status-publish format-standard has-post-thumbnail hentry category-arriba category-edicion-papel category-informacion-general category-policiales tag-cataratas-del-iguazu-maravilla-natural-del-mundo tag-puerto-iguazu tag-suicidio">

			<div class="post-thumbnail">
				<a href="http://misionesonline.net/2017/11/25/puerto-iguazu-un-joven-brasileno-se-arrojo-a-la-garganta-del-diablo1/" title="Puerto Iguazú: un joven brasileño se arrojó a la garganta del diablo">
											<img width="520" height="245" src="http://static0.misionesonline.net/wp-content/uploads/2017/11/cataratas-7a4od4isgsp0-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://misionesonline.net/2017/11/25/puerto-iguazu-un-joven-brasileno-se-arrojo-a-la-garganta-del-diablo1/" rel="bookmark" title="Puerto Iguazú: un joven brasileño se arrojó a la garganta del diablo">Puerto Iguazú: un joven brasileño se arrojó a la garganta del diablo</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">25 Nov, 2017</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-24123 post type-post status-publish format-standard has-post-thumbnail hentry category-edicion-papel tag-alemania tag-argentina tag-brasil-2014 tag-di-maria tag-higuain tag-holanda tag-messi tag-mundial tag-rio-de-janeiro tag-sabella">

			<div class="post-thumbnail">
				<a href="http://misionesonline.net/2014/07/12/argentina-tiene-hoy-una-nueva-cita-con-la-gloria/" title="Argentina tiene hoy una nueva cita con la gloria">
											<img width="520" height="245" src="http://static0.misionesonline.net/wp-content/uploads/2014/07/TAPA-argentina-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://misionesonline.net/2014/07/12/argentina-tiene-hoy-una-nueva-cita-con-la-gloria/" rel="bookmark" title="Argentina tiene hoy una nueva cita con la gloria">Argentina tiene hoy una nueva cita con la gloria</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 Jul, 2014</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://misionesonline.net/2017/12/13/herrera-ahuad-recorrio-las-obras-ampliacion-del-hospital-villa-cabello/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Herrera Ahuad recorrió las obras de ampliación del hospital de Villa Cabello</span></a></li>
	</ul>
			
						
			<div id="text-104" class="widget widget_text"><h3>DFP Policiales 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Policiales_03 -->
<div id='div-gpt-ad-1465260249108-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260249108-0'); });
</script>
</div></div>
		</div><div id="text-53" class="widget widget_text"><h3>DFP Turismo 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Turismo_01 -->
<div id='div-gpt-ad-1465260785990-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260785990-0'); });
</script>
</div></div>
		</div><div id="text-54" class="widget widget_text"><h3>DFP Turismo 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Turismo_02 -->
<div id='div-gpt-ad-1465260819028-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260819028-0'); });
</script>
</div></div>
		</div><div id="text-55" class="widget widget_text"><h3>DFP Turismo 3</h3>			<div class="textwidget">
<!-- /20622042/Seccion_Turismo_03 -->
<div id='div-gpt-ad-1465260848042-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260848042-0'); });
</script>
</div></div>
		</div><div id="text-84" class="widget widget_text"><h3>DFP Turismo 4</h3>			<div class="textwidget"><!-- /20622042/Seccion_Turismo_04 -->
<div id='div-gpt-ad-1488811227668-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488811227668-0'); });
</script>
</div></div>
		</div><div id="text-85" class="widget widget_text"><h3>DFP Turismo 5</h3>			<div class="textwidget"><!-- /20622042/Seccion_Turismo_05 -->
<div id='div-gpt-ad-1488811458608-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488811458608-0'); });
</script>
</div></div>
		</div><div id="text-86" class="widget widget_text"><h3>DFP Turismo 6</h3>			<div class="textwidget"><!-- /20622042/Seccion_Turismo_06 -->
<div id='div-gpt-ad-1488811772143-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1488811772143-0'); });
</script>
</div></div>
		</div><div id="text-19" class="widget widget_text"><h3>AEN</h3>			<div class="textwidget"><!-- /20622042/AEN-1 -->
<div id='div-gpt-ad-1435759686840-3' style='height:340px; width:310px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435759686840-3'); });
</script>
</div>

<!-- /20622042/AEN-2 -->
<div id='div-gpt-ad-1435759686840-4' style='height:340px; width:310px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435759686840-4'); });
</script>
</div></div>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Diciembre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://misionesonline.net/2017/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://misionesonline.net/2017/12/01/" aria-label="Entradas publicadas el 1 December, 2017">1</a></td><td><a href="http://misionesonline.net/2017/12/02/" aria-label="Entradas publicadas el 2 December, 2017">2</a></td><td><a href="http://misionesonline.net/2017/12/03/" aria-label="Entradas publicadas el 3 December, 2017">3</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2017/12/04/" aria-label="Entradas publicadas el 4 December, 2017">4</a></td><td><a href="http://misionesonline.net/2017/12/05/" aria-label="Entradas publicadas el 5 December, 2017">5</a></td><td><a href="http://misionesonline.net/2017/12/06/" aria-label="Entradas publicadas el 6 December, 2017">6</a></td><td><a href="http://misionesonline.net/2017/12/07/" aria-label="Entradas publicadas el 7 December, 2017">7</a></td><td><a href="http://misionesonline.net/2017/12/08/" aria-label="Entradas publicadas el 8 December, 2017">8</a></td><td><a href="http://misionesonline.net/2017/12/09/" aria-label="Entradas publicadas el 9 December, 2017">9</a></td><td><a href="http://misionesonline.net/2017/12/10/" aria-label="Entradas publicadas el 10 December, 2017">10</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2017/12/11/" aria-label="Entradas publicadas el 11 December, 2017">11</a></td><td><a href="http://misionesonline.net/2017/12/12/" aria-label="Entradas publicadas el 12 December, 2017">12</a></td><td id="today"><a href="http://misionesonline.net/2017/12/13/" aria-label="Entradas publicadas el 13 December, 2017">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
						
<div id="contenedorPie"> <img align="left" width="107" vspace="0" hspace="6" height="15" alt="eyeMol" src="http://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png">| Director: Marcelo Almada - © 2000-2017 Misiones OnLine All rights reserved Todos los derechos reservados | <a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: (0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a> | <a href="http://static0.misionesonline.net/wp-content/uploads/2017/09/MediaKit-MOL-2017-l-51dfvf1ffe40.pdf" target="_blank" >Media Kit</a></div>						
						
						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/misionesonline.net\/2017\/12\/13\/turismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura\/":999999931710}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='http://misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/misionesonline.net\/wp-admin\/admin-ajax.php","nonce":"877f5536c5","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/misionesonline.net\/wp-login.php?redirect_to=http%3A%2F%2Fmisionesonline.net%2F2017%2F12%2F13%2Fturismo-berlin-misiones-la-travesia-matrimonio-aleman-aficionado-la-aventura%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/carousel/jetpack-carousel.js?ver=20130109'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!--[if lt IE 9]>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!-- Served from: misionesonline.net @ 2017-12-13 09:29:15 by W3 Total Cache -->