<!DOCTYPE html> 
<html class="no-js" lang="es-ES" prefix="og: http://ogp.me/ns#">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	   
	<title>Video: Se marchó una luchadora, en mayo Stefanía Vier contaba su experiencia y agradecía lo vivido - MisionesOnline</title>

	<link rel="pingback" href="http://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Video: Se marchó una luchadora, en mayo Stefanía Vier contaba su experiencia y agradecía lo vivido - MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script type="text/javascript">
		var ajaxurl = 'http://misionesonline.net/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://misionesonline.net/2017/10/06/video-se-marcho-una-luchadora-mayo-stefania-vier-contaba-experiencia-agradecia-lo-vivido/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: Se marchó una luchadora, en mayo Stefanía Vier contaba su experiencia y agradecía lo vivido - MisionesOnline" />
<meta property="og:description" content="El sábado 6 de mayo se cumplen dos años de que, en palabras de la misma Stefi Vier, volvió a nacer. Tras pasar por muchos inconvenientes: la espera de un nuevo corazón, el rechazo del órgano después, meses de internación, hoy la joven oriunda de Montecarlo asegura que la situación le regaló no solo otra oportunidad, sino que le enseñó a valorar la vida, dar y recibir amor. “Haré una gran fiesta el sábado”, asegura emocionada." />
<meta property="og:url" content="http://misionesonline.net/2017/10/06/video-se-marcho-una-luchadora-mayo-stefania-vier-contaba-experiencia-agradecia-lo-vivido/" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="article:section" content="Arriba" />
<meta property="article:published_time" content="2017-10-06T18:37:25-03:00" />
<meta property="og:image" content="http://static0.misionesonline.net/wp-content/uploads/2017/10/7b0225dd-85a4-43da-ad18-833c2d12cb56-2s8kjrndvmqg.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El sábado 6 de mayo se cumplen dos años de que, en palabras de la misma Stefi Vier, volvió a nacer. Tras pasar por muchos inconvenientes: la espera de un nuevo corazón, el rechazo del órgano después, meses de internación, hoy la joven oriunda de Montecarlo asegura que la situación le regaló no solo otra oportunidad, sino que le enseñó a valorar la vida, dar y recibir amor. “Haré una gran fiesta el sábado”, asegura emocionada." />
<meta name="twitter:title" content="Video: Se marchó una luchadora, en mayo Stefanía Vier contaba su experiencia y agradecía lo vivido - MisionesOnline" />
<meta name="twitter:image" content="http://static0.misionesonline.net/wp-content/uploads/2017/10/7b0225dd-85a4-43da-ad18-833c2d12cb56-2s8kjrndvmqg.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="http://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="http://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://misionesonline.net/wp-content/themes/molV6/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://misionesonline.net/wp-content/themes/hueman/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://misionesonline.net/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.css?ver=2.7' type='text/css' media='all' />
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://goo.gl/uesGFQ' />
<link rel="alternate" type="application/json+oembed" href="http://misionesonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisionesonline.net%2F2017%2F10%2F06%2Fvideo-se-marcho-una-luchadora-mayo-stefania-vier-contaba-experiencia-agradecia-lo-vivido%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://misionesonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisionesonline.net%2F2017%2F10%2F06%2Fvideo-se-marcho-una-luchadora-mayo-stefania-vier-contaba-experiencia-agradecia-lo-vivido%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" />	<script>
		var lightbox_transition = 'elastic';
		var lightbox_speed = 800;
		var lightbox_fadeOut = 300;
		var lightbox_title = false;
		var lightbox_scalePhotos = true;
		var lightbox_scrolling = false;
		var lightbox_opacity = 0.201;
		var lightbox_open = false;
		var lightbox_returnFocus = true;
		var lightbox_trapFocus = true;
		var lightbox_fastIframe = true;
		var lightbox_preloading = true;
		var lightbox_overlayClose = true;
		var lightbox_escKey = false;
		var lightbox_arrowKey = false;
		var lightbox_loop = true;
		var lightbox_closeButton = false;
		var lightbox_previous = "previous";
		var lightbox_next = "next";
		var lightbox_close = "close";
		var lightbox_html = false;
		var lightbox_photo = false;
		var lightbox_width = '';
		var lightbox_height = '';
		var lightbox_innerWidth = 'false';
		var lightbox_innerHeight = 'false';
		var lightbox_initialWidth = '300';
		var lightbox_initialHeight = '100';

		var maxwidth = jQuery(window).width();

		if (maxwidth >768) {
			maxwidth =768;
		}

		var lightbox_maxWidth = 768;
		var lightbox_maxHeight = 500;

		var lightbox_slideshow = false;
		var lightbox_slideshowSpeed = 2500;
		var lightbox_slideshowAuto = true;
		var lightbox_slideshowStart = "start slideshow";
		var lightbox_slideshowStop = "stop slideshow";
		var lightbox_fixed = true;
		var lightbox_top, lightbox_bottom, lightbox_left, lightbox_right;

				lightbox_top = false;
		lightbox_bottom = false;
		lightbox_left = false;
		lightbox_right = false;
		
		var lightbox_reposition = false;
		var lightbox_retinaImage = true;
		var lightbox_retinaUrl = false;
		var lightbox_retinaSuffix = "@2x.$1";
		jQuery(window).load(function() {
			var title;
			jQuery('a.cboxElement').click(function() {
				title = jQuery(this).find('img').attr('alt') && lightbox_title ? jQuery(this).find('img').attr('alt') : '';
				setTimeout(function() {
					jQuery('#cboxContent #cboxTitle').text(title);
				}, 1000);
			});
			jQuery('#cboxNext,#cboxPrevious').click(function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
			jQuery('body').on('click', '#cboxLoadedContent img', function() {
				setTimeout(function() {
					var src = jQuery('img.cboxPhoto').attr('src');
					jQuery('a.cboxElement').each(function() {
						if (jQuery(this).attr('href') === src) {
							title = lightbox_title ? jQuery(this).find('img').attr('alt') : '';
							jQuery('#cboxContent #cboxTitle').text(title);
						}
					});
				}, 1000);
			});
		});
	</script>
	<link rel="shortcut icon" href="http://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
        <link rel="stylesheet" href="http://misionesonline.net/wp-content/themes/molV6/style2.css?v=2" />
	<link rel='dns-prefetch' href='//query.yahooapis.com' />
	<link rel='dns-prefetch' href='//static0.misionesonline.net' />
	
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>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</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="post-template-default single single-post postid-999999891514 single-format-video col-2cl boxed topbar-enabled chrome">

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999786990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999786990"><a target="_blank" href="https://goo.gl/tbXcYh">Youtube MOL</a></li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="http://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603874"><a href="http://misionesonline.net/tema/ecologia-2/">Ambiente</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="http://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="http://misionesonline.net/tema/deportes/">Deportes</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="http://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="http://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-999999763028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999763028"><a href="http://misionesonline.net/tema/empresas/">Empresas</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="http://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999739638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999739638"><a href="http://misionesonline.net/tema/foresto-industria-2/">Foresto-industria</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="http://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="http://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="http://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="http://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="http://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="http://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://misionesonline.net/tema/policiales/">Policiales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="http://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="http://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-999999603886"><a href="http://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="http://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999858836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858836"><a target="_blank" href="https://turismomisiones.com/">Turismo Misiones</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a target="_blank" href="http://clasificados.misionesonline.net">Clasificados</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a target="_blank" href="https://comprasmisiones.com.ar">Compras Misiones</a></li>
<li id="menu-item-999999858835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999858835"><a target="_blank" href="http://tv.misionesonline.net">MOL TV</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://misionesonline.net/" rel="home"><img src="http://static0.misionesonline.net/wp-content/uploads/2014/05/logomol.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - viernes  6 octubre 2017</p>				</div>
				
				<div class="bloque_clima" >
				  				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group">
<section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="http://misionesonline.net/tema/sociedad/" title="Notas de Sociedad" >Sociedad</a></li>
			<meta itemprop="keywords" content="Sociedad">					</ul>
		
	
</div><!--/.page-title-->
	

	    




	<div class="post-format">	
		<div class="video-container"><span class='embed-youtube' style='text-align:center; display: block;'><iframe class='youtube-player' type='text/html' width='720' height='435' src='http://www.youtube.com/embed/1sQKbUlApas?version=3&#038;rel=1&#038;fs=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' frameborder='0'></iframe></span></div>	
	</div>
	




	<div class="pad group">
		
					<article class="post-999999891514 post type-post status-publish format-video has-post-thumbnail hentry category-arriba category-sociedad post_format-post-format-video" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Video: Se marchó una luchadora, en mayo Stefanía Vier contaba su experiencia y agradecía lo vivido</h1>
					<p class="post-byline">Octubre 6, 2017&nbsp;&nbsp;6:37 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='http://static0.misionesonline.net/wp-content/uploads/2017/05/7b0225dd-85a4-43da-ad18-833c2d12cb56-2s8kjrndvmqg.jpg' data-medium-file='http://static0.misionesonline.net/wp-content/uploads/2017/05/7b0225dd-85a4-43da-ad18-833c2d12cb56-2s8kjrndvmqg-300x169.jpg'  data-thumb-file='http://static0.misionesonline.net/wp-content/uploads/2017/05/7b0225dd-85a4-43da-ad18-833c2d12cb56-2s8kjrndvmqg-150x84.jpg'  data-large-file='http://static0.misionesonline.net/wp-content/uploads/2017/05/7b0225dd-85a4-43da-ad18-833c2d12cb56-2s8kjrndvmqg.jpg' alt='Video: Se marchó una luchadora, en mayo Stefanía Vier contaba su experiencia y agradecía lo vivido' />
			</div>

			<div class="bawmrp"><h3></h3><ul><li class="bawmrp_manual"><a href="http://misionesonline.net/2017/03/02/stefie-vier-la-joven-trasplantada-de-montecarlo-empieza-una-nueva-etapa-y-dejo-un-emotivo-mensaje-en-facebook/">Stefie Vier, la joven trasplantada de Montecarlo, empieza una nueva etapa y dejó un emotivo mensaje en Facebook</a></li>
<li class="bawmrp_manual"><a href="http://misionesonline.net/2016/07/30/con-stefania-vier-hoy-se-realizara-el-primer-festival-en-homenaje-a-los-familiares-de-donantes-de-organos-en-misiones/">Con Stefania Vier hoy se realizará el primer festival en homenaje a los familiares de donantes de órganos en Misiones</a></li></ul></div>
<style>
  .foto_relacionada {
    position: relative;
  float:right;margin-left:0px;width:100%;margin-right:0px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:right;margin-left:10px;margin-right:0px;clear:right;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>El sábado 6 de mayo de este año se cumplían dos años de que, en palabras de la misma Stefi Vier, volvía a nacer. Tras pasar por muchos inconvenientes: la espera de un nuevo corazón, el rechazo del órgano después, meses de internación. En esa oportunidad la joven oriunda de Montecarlo visitaba los estudios de Misiones Online TV para hablar sobre &#8220;valorar la vida, dar y recibir amor&#8221;, así fue Stefy, así la recordaremos. (Video)</p>
<p>&nbsp;</p>
<p>Antes de ese 6 de mayo de 2015, Stefi era noticia en los medios provinciales al menos semanalmente, es que era la misionera que estaba a la espera de un corazón, ese órgano era, nada más y nada menos, que su esperanza para vivir. Tras 101 días de espera, el corazón llegó.</p>
<p>&nbsp;</p>
<p>Los rezos y pedidos de cientos de personas que ya seguían su tema, se hizo sentir. Pero todo no sería tan sencillo. Desde ese momento Stefi realmente comenzó a vivir otra vida. Primero la esperada noticia de que todo salió bien, luego el primer altibajo: es que el 16 de diciembre de 2015 debió ser intervenida por un problema intestinal. Otro de  los contratiempos fue cuando los resultados de una biopsia mostraron un leve rechazo al órgano, por lo que en quince días debió realizarse otros estudios.</p>
<p>&nbsp;</p>
<p>Medicación, cuidados extremos, viajes a Buenos Aires, días y días internada, todo fue parte de esa nueva vida que comenzaba a vivir la joven de Montecarlo.</p>
<p>&nbsp;</p>
<p>En mayo, al celebrar los dos años del trasplante, la realidad es otra: Alegría, amor, felicidad y celebrar la vida.</p>
<p>&nbsp;</p>
<p>Pese a todo lo que vivió, Stefi manifestaba siempre estar agradecida por lo que le tocó pasar. “Agradezco  las experiencias y aprendizajes, donde aprendí a valorar lo que es mi vida. Es una semana muy movilizante para mí”, expresaba en mayo, conteniéndose para no quebrarse ante las cámaras de Misiones Online TV.</p>
<p>&nbsp;</p>
<p>Consultada sobre cómo hizo para superar una experiencia fuerte como la que pasó manifestó que “lo fundamental para mi es la mente, donde hice un trabajo mental antes y pos trasplante. El trabajo fue con los profesionales, pero fundamentalmente la fe y el amor”, manifiestaba con seguridad y una dulzura natural que la caracterizó siempre.</p>
<p>&nbsp;</p>
<p>Este año se instaló en la capital misionera y manifestaba estar devolviendo parte de lo que recibió. Brindaba charlas en diferentes lugares, las escuelas y encuentros. “Me gusta mucho trabajar con niños,  me pasó también que muchos padres se acercan para saber cómo es el proceso”, contaba a Mol TV.</p>
<p>&nbsp;</p>
<p>Para la joven no fue un mal momento todo lo que pasó “fue un aprendizaje que no viviría desde otra óptica, agradezco lo que me pasó”, decía demostrando que claramente fue y será un ejemplo de superación, de amor.</p>
<p>Este viernes se marchó, luchó hasta lo último y así la recordaremos, como un EJEMPLO de lucha y amor.</p>
<p>Hasta siempre Stefy!</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon" href="http://misionesonline.net/2017/10/06/video-se-marcho-una-luchadora-mayo-stefania-vier-contaba-experiencia-agradecia-lo-vivido/?share=twitter" title="Haz clic para compartir en Twitter" id="sharing-twitter-999999891514"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon" href="http://misionesonline.net/2017/10/06/video-se-marcho-una-luchadora-mayo-stefania-vier-contaba-experiencia-agradecia-lo-vivido/?share=facebook" title="Share on Facebook" id="sharing-facebook-999999891514"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2017-10-06 18:37:25" />
<meta itemprop="description" content='El sábado 6 de mayo se cumplen dos años de que, en palabras de la misma Stefi Vier, volvió a nacer. Tras pasar por muchos inconvenientes: la espera de un nuevo corazón, el rechazo del órgano después, meses de internación, hoy la joven oriunda de Montecarlo asegura que la situación le regaló no solo otra oportunidad, sino que le enseñó a valorar la vida, dar y recibir amor. “Haré una gran fiesta el sábado”, asegura emocionada.' />


<meta itemprop="image" content="http://static0.misionesonline.net/wp-content/uploads/2017/10/7b0225dd-85a4-43da-ad18-833c2d12cb56-2s8kjrndvmqg.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
				
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://misionesonline.net/2017/10/06/la-semana-proxima-habra-una-edicion-especial-ahora-misiones-previa-al-dia-las-madres/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>La semana próxima habrá una edición especial de Ahora Misiones previa al Día de las Madres</span></a></li>
	</ul>
			
						
			<div id="text-104" class="widget widget_text"><h3>DFP Policiales 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Policiales_03 -->
<div id='div-gpt-ad-1465260249108-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1465260249108-0'); });
</script>
</div></div>
		</div><div id="text-90" class="widget widget_text"><h3>DFP Sociedad 1</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_01 -->
<div id='div-gpt-ad-1489151924693-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489151924693-0'); });
</script>
</div></div>
		</div><div id="text-91" class="widget widget_text"><h3>DFP Sociedad 2</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_02 -->
<div id='div-gpt-ad-1489152202005-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489152202005-0'); });
</script>
</div></div>
		</div><div id="text-92" class="widget widget_text"><h3>DFP Sociedad 3</h3>			<div class="textwidget"><!-- /20622042/Seccion_Sociedad_03 -->
<div id='div-gpt-ad-1489152338873-0' style='height:300px; width:350px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489152338873-0'); });
</script>
</div></div>
		</div>  
  <div id="moltv" >
  <div class="seccion">
    <div class="titulo" style='text-align:center;' >
        <img src='http://misionesonline.net/wp-content/themes/hueman/images/logo-MOLTV-negro-chiquito_ANIMADO.gif' style='width:210px;' />
    </div>
        <div class="row noticia-principal ">
      <div class="col-md-12 col-sm-12 col-xs-12 ">
            <article class="thumbnail">
                <figure class="post-thumbnail">
		  <a href="http://tv.misionesonline.net/2017/10/06/sabes-estacionar-vehiculo-mira-ahora-los-consejos-educacion-vial-se-emite-misiones-online-tv/" title="" target='_blank' >
		    <img src='http://tv.misionesonline.net/wp-content/uploads/2017/10/sabes-estacionar-tu-vehiculo-mir.jpg' />
		  </a>
                </figure>
                <div class="titulo-noticia">
                    <p class="titulo t-n-p"><a href="http://tv.misionesonline.net/2017/10/06/sabes-estacionar-vehiculo-mira-ahora-los-consejos-educacion-vial-se-emite-misiones-online-tv/" target='_blank' rel="bookmark" title="" >¿Sabés estacionar tu vehículo?: mirá ahora los consejos de EDUCACIÓN VIAL que se emite por Misiones OnLine TV</a></p>
                </div>
            </article>
      </div>
    </div>
    
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="http://tv.misionesonline.net/2017/10/05/cluster-sbc-misiones-salio-mostrarle-las-empresas-lo-deben-subirse-la-tecnologia-dijo-gladys-neuendorf/" title="" target='_blank' >
		    <img src='http://tv.misionesonline.net/wp-content/uploads/2017/10/el-cluster-sbc-misiones-salio-a.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' />
		  </a>
	    </div>
                <div class="title">
                    <a href="http://tv.misionesonline.net/2017/10/05/cluster-sbc-misiones-salio-mostrarle-las-empresas-lo-deben-subirse-la-tecnologia-dijo-gladys-neuendorf/" rel="bookmark" target='_blank' title="" >“El Clúster SBC Misiones salió a mostrarle a las empresas lo que deben hacer para subirse a la tecnología”, dijo Gladys Neuendorf</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="http://tv.misionesonline.net/2017/10/05/norma-sawicz-la-inclusion-viene-la-mano-la-educacion/" title="" target='_blank' >
		    <img src='http://tv.misionesonline.net/wp-content/uploads/2017/10/norma-sawicz-la-inclusion-viene.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' />
		  </a>
	    </div>
                <div class="title">
                    <a href="http://tv.misionesonline.net/2017/10/05/norma-sawicz-la-inclusion-viene-la-mano-la-educacion/" rel="bookmark" target='_blank' title="" >Norma Sawicz: “La inclusión viene de la mano de la educación”</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="http://tv.misionesonline.net/2017/10/05/derechos-constitucionales-presenta-la-tutela-efectiva-la-constitucion-misiones/" title="" target='_blank' >
		    <img src='http://tv.misionesonline.net/wp-content/uploads/2017/10/derechos-constitucionales-presen.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' />
		  </a>
	    </div>
                <div class="title">
                    <a href="http://tv.misionesonline.net/2017/10/05/derechos-constitucionales-presenta-la-tutela-efectiva-la-constitucion-misiones/" rel="bookmark" target='_blank' title="" >Derechos Constitucionales presenta: la tutela efectiva en la Constitución de Misiones</a>
                </div>
            </div>
                  <div class="col-md-12 col-sm-12 col-xs-12 foto-right foto-side foto-lateral">
            <div class="imagen">
		  <a href="http://tv.misionesonline.net/2017/10/04/mas-300-artesanos-participaran-una-nueva-edicion-la-feria-artesanias-del-mercosur-puerto-iguazu/" title="" target='_blank' >
		    <img src='http://tv.misionesonline.net/wp-content/uploads/2017/10/mas-de-300-artesanos-participara.jpg' style='position:relative;width:100%;float:left;margin-right:10px;' />
		  </a>
	    </div>
                <div class="title">
                    <a href="http://tv.misionesonline.net/2017/10/04/mas-300-artesanos-participaran-una-nueva-edicion-la-feria-artesanias-del-mercosur-puerto-iguazu/" rel="bookmark" target='_blank' title="" >Más de 300 artesanos participarán de una nueva edición de la Feria de Artesanías del Mercosur en Puerto Iguazú</a>
                </div>
            </div>
    
    <div class="boton-vm">
        <a href="http://tv.misionesonline.net" class="btn btn-default" target='_blank' >Ver mas</a>
    </div>
</div>
  </div>
  <div id="text-19" class="widget widget_text"><h3>AEN</h3>			<div class="textwidget"><!-- /20622042/AEN-1 -->
<div id='div-gpt-ad-1435759686840-3' style='height:340px; width:310px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435759686840-3'); });
</script>
</div>

<!-- /20622042/AEN-2 -->
<div id='div-gpt-ad-1435759686840-4' style='height:340px; width:310px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435759686840-4'); });
</script>
</div></div>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://misionesonline.net/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://misionesonline.net/2017/10/01/" aria-label="Entradas publicadas el 1 October, 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2017/10/02/" aria-label="Entradas publicadas el 2 October, 2017">2</a></td><td><a href="http://misionesonline.net/2017/10/03/" aria-label="Entradas publicadas el 3 October, 2017">3</a></td><td><a href="http://misionesonline.net/2017/10/04/" aria-label="Entradas publicadas el 4 October, 2017">4</a></td><td><a href="http://misionesonline.net/2017/10/05/" aria-label="Entradas publicadas el 5 October, 2017">5</a></td><td id="today"><a href="http://misionesonline.net/2017/10/06/" aria-label="Entradas publicadas el 6 October, 2017">6</a></td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
						
<div id="contenedorPie"> <img align="left" width="107" vspace="0" hspace="6" height="15" alt="eyeMol" src="http://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png">| Director: Marcelo Almada - © 2000-2017 Misiones OnLine All rights reserved Todos los derechos reservados | <a href="https://www.google.com/maps/place/Misiones+Online/@-27.371141,-55.8883977,17z/data=!3m1!4b1!4m5!3m4!1s0x0:0xc6f49a3bc91a4046!8m2!3d-27.371141!4d-55.886209">Dirección Postal</a> | Coronel López 2138 - 6° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - comercial@misionesonline.net | Tel: (0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a> | <a href="http://static0.misionesonline.net/wp-content/uploads/2017/09/MediaKit-MOL-2017-l-51dfvf1ffe40.pdf" target="_blank" >Media Kit</a></div>						
						
						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="https://www.w3-edge.com/products/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>
	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/misionesonline.net\/2017\/10\/06\/video-se-marcho-una-luchadora-mayo-stefania-vier-contaba-experiencia-agradecia-lo-vivido\/":999999891514}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='http://misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!--[if lt IE 9]>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>

<!-- Served from: misionesonline.net @ 2017-10-06 15:38:09 by W3 Total Cache -->