<!DOCTYPE html> 
<html class="no-js" lang="es-ES">

<head>
  <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function d(){x&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var x=!/marfeelgarda=no|fromt=yes/i.test(n+";"+a);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){x&&e.write('<plaintext style="display:none">');var l="script",m=setTimeout(d,1e4),c=e.createElement(l),f=e.getElementsByTagName(l)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Cache-Control" content="no-cache, no-store, must-revalidate" />
	<meta http-equiv="Pragma" content="no-cache, no-store" />
	<meta http-equiv="Expires" content="0" />
	   
	<title>  Encontraron plantación de marihuana en una propiedad del Establecimiento Las Marías</title>

	<link rel="pingback" href="http://misionesonline.net/xmlrpc.php">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3906381-1', 'misionesonline.net');

  ga('send', 'pageview');

</script>
	
	<title>Encontraron plantación de marihuana en una propiedad del Establecimiento Las Marías &#8211; MisionesOnline</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script type="text/javascript">
		var ajaxurl = 'http://misionesonline.net/wp-admin/admin-ajax.php';
		</script>
		<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; Feed" href="http://misionesonline.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="MisionesOnline &raquo; RSS de los comentarios" href="http://misionesonline.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/misionesonline.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://misionesonline.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://misionesonline.net/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://misionesonline.net/wp-content/themes/molV6/style.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://misionesonline.net/wp-content/themes/hueman/responsive.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://misionesonline.net/wp-content/themes/hueman/fonts/font-awesome.min.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://misionesonline.net/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://misionesonline.net/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://misionesonline.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://misionesonline.net/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.flexslider.min.js?ver=4.4.2'></script>
<link rel='https://api.w.org/' href='http://misionesonline.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://misionesonline.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://misionesonline.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Confirmaron que fue correcto el accionar de los directivos del Colegio Madre de la Misericordia con la docente Silvia Pawluszek' href='http://misionesonline.net/2016/09/20/confirmaron-que-fue-correcto-el-accionar-de-los-directivos-del-colegio-madre-de-la-misericordia-con-la-docente-silvia-pawluszek/' />
<link rel='next' title='El Ceibalito, un refugio en Cerro Corá para desarrollar el arte de vivir en conexión y armonía con la naturaleza' href='http://misionesonline.net/2016/09/20/el-ceibalito-un-refugio-en-cerro-cora-para-desarrollar-el-arte-de-vivir-en-conexion-y-armonia-con-la-naturaleza/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel="canonical" href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/" />
<link rel='shortlink' href='http://wp.me/p1-hBxKI1T' />
<link rel="alternate" type="application/json+oembed" href="http://misionesonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisionesonline.net%2F2016%2F09%2F20%2Fencontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://misionesonline.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmisionesonline.net%2F2016%2F09%2F20%2Fencontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias%2F&#038;format=xml" />
<meta property="fb:pages" content="103253332910" /><script>
	var lightbox_transition = 'elastic';
	var lightbox_speed = 800;
	var lightbox_fadeOut = 300;
	var lightbox_title = false;
	var lightbox_scalePhotos = true;
	var lightbox_scrolling = false;
	var lightbox_opacity = 0.201;
	var lightbox_open = false;
	var lightbox_returnFocus = true;
	var lightbox_trapFocus = true;
	var lightbox_fastIframe = true;
	var lightbox_preloading = true;
	var lightbox_overlayClose = true;
	var lightbox_escKey = false;
	var lightbox_arrowKey = false;
	var lightbox_loop = true;
	var lightbox_closeButton = false;
	var lightbox_previous = "previous";
	var lightbox_next = "next";
	var lightbox_close = "close";
	var lightbox_html = false;
	var lightbox_photo = false;
	var lightbox_width = '';
	var lightbox_height = '';
	var lightbox_innerWidth = 'false';
	var lightbox_innerHeight = 'false';
	var lightbox_initialWidth = '300';
	var lightbox_initialHeight = '100';
	
        var maxwidth=jQuery(window).width();
        if(maxwidth>768){maxwidth=768;}
        var lightbox_maxWidth = maxwidth;
        var lightbox_maxHeight = 500;
	
        var lightbox_slideshow = false;
	var lightbox_slideshowSpeed = 2500;
	var lightbox_slideshowAuto = true;
	var lightbox_slideshowStart = "start slideshow";
	var lightbox_slideshowStop = "stop slideshow";
	var lightbox_fixed = true;
	
	
			var lightbox_top = false;
		var lightbox_bottom = false;
		var lightbox_left = false;
		var lightbox_right = false;
		
	var lightbox_reposition = false;
	var lightbox_retinaImage = true;
	var lightbox_retinaUrl = false;
	var lightbox_retinaSuffix = "@2x.$1";
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel="shortcut icon" href="http://static0.misionesonline.net/wp-content/uploads/2014/05/favicon.ico" />
<!--[if lt IE 9]>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/html5.js"></script>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Encontraron plantación de marihuana en una propiedad del Establecimiento Las Marías" />
<meta property="og:url" content="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/" />
<meta property="og:description" content="En la propiedad de la yerbatera de Corrientes hallaron 1787 plantines.  No hubo detenidos." />
<meta property="article:published_time" content="2016-09-20T23:22:20-03:00" />
<meta property="article:modified_time" content="2016-09-21T01:45:46-03:00" />
<meta property="og:site_name" content="MisionesOnline" />
<meta property="og:image" content="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-64g70rdnihr0.jpg" />
<meta property="og:image:width" content="480" />
<meta property="og:image:height" content="423" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:image" content="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-64g70rdnihr0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">
/* Dynamic CSS: For no styles in head, copy and put the css below in your custom.css or child theme's style.css, disable dynamic styles */
body { font-family: Arial, sans-serif; }
.boxed #wrapper, .container-inner { max-width: 1024px; }

.search-expand,
#nav-topbar.nav-container { background-color: #000000; }
@media only screen and (min-width: 720px) {
	#nav-topbar .nav ul { background-color: #000000; }
}			
				

#header { background-color: #ef6f00; }
@media only screen and (min-width: 720px) {
	#nav-header .nav ul { background-color: #ef6f00; }
}			
				
</style>
			<link rel="stylesheet" id="custom-css-css" type="text/css" href="http://misionesonline.net/?custom-css=1&#038;csblog=1&#038;cscache=6&#038;csrev=91" />
			
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>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</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22062166" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=22062166&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

</head>

<body class="single single-post postid-999999671141 single-format-standard col-2cl boxed topbar-enabled gecko">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=520005271427985&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"FnZRi1a4ZP002p", domain:"misionesonline.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=FnZRi1a4ZP002p" style="display:none" height="1" width="1" alt="" ></noscript>
<!-- End Alexa Certify Javascript -->  

<!--<script type="text/javascript">
  (function () {
    var tagjs = document.createElement("script");
    var s = document.getElementsByTagName("script")[0];
    tagjs.async = true;
    tagjs.src = "//s.btstatic.com/tag.js#site=63UCMvc";
    s.parentNode.insertBefore(tagjs, s);
  }());
</script>
<noscript>
  <iframe src="//s.thebrighttag.com/iframe?c=63UCMvc" width="1" height="1" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe>
</noscript>-->

<div id="wrapper">

	<header id="header">
	
					<nav class="nav-container group" id="nav-topbar">
				<div class="nav-toggle"><i class="fa fa-bars"></i></div>
				<div class="nav-text"><!-- put your mobile menu text here --></div>
				<div class="nav-wrap container"><ul id="menu-menu-1" class="nav container-inner group"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-8"><a href="http://misionesonline.net/">Inicio</a>
<ul class="sub-menu">
	<li id="menu-item-999999390469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-999999390469"><a href="http://misionesonline.net/#EdicionPapel">Edición Papel</a></li>
</ul>
</li>
<li id="menu-item-999999424910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-999999424910"><a href="http://misionesonline.net/videos/">Videos</a></li>
<li id="menu-item-999999390609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999390609"><a href="http://misionesonline.net/tema/deportes/">Deportes</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="http://misionesonline.net/tema/policiales/">Policiales</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://misionesonline.net/tema/turismo/">Turismo</a></li>
<li id="menu-item-999999603871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-999999603871"><a href="#">Otros Temas</a>
<ul class="sub-menu">
	<li id="menu-item-999999603872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603872"><a href="http://misionesonline.net/tema/agro/">Agro y Producción</a></li>
	<li id="menu-item-999999603873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603873"><a href="http://misionesonline.net/tema/cultura/">Cultura</a></li>
	<li id="menu-item-999999603874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603874"><a href="http://misionesonline.net/tema/ecologia-2/">Ecología</a></li>
	<li id="menu-item-999999603875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603875"><a href="http://misionesonline.net/tema/economia/">Economía</a></li>
	<li id="menu-item-999999603876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603876"><a href="http://misionesonline.net/tema/educacion/">Educación</a></li>
	<li id="menu-item-999999603877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603877"><a href="http://misionesonline.net/tema/espectaculos-2/">Espectáculos</a></li>
	<li id="menu-item-999999603878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603878"><a href="http://misionesonline.net/tema/informacion-general/">Información General</a></li>
	<li id="menu-item-999999603879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603879"><a href="http://misionesonline.net/tema/interior/">Interior</a></li>
	<li id="menu-item-999999603880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603880"><a href="http://misionesonline.net/tema/internacionales/">Internacionales</a></li>
	<li id="menu-item-999999603881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603881"><a href="http://misionesonline.net/tema/la-region/">La Región</a></li>
	<li id="menu-item-999999603882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603882"><a href="http://misionesonline.net/tema/mboyere/">Mboyeré</a></li>
	<li id="menu-item-999999603883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603883"><a href="http://misionesonline.net/tema/nacionales/">Nacionales</a></li>
	<li id="menu-item-999999603884" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603884"><a href="http://misionesonline.net/tema/politica/">Política</a></li>
	<li id="menu-item-999999603885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603885"><a href="http://misionesonline.net/tema/salud/">Salud</a></li>
	<li id="menu-item-999999603886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603886"><a href="http://misionesonline.net/tema/sociedad/">Sociedad</a></li>
	<li id="menu-item-999999603887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-999999603887"><a href="http://misionesonline.net/tema/tecnologia/">Tecnología</a></li>
</ul>
</li>
<li id="menu-item-999999395493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999395493"><a target="_blank" href="http://www.alsolnet.com/stream/fmradiol/">Radio Libertad</a></li>
<li id="menu-item-999999390471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999390471"><a href="http://clasificados.misionesonline.net">Clasificados Gratis</a></li>
<li id="menu-item-999999603888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-999999603888"><a href="http://mejoresprecios.com.ar">Mejores Precios</a></li>
</ul></div>
				
				<div class="container">
					<div class="container-inner">		
						<div class="toggle-search"><i class="fa fa-search"></i></div>
						<div class="search-expand">
							<div class="search-expand-inner">
								<form method="get" class="searchform themeform" action="http://misionesonline.net/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Ingrese el texto y presione enter';" onfocus="if(this.value=='Ingrese el texto y presione enter')this.value='';" value="Ingrese el texto y presione enter" />
	</div>
</form>							</div>
						</div>
					</div><!--/.container-inner-->
				</div><!--/.container-->
				
			</nav><!--/#nav-topbar-->
				
		<div class="container group">
			<div class="container-inner">
				
				<div class="group pad">
					<p class="site-title"><a href="http://misionesonline.net/" rel="home"><img src="http://static0.misionesonline.net/wp-content/uploads/2014/05/logomol.png" alt="MisionesOnline"></a></p>
										<p class="site-description">Defendiendo los intereses misioneros - martes 20 septiembre 2016</p>				</div>
				
				<div class="bloque_clima" >
				            <div class="clima" id="clima-posadas">

          </div>
          <div class="clima" id="clima-obera">

          </div>
          <div class="clima" id="clima-iguazu">

          </div>

<!-- <script src="http://molstatic2.com.ar/js/jquery.simpleWeather-2.0.1.min.js" charset="utf-8"></script> -->
<!-- <script src="http://molstatic2.com.ar/js/jquery.simpleWeather-2.4.min.js" charset="utf-8"></script> -->
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.simpleWeather/2.5.0/jquery.simpleWeather.min.js"></script>

	<script type="text/javascript">
		jQuery(function() {
			jQuery.simpleWeather({
				//location: 'Posadas, Misiones, AR',
				unit: 'c',
				woeid: '466882',
				success: function(weather) {
					html = '<span class="ciudadclima">Posadas</span><br />';
					html += weather.temp+'&deg;<br />';
					html += '<img src="http://static0.misionesonline.net/wp-content/uploads/images/clima/Default/medium/'+weather.code+'.png" alt=" " hspace="0" align="center" width="61" height="61" />';
					jQuery("#clima-posadas").html(html);
				},
				error: function(error) {
					jQuery("#clima-posadas").html('N/D');
				}
			});

			jQuery.simpleWeather({
				//location: 'Obera, Misiones, AR',
				unit: 'c',
				woeid: '467017',
				success: function(weather) {
					html = '<span class="ciudadclima">Oberá</span><br />';
					html += weather.temp+'&deg;<br />';
					html += '<img src="http://static0.misionesonline.net/wp-content/uploads/images/clima/Default/medium/'+weather.code+'.png" alt=" " hspace="0" align="center" width="61" height="61" />';
					jQuery("#clima-obera").html(html);
				},
				error: function(error) {
					jQuery("#clima-obera").html('N/D');
				}
			});

			jQuery.simpleWeather({
				//location: 'Iguazu, Misiones, AR',
				unit: 'c',
				woeid: '468785',
				success: function(weather) {
					html = '<span class="ciudadclima">Iguazú</span><br />';
					html += weather.temp+'&deg;<br />';
					html += '<img src="http://static0.misionesonline.net/wp-content/uploads/images/clima/Default/medium/'+weather.code+'.png" alt=" " hspace="0" align="center" width="61" height="61" />';
					jQuery("#clima-iguazu").html(html);
				},
				error: function(error) {
					jQuery("#clima-iguazu").html('N/D');
				}
			});
		});
	</script>				</div>

								
			</div><!--/.container-inner-->
		</div><!--/.container-->
		
	</header><!--/#header-->
	
	<div class="container" id="page">
		<div class="container-inner">
			<div class="main">
				<div class="main-inner group"><section class="content" itemscope itemtype="http://schema.org/NewsArticle">

<div id="banner-header" >
  <div id='div-gpt-ad-1400009449946-0' style='text-align:center;padding-top:5px;'>
    <script type='text/javascript'>
      googletag.cmd.push(function() { 
      googletag.display('div-gpt-ad-1400009449946-0'); });
    </script>
  </div>
</div>





	
	<div class="page-title pad group">

			<ul class="meta-single group">
			<li class="category" ><a href="http://misionesonline.net/tema/policiales/" title="Notas de Policiales" >Policiales</a></li>
			<meta itemprop="keywords" content="Policiales">					</ul>
		
	
</div><!--/.page-title-->	

	    
	      		 			    
	<div class="pad group">
		
					<article class="post-999999671141 post type-post status-publish format-standard has-post-thumbnail hentry category-arriba category-edicion-papel category-policiales tag-droga tag-establecimiento-las-marias tag-las-marias tag-marihuana tag-navajas-artaza" itemprop="articleBody">
				<div class="post-inner group">
					
					<h1 class="post-title" itemprop="headline">Encontraron plantación de marihuana en una propiedad del Establecimiento Las Marías</h1>
					<p class="post-byline">septiembre 20, 2016&nbsp;&nbsp;8:22 pm</p>
					
					
					<div class="clear"></div>
					
					<div class="entry">	
						<div class="entry-inner">
			<div class="foto_relacionada" >

			  			  <img itemprop='image' src='http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-64g70rdnihr0.jpg' data-medium-file='http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-64g70rdnihr0-300x264.jpg'  data-thumb-file='http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-64g70rdnihr0-150x132.jpg'  data-large-file='http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-64g70rdnihr0.jpg' alt='Encontraron plantación de marihuana en una propiedad del Establecimiento Las Marías' />
			</div>

			
<style>
  .foto_relacionada {
    position: relative;
  float:left;margin-right:10px;width:300px;padding-top:5px;  }
  .bawmrp {
    line-height: 16px;
/*     margin-right: 0px; */
    background-color: lightgrey;
    padding: 0px;
    width: 300px;
    float:left;margin-right:10px;margin-left:0px;clear:left;  }
  .bawmrp h3 {
/*     display: none; */
    text-align: left;
    font-size: 14px;
    font-weight: bold;
    background-color: grey;
    padding-left: 10px;
    color: white;
    margin-bottom: 0px;
  }
  .bawmrp ul {
    margin: 0px;
  }
  .bawmrp li {
    float: none;
    width: auto;
    height: auto;
    overflow: hidden;
    list-style: none;
    border-right: none;
    text-align: left;
    padding: 5px;
    color: #000;
/*     font-weight: bold; */
    border-bottom: 1px solid grey;
    margin-bottom: 0px;
  }
  .bawmrp a {
    color: black;
  }
  .bawmrp img {
    float: left;
    margin-right: 10px;
  }
/*  .epigrafe_relacionada {
    position: absolute;
    bottom: 8px;
    overflow: hidden;
    vertical-align: baseline;
    background-color: rgba(45,45,45,.75);
    color: #fff;
    line-height: 1.2;
    font-size: 14px;
    padding: 5px;
    left: 5px;
    right: 5px;
    text-align: center;
  }*/
  .mejs-container {
    clear: none !important;
  }
</style>

							<p>Los policías de la comisaría de Capioví y del Comando Radioeléctrico hacían un patrullaje en zonas rurales buscando ladrones de ganado y se toparon con el sembradío de marihuana que totalizó 1787 platines, los que se hallaban distribuidos en 21 canteros.</p>
<p>&nbsp;</p>
<p>Participaron del procedimiento Personal de la comisaría Capiovi, División Comando Capiovi, Puerto Rico, como así División Toxicomanias de Aristóbulo del Valle y Puerto Rico.</p>
<p>&nbsp;</p>
<p>Por disposición del juez Federal de Oberá, se labran las correspondientes actuaciones de rigor</p>
<p>&nbsp;<br />
El operativo fue hoy y sumó más preocupación ante la evidencia de que se está plantando  cannabis en Misiones.<br />
En total los uniformados decomisaron 1787 plantines en Colonia San Gotardo.<br />
Los uniformados vieron a dos personas en actitud sospechosa, quienes al ver el móvil policial se fugaron monte adentro desapareciendo en la espesa vegetación.</p>
<p><div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="720" data-carousel-extra='{&quot;blog_id&quot;:1,&quot;permalink&quot;:&quot;http:\/\/misionesonline.net\/2016\/09\/20\/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias\/&quot;,&quot;likes_blog_id&quot;:true}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 720px; height: 383px;" data-original-width="720" data-original-height="383" > <div class="gallery-group images-1" style="width: 232px; height: 383px;" data-original-width="232" data-original-height="383" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0040/" border="0" itemprop="url"> <meta itemprop="width" content="228"> <meta itemprop="height" content="379"> <img data-attachment-id="999999671143" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0040-5ev2koficbf0.jpg" data-orig-size="480,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0040" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0040-5ev2koficbf0-180x300.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0040-5ev2koficbf0.jpg" src="http://i1.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0040-5ev2koficbf0.jpg?resize=228%2C379" data-original-width="228" data-original-height="379" itemprop="http://schema.org/image" title="IMG-20160920-WA0040" alt="IMG-20160920-WA0040" style="width: 228px; height: 379px;" data-recalc-dims="1" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 257px; height: 383px;" data-original-width="257" data-original-height="383" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0041-2/" border="0" itemprop="url"> <meta itemprop="width" content="253"> <meta itemprop="height" content="223"> <img data-attachment-id="999999671144" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-1bjvo6j2kimg.jpg" data-orig-size="480,423" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0041" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-1bjvo6j2kimg-300x264.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-1bjvo6j2kimg.jpg" src="http://i2.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-1bjvo6j2kimg.jpg?resize=253%2C223" data-original-width="253" data-original-height="223" itemprop="http://schema.org/image" title="IMG-20160920-WA0041" alt="IMG-20160920-WA0041" style="width: 253px; height: 223px;" data-recalc-dims="1" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0042/" border="0" itemprop="url"> <meta itemprop="width" content="253"> <meta itemprop="height" content="152"> <img data-attachment-id="999999671145" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0042-l7vuci0sfr00.jpg" data-orig-size="800,480" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0042" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0042-l7vuci0sfr00-300x180.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0042-l7vuci0sfr00.jpg" src="http://i1.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0042-l7vuci0sfr00.jpg?resize=253%2C152" data-original-width="253" data-original-height="152" itemprop="http://schema.org/image" title="IMG-20160920-WA0042" alt="IMG-20160920-WA0042" style="width: 253px; height: 152px;" data-recalc-dims="1" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 231px; height: 383px;" data-original-width="231" data-original-height="383" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0043/" border="0" itemprop="url"> <meta itemprop="width" content="227"> <meta itemprop="height" content="379"> <img data-attachment-id="999999671146" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0043-19ai2g1pd9og.jpg" data-orig-size="480,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0043" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0043-19ai2g1pd9og-180x300.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0043-19ai2g1pd9og.jpg" src="http://i0.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0043-19ai2g1pd9og.jpg?resize=227%2C379" data-original-width="227" data-original-height="379" itemprop="http://schema.org/image" title="IMG-20160920-WA0043" alt="IMG-20160920-WA0043" style="width: 227px; height: 379px;" data-recalc-dims="1" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 720px; height: 397px;" data-original-width="720" data-original-height="397" > <div class="gallery-group images-1" style="width: 240px; height: 397px;" data-original-width="240" data-original-height="397" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0044/" border="0" itemprop="url"> <meta itemprop="width" content="236"> <meta itemprop="height" content="393"> <img data-attachment-id="999999671147" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0044-26hbrn8flufg.jpg" data-orig-size="480,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0044" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0044-26hbrn8flufg-180x300.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0044-26hbrn8flufg.jpg" src="http://i0.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0044-26hbrn8flufg.jpg?resize=236%2C393" data-original-width="236" data-original-height="393" itemprop="http://schema.org/image" title="IMG-20160920-WA0044" alt="IMG-20160920-WA0044" style="width: 236px; height: 393px;" data-recalc-dims="1" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 240px; height: 397px;" data-original-width="240" data-original-height="397" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0045/" border="0" itemprop="url"> <meta itemprop="width" content="236"> <meta itemprop="height" content="393"> <img data-attachment-id="999999671148" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0045-3mpl843cpgmg.jpg" data-orig-size="480,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0045" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0045-3mpl843cpgmg-180x300.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0045-3mpl843cpgmg.jpg" src="http://i0.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0045-3mpl843cpgmg.jpg?resize=236%2C393" data-original-width="236" data-original-height="393" itemprop="http://schema.org/image" title="IMG-20160920-WA0045" alt="IMG-20160920-WA0045" style="width: 236px; height: 393px;" data-recalc-dims="1" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 240px; height: 397px;" data-original-width="240" data-original-height="397" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0046/" border="0" itemprop="url"> <meta itemprop="width" content="236"> <meta itemprop="height" content="393"> <img data-attachment-id="999999671149" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0046-37ls9002ou6g.jpg" data-orig-size="480,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0046" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0046-37ls9002ou6g-180x300.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0046-37ls9002ou6g.jpg" src="http://i0.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0046-37ls9002ou6g.jpg?resize=236%2C393" data-original-width="236" data-original-height="393" itemprop="http://schema.org/image" title="IMG-20160920-WA0046" alt="IMG-20160920-WA0046" style="width: 236px; height: 393px;" data-recalc-dims="1" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> <div class="gallery-row" style="width: 720px; height: 597px;" data-original-width="720" data-original-height="597" > <div class="gallery-group images-1" style="width: 360px; height: 597px;" data-original-width="360" data-original-height="597" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0047/" border="0" itemprop="url"> <meta itemprop="width" content="356"> <meta itemprop="height" content="593"> <img data-attachment-id="999999671150" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0047-2a16lkh2qkm0.jpg" data-orig-size="480,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0047" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0047-2a16lkh2qkm0-180x300.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0047-2a16lkh2qkm0.jpg" src="http://i1.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0047-2a16lkh2qkm0.jpg?resize=356%2C593" data-original-width="356" data-original-height="593" itemprop="http://schema.org/image" title="IMG-20160920-WA0047" alt="IMG-20160920-WA0047" style="width: 356px; height: 593px;" data-recalc-dims="1" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 360px; height: 597px;" data-original-width="360" data-original-height="597" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/img-20160920-wa0048/" border="0" itemprop="url"> <meta itemprop="width" content="356"> <meta itemprop="height" content="593"> <img data-attachment-id="999999671151" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0048-7nfml7m0bef0.jpg" data-orig-size="480,800" data-comments-opened="" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG-20160920-WA0048" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0048-7nfml7m0bef0-180x300.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0048-7nfml7m0bef0.jpg" src="http://i0.wp.com/static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0048-7nfml7m0bef0.jpg?resize=356%2C593" data-original-width="356" data-original-height="593" itemprop="http://schema.org/image" title="IMG-20160920-WA0048" alt="IMG-20160920-WA0048" style="width: 356px; height: 593px;" data-recalc-dims="1" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div><br />
Hubo un rastrillaje y allí se logró ubicar una pequeña parcela con los platines, de unos cinco centímetros de crecimiento.<br />
En otro sector había semillas en germinación ya con pequeños brotes.<br />
La propiedad es del Establecimiento las Marias, alquilado por una empresa forestal, indicaron fuentes policiales.<br />
Continúa la búsqueda de los cultivadores. Se dio intervención a la Justicia Federal.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-999999671141" class="share-twitter sd-button share-icon" href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-999999671141" class="share-facebook sd-button share-icon" href="http://misionesonline.net/2016/09/20/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<script>jQuery('.sharedaddy').clone().css('float', 'right').insertAfter('.post-title');</script>
<script>
jQuery('.entry-inner .bawmrp').clone().css('display', 'none').attr('id', 'relacionadas-movil').insertAfter('.entry-inner');
</script>

													</div>
						<div class="clear"></div>				
					</div><!--/.entry-->
					
				</div><!--/.post-inner-->	

<meta itemprop="datePublished" content="2016-09-20 20:22:20" />
<meta itemprop="description" content='En la propiedad de la yerbatera de Corrientes hallaron 1787 plantines.  No hubo detenidos.' />


<meta itemprop="image" content="http://static0.misionesonline.net/wp-content/uploads/2016/09/IMG-20160920-WA0041-64g70rdnihr0.jpg" />

			</article><!--/.post-->				
				
		<div class="clear"></div>
		
		<p class="post-tags"><span>Tags:</span> <a href="http://misionesonline.net/etiqueta/droga/" rel="tag">droga</a><a href="http://misionesonline.net/etiqueta/establecimiento-las-marias/" rel="tag">Establecimiento Las Marias</a><a href="http://misionesonline.net/etiqueta/las-marias/" rel="tag">Las Marías</a><a href="http://misionesonline.net/etiqueta/marihuana/" rel="tag">marihuana</a><a href="http://misionesonline.net/etiqueta/navajas-artaza/" rel="tag">navajas artaza</a></p>		
				
				
		<!-- /20622042/a_Detalle_Fin_Noticia -->
		<div id='div-gpt-ad-1441719739378-0' style='height:90px; width:728px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441719739378-0'); });
		</script>
		</div>
		<br /><br />
		

<h4 class="heading">
	<i class="fa fa-hand-o-right"></i>Quizás tambien le interese...</h4>

<ul class="related-posts group">
	
		<li class="related post-hover">
		<article class="post-999999623074 post type-post status-publish format-video has-post-thumbnail hentry category-policiales tag-decomiso-en-misiones tag-dos-toneladas tag-marihuana post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="http://misionesonline.net/2016/07/12/decomisaron-mas-de-2-000-kilos-de-marihuana-en-dos-procedimientos-hechos-en-misiones/" title="Decomisaron más de 2.000 kilos de marihuana en dos procedimientos hechos en Misiones">
											<img width="520" height="245" src="http://static0.misionesonline.net/wp-content/uploads/2016/07/Mas-de-2-tonelada-marihuana-4-not54een8j40-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Mas de 2 tonelada  marihuana 4" data-attachment-id="999999623093" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/07/Mas-de-2-tonelada-marihuana-4-not54een8j40.jpg" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1468242167&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mas de 2 tonelada  marihuana 4" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/07/Mas-de-2-tonelada-marihuana-4-not54een8j40-300x225.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/07/Mas-de-2-tonelada-marihuana-4-not54een8j40-1024x768.jpg" />										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://misionesonline.net/2016/07/12/decomisaron-mas-de-2-000-kilos-de-marihuana-en-dos-procedimientos-hechos-en-misiones/" rel="bookmark" title="Decomisaron más de 2.000 kilos de marihuana en dos procedimientos hechos en Misiones">Decomisaron más de 2.000 kilos de marihuana en dos procedimientos hechos en Misiones</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">12 Jul, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999388984 post type-post status-publish format-standard has-post-thumbnail hentry category-policiales tag-marihuana tag-secuestro-de-marihuana">

			<div class="post-thumbnail">
				<a href="http://misionesonline.net/2015/05/15/gendarmeria-incinero-unas-ocho-toneladas-de-marihuana-en-eldorado/" title="Gendarmería incineró unas ocho toneladas de marihuana en Eldorado">
											<img width="520" height="245" src="http://static0.misionesonline.net/wp-content/uploads/2015/05/quema-gendarmeria-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="quema gendarmeria" data-attachment-id="999999388988" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2015/05/quema-gendarmeria.jpg" data-orig-size="1042,574" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="quema gendarmeria" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2015/05/quema-gendarmeria-300x165.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2015/05/quema-gendarmeria-1024x564.jpg" />																								</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://misionesonline.net/2015/05/15/gendarmeria-incinero-unas-ocho-toneladas-de-marihuana-en-eldorado/" rel="bookmark" title="Gendarmería incineró unas ocho toneladas de marihuana en Eldorado">Gendarmería incineró unas ocho toneladas de marihuana en Eldorado</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">15 May, 2015</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-999999592940 post type-post status-publish format-video has-post-thumbnail hentry category-seguridad-2 tag-droga tag-infanteria tag-policia tag-seguridad post_format-post-format-video">

			<div class="post-thumbnail">
				<a href="http://misionesonline.net/2016/06/01/la-policia-realizo-megaoperativo-de-prevencion-en-varios-barrios/" title="La Policía realizó megaoperativo de prevención en varios barrios">
											<img width="520" height="245" src="http://static0.misionesonline.net/wp-content/uploads/2016/05/OPERATIVO-INFANT-51u1p0ekrq50-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="OPERATIVO-INFANT" data-attachment-id="999999584432" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/05/OPERATIVO-INFANT-51u1p0ekrq50.jpg" data-orig-size="1200,676" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="OPERATIVO-INFANT" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/05/OPERATIVO-INFANT-51u1p0ekrq50-300x169.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/05/OPERATIVO-INFANT-51u1p0ekrq50-1024x577.jpg" />										<span class="thumb-icon small"><i class="fa fa-play"></i></span>														</a>
							</div><!--/.post-thumbnail-->
			
			<div class="related-inner">
				
				<h4 class="post-title">
					<a href="http://misionesonline.net/2016/06/01/la-policia-realizo-megaoperativo-de-prevencion-en-varios-barrios/" rel="bookmark" title="La Policía realizó megaoperativo de prevención en varios barrios">La Policía realizó megaoperativo de prevención en varios barrios</a>
				</h4><!--/.post-title-->
				
				<div class="post-meta group">
					<p class="post-date">1 Jun, 2016</p>
				</div><!--/.post-meta-->
			
			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
	
</ul><!--/.post-related-->

		
		
<section id="comments" class="themeform">
	
	
					<!-- comments closed, no comments -->
			
		
	
</section><!--/#comments-->		<div id="banner-fin-noticias" >

		  <div class="fb-page" data-href="https://www.facebook.com/misionesonline" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/misionesonline"><a href="https://www.facebook.com/misionesonline">www.misionesonline.net</a></blockquote></div></div>

		</div>
		
	</div><!--/.pad-->
	
</section><!--/.content-->

	<div class="sidebar s1">
		
		<a class="sidebar-toggle" title="Expand Sidebar"><i class="fa icon-sidebar-toggle"></i></a>
		
		<div class="sidebar-content">
			
			<div class="sidebar-top group">
				<p>Seguinos:</p>
				<ul class="social-links"><li><a rel="nofollow" class="social-tooltip" title="facebook" href="http://facebook.com/misionesonline" ><i class="fa fa-facebook" ></i></a></li><li><a rel="nofollow" class="social-tooltip" title="Twitter" href="http://twitter.com/misionesonline" ><i class="fa fa-twitter" ></i></a></li></ul>			</div>
			
				<ul class="post-nav group">
		<li class="next"><a href="http://misionesonline.net/2016/09/20/el-ceibalito-un-refugio-en-cerro-cora-para-desarrollar-el-arte-de-vivir-en-conexion-y-armonia-con-la-naturaleza/" rel="next"><i class="fa fa-chevron-right"></i><strong>Siguiente</strong> <span>El Ceibalito, un refugio en Cerro Corá para desarrollar el arte de vivir en conexión y armonía con la naturaleza</span></a></li>
		<li class="previous"><a href="http://misionesonline.net/2016/09/20/confirmaron-que-fue-correcto-el-accionar-de-los-directivos-del-colegio-madre-de-la-misericordia-con-la-docente-silvia-pawluszek/" rel="prev"><i class="fa fa-chevron-left"></i><strong>Anterior</strong> <span>Confirmaron que fue correcto el accionar de los directivos del Colegio Madre de la Misericordia con la docente Silvia Pawluszek</span></a></li>
	</ul>
			
						
			<div id="text-15" class="widget widget_text"><h3>CD_01</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_1 -->
<div id='div-gpt-ad-1428413511782-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428413511782-0'); });
</script>
</div></div>
		</div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-widget-id="341009612851535872" data-theme="light" data-link-color="#FF9A1F" data-border-color="#e8e8e8" data-chrome="noheader noborders" data-tweet-limit="4" width="350" height="600" lang="ES">Mis tuits</a></div><div id="text-14" class="widget widget_text"><h3>Patrocinio 1</h3>			<div class="textwidget"><!-- /20622042/a_patrocinio_CD1 -->
<div id='div-gpt-ad-1431096553034-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431096553034-0'); });
</script>
</div></div>
		</div><div id="text-16" class="widget widget_text"><h3>Patrocinio 2</h3>			<div class="textwidget"><!-- /20622042/a_patrocinio_CD2 -->
<div id='div-gpt-ad-1431096553034-1' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431096553034-1'); });
</script>
</div></div>
		</div><div id="text-17" class="widget widget_text"><h3>CD_02</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_2 -->
<div id='div-gpt-ad-1428413950946-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428413950946-0'); });
</script>
</div></div>
		</div><div id="text-18" class="widget widget_text"><h3>CD_03</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_3 -->
<div id='div-gpt-ad-1428414287617-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414287617-0'); });
</script>
</div></div>
		</div><div id="text-19" class="widget widget_text"><h3>AEN</h3>			<div class="textwidget"><!-- /20622042/AEN-1 -->
<div id='div-gpt-ad-1435759686840-3' style='height:340px; width:310px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435759686840-3'); });
</script>
</div>

<!-- /20622042/AEN-2 -->
<div id='div-gpt-ad-1435759686840-4' style='height:340px; width:310px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435759686840-4'); });
</script>
</div></div>
		</div><div id="alxposts-4" class="widget widget_alx_posts">

			
	<ul class="alx-posts group thumbs-enabled">
				<li>
			
						<div class="post-item-thumbnail">
				<a href="http://misionesonline.net/2016/09/18/agenda-cultural-fin-de-semana-de-ferias-y-mucha-musica/" title="Agenda Cultural: Fin de semana de ferias y mucha música">
											<img width="520" height="245" src="http://static0.misionesonline.net/wp-content/uploads/2016/08/Agenda-1pa6rf1tg35o-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="Agenda" data-attachment-id="999999637158" data-orig-file="http://static0.misionesonline.net/wp-content/uploads/2016/08/Agenda-1pa6rf1tg35o.jpg" data-orig-size="350,200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Agenda" data-image-description="" data-medium-file="http://static0.misionesonline.net/wp-content/uploads/2016/08/Agenda-1pa6rf1tg35o-300x171.jpg" data-large-file="http://static0.misionesonline.net/wp-content/uploads/2016/08/Agenda-1pa6rf1tg35o.jpg" />																								</a>
			</div>
						
			<div class="post-item-inner group">
								<p class="post-item-title"><a href="http://misionesonline.net/2016/09/18/agenda-cultural-fin-de-semana-de-ferias-y-mucha-musica/" rel="bookmark" title="Agenda Cultural: Fin de semana de ferias y mucha música">Agenda Cultural: Fin de semana de ferias y mucha música</a></p>
							</div>
			
		</li>
					</ul><!--/.alx-posts-->

</div>
<div id="text-20" class="widget widget_text"><h3>Patrocinio 3</h3>			<div class="textwidget"><!-- /20622042/a_patrocinio_CD3 -->
<div id='div-gpt-ad-1431096553034-2' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431096553034-2'); });
</script>
</div></div>
		</div><div id="text-21" class="widget widget_text"><h3>CD_04</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_4 -->
<div id='div-gpt-ad-1428414392575-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414392575-0'); });
</script>
</div></div>
		</div><div id="text-22" class="widget widget_text"><h3>CD_05</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_5 -->
<div id='div-gpt-ad-1428414585687-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414585687-0'); });
</script>
</div></div>
		</div><div id="text-23" class="widget widget_text"><h3>Patrocinio 4</h3>			<div class="textwidget"><!-- /20622042/a_patrocinio_CD4 -->
<div id='div-gpt-ad-1431096553034-3' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431096553034-3'); });
</script>
</div></div>
		</div><div id="text-24" class="widget widget_text"><h3>CD_06</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_6 -->
<div id='div-gpt-ad-1428414734210-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414734210-0'); });
</script>
</div></div>
		</div><div id="text-25" class="widget widget_text"><h3>CD_07</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_7 -->
<div id='div-gpt-ad-1428414785333-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414785333-0'); });
</script>
</div></div>
		</div><div id="text-26" class="widget widget_text"><h3>Patrocinio 5</h3>			<div class="textwidget"><!-- /20622042/a_patrocinio_CD5 -->
<div id='div-gpt-ad-1431096553034-4' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431096553034-4'); });
</script>
</div></div>
		</div><div id="text-27" class="widget widget_text"><h3>CD_08</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_8 -->
<div id='div-gpt-ad-1428414834789-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414834789-0'); });
</script>
</div></div>
		</div><div id="text-28" class="widget widget_text"><h3>CD_09</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_9 -->
<div id='div-gpt-ad-1428414882253-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414882253-0'); });
</script>
</div></div>
		</div><div id="text-29" class="widget widget_text"><h3>Patrocinio 6</h3>			<div class="textwidget"><!-- /20622042/a_patrocinio_CD6 -->
<div id='div-gpt-ad-1431096553034-5' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431096553034-5'); });
</script>
</div></div>
		</div><div id="text-30" class="widget widget_text"><h3>CD_10</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_10 -->
<div id='div-gpt-ad-1428414924078-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414924078-0'); });
</script>
</div></div>
		</div><div id="text-31" class="widget widget_text"><h3>CD_11</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_11 -->
<div id='div-gpt-ad-1428414966596-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428414966596-0'); });
</script>
</div></div>
		</div><div id="text-40" class="widget widget_text"><h3>Gobierno 4</h3>			<div class="textwidget"><div id='div-gpt-ad-1434122309942-0' style='height:100px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434122309942-0'); });
</script>
</div></div>
		</div><div id="text-32" class="widget widget_text"><h3>Patrocinio 7</h3>			<div class="textwidget"><!-- /20622042/a_patrocinio_CD7 -->
<div id='div-gpt-ad-1431096553034-6' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431096553034-6'); });
</script>
</div></div>
		</div><div id="text-39" class="widget widget_text"><h3>Gobierno 3</h3>			<div class="textwidget"><div id='div-gpt-ad-1434122236470-0' style='height:100px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434122236470-0'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text"><h3>CD_12</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_12 -->
<div id='div-gpt-ad-1428415005419-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428415005419-0'); });
</script>
</div></div>
		</div><div id="text-34" class="widget widget_text"><h3>CD_13</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_13 -->
<div id='div-gpt-ad-1428415045417-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428415045417-0'); });
</script>
</div></div>
		</div><div id="text-38" class="widget widget_text"><h3>Gobierno 2</h3>			<div class="textwidget"><div id='div-gpt-ad-1434122170480-0' style='height:100px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434122170480-0'); });
</script>
</div></div>
		</div><div id="text-35" class="widget widget_text"><h3>Patrocinio 8</h3>			<div class="textwidget"><!-- /20622042/a_patrocinio_CD8 -->
<div id='div-gpt-ad-1431096553034-7' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1431096553034-7'); });
</script>
</div></div>
		</div><div id="text-37" class="widget widget_text"><h3>Gobierno 1</h3>			<div class="textwidget"><div id='div-gpt-ad-1434122082144-0' style='height:100px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434122082144-0'); });
</script>
</div></div>
		</div><div id="text-36" class="widget widget_text"><h3>CD_14</h3>			<div class="textwidget"><!-- /20622042/a_Home_CD_14 -->
<div id='div-gpt-ad-1428415080498-0' style='height:300px; width:350px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428415080498-0'); });
</script>
</div></div>
		</div><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>septiembre 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://misionesonline.net/2016/08/">&laquo; Ago</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://misionesonline.net/2016/09/01/" aria-label="Entradas publicadas el 1 September, 2016">1</a></td><td><a href="http://misionesonline.net/2016/09/02/" aria-label="Entradas publicadas el 2 September, 2016">2</a></td><td><a href="http://misionesonline.net/2016/09/03/" aria-label="Entradas publicadas el 3 September, 2016">3</a></td><td><a href="http://misionesonline.net/2016/09/04/" aria-label="Entradas publicadas el 4 September, 2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2016/09/05/" aria-label="Entradas publicadas el 5 September, 2016">5</a></td><td><a href="http://misionesonline.net/2016/09/06/" aria-label="Entradas publicadas el 6 September, 2016">6</a></td><td><a href="http://misionesonline.net/2016/09/07/" aria-label="Entradas publicadas el 7 September, 2016">7</a></td><td><a href="http://misionesonline.net/2016/09/08/" aria-label="Entradas publicadas el 8 September, 2016">8</a></td><td><a href="http://misionesonline.net/2016/09/09/" aria-label="Entradas publicadas el 9 September, 2016">9</a></td><td><a href="http://misionesonline.net/2016/09/10/" aria-label="Entradas publicadas el 10 September, 2016">10</a></td><td><a href="http://misionesonline.net/2016/09/11/" aria-label="Entradas publicadas el 11 September, 2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2016/09/12/" aria-label="Entradas publicadas el 12 September, 2016">12</a></td><td><a href="http://misionesonline.net/2016/09/13/" aria-label="Entradas publicadas el 13 September, 2016">13</a></td><td><a href="http://misionesonline.net/2016/09/14/" aria-label="Entradas publicadas el 14 September, 2016">14</a></td><td><a href="http://misionesonline.net/2016/09/15/" aria-label="Entradas publicadas el 15 September, 2016">15</a></td><td><a href="http://misionesonline.net/2016/09/16/" aria-label="Entradas publicadas el 16 September, 2016">16</a></td><td><a href="http://misionesonline.net/2016/09/17/" aria-label="Entradas publicadas el 17 September, 2016">17</a></td><td><a href="http://misionesonline.net/2016/09/18/" aria-label="Entradas publicadas el 18 September, 2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://misionesonline.net/2016/09/19/" aria-label="Entradas publicadas el 19 September, 2016">19</a></td><td id="today"><a href="http://misionesonline.net/2016/09/20/" aria-label="Entradas publicadas el 20 September, 2016">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div>			
		</div><!--/.sidebar-content-->
		
	</div><!--/.sidebar-->

		


				</div><!--/.main-inner-->
			</div><!--/.main-->
		</div><!--/.container-inner-->
	</div><!--/.container-->

	<footer id="footer">	
				
				
		<section class="container" id="footer-bottom">
			<div class="container-inner">
				
				<a id="back-to-top" href="#"><i class="fa fa-angle-up"></i></a>
				
				<div class="pad group">
					
					<!--<div class="grid one-half">-->
<div class="grid">
						
<div id="contenedorPie"> <img align="left" width="107" vspace="0" hspace="6" height="15" alt="eyeMol" src="http://static0.misionesonline.net/wp-content/uploads/images/logomolpie.png">| Director: Marcelo Almada - © 2000-2016 Misiones OnLine All rights reserved Todos los derechos reservados | <a href="http://maps.google.com/maps/ms?hl=es&amp;gl=es&amp;ptab=2&amp;ie=UTF8&amp;oe=UTF8&amp;source=embed&amp;msa=0&amp;msid=109606288445396290321.0004702babd7a4f2483bc&amp;ll=-27.362735,-55.895562&amp;spn=0.019629,0.038581&amp;z=15">Dirección Postal</a> | Colón 1628 - 7° piso - Posadas - Misiones - Registro de Propiedad Intelectual N° 5.197.226<br>redaccion@misionesonline.net - administracion@misionesonline.net - ventas@misionesonline.net | Tel: (0376) 4425800 | <a href="https://plus.google.com/115684195700365483496" rel="publisher">Encuéntranos en Google+.</a></div>						
						
						
					</div><!--/.pad-->
					
				</div>
				
			</div><!--/.container-inner-->
		</section><!--/.container-->
		
	</footer><!--/#footer-->

</div><!--/#wrapper-->

<div style="text-align: center;"><a href="http://www.w3-edge.com/wordpress-plugins/" rel="external">Optimization WordPress Plugins &amp; Solutions by W3 EDGE</a></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/misionesonline.net\/2016\/09\/20\/encontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias\/":999999671141};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='style-name-css'  href='http://misionesonline.net/wp-content/plugins/lightbox/css/frontend/colorbox-1.css?ver=4.4.2' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://misionesonline.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/misionesonline.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201638'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.jplayer.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/themes/hueman/js/jquery.sharrre.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=3.10'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/lightbox/js/frontend/custom.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/lightbox/js/frontend/jquery.colorbox.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/misionesonline.net\/wp-admin\/admin-ajax.php","nonce":"2f0a492efb","display_exif":"0","display_geo":"1","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/misionesonline.net\/wp-login.php?redirect_to=http%3A%2F%2Fmisionesonline.net%2F2016%2F09%2F20%2Fencontraron-plantacion-de-marihuana-en-una-propiedad-del-establecimiento-las-marias%2F","local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20140505'></script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/jetpack/modules/tiled-gallery/tiled-gallery/tiled-gallery.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://misionesonline.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.6'></script>
<!--[if lt IE 9]>
<script src="http://misionesonline.net/wp-content/themes/hueman/js/ie/respond.js"></script>
<![endif]-->

    <div id="publi-izq" style="display:none;">
      <!-- /20622042/ADSENSE-IZQ -->
      <div id='div-gpt-ad-1435951800735-0' style='height:600px; width:120px;'>
	<script type='text/javascript'>
	  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951800735-0'); });
	</script>
      </div>
    </div>
    <div id="publi-der" style="display:none;">
      <!-- /20622042/ADSENSE-DER -->
      <div id='div-gpt-ad-1435951922642-0' style='height:600px; width:120px;'>
      <script type='text/javascript'>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435951922642-0'); });
      </script>
      </div>
    </div>

<script type="text/javascript">

  //$("img.precarga_publicidad").lazyload();

  jQuery(document).ready(function(){
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }
  });

  jQuery(window).resize(function() {
    ancho = jQuery(window).width();
    disponible = (ancho-(1110))/2;
    if(disponible>120){
      jQuery("#publi-izq").css('top',0);
      jQuery("#publi-izq").css('left',disponible-120);
      jQuery("#publi-izq").css('position','fixed');
      jQuery("#publi-izq").css('display','block');

      jQuery("#publi-der").css('top',0);
      jQuery("#publi-der").css('left',disponible-120+1230);
      jQuery("#publi-der").css('position','fixed');
      jQuery("#publi-der").css('display','block');

      jQuery("#contenedor").css('margin','0');
      jQuery("#contenedor").css('left',disponible);
    }else{
      jQuery("#publi-izq").css('display','none');
      jQuery("#publi-izq").css('position','relative');

      jQuery("#publi-der").css('display','none');
      jQuery("#publi-der").css('position','relative');

      jQuery("#contenedor").css('margin','0 auto');
      jQuery("#contenedor").css('left', '');
    }
  });

</script>

</body>
</html>
<!-- Served from: misionesonline.net @ 2016-09-20 23:46:59 by W3 Total Cache -->